<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="es" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">


  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <title>Perito argentino hablará vía Skype sobre caso Jorge Gabela | Política | Noticias | El Universo</title>
  <meta charset="utf-8" />
<meta name="description" content="El presidente de la Comisión creada en la Asamblea por el caso Gabela, el legislador César Litardo (AP), informó ayer que el perito argentino Roberto Meza comparecerá el martes ante esa instancia legislativa y lo hará vía Skype." />
<meta name="cXenseParse:recs:publishtime" content="2018-08-13T00:22:58-05:00" />
<meta name="cXenseParse:recs:articleid" content="6903269" />
<meta name="cXenseParse:recs:nombreCanal" content="noticias" />
<meta name="cXenseParse:recs:nombreTag" content="General Jorge Gabela" />
<meta name="cXenseParse:nombreTag" content="General Jorge Gabela" />
<meta name="cXenseParse:recs:nombreSeccion" content="política" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:nombreCanal" content="noticias" />
<!--[if lt IE 9]>
<script src="https://www.eluniverso.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<link rel="shortcut icon" href="https://www.eluniverso.com/sites/default/files/favicon_1.ico" />
<link rel="amphtml" href="https://www.eluniverso.com/noticias/2018/08/13/nota/6903269/perito-argentino-hablara-skype-sobre-caso-gabela?amp" />
<script>if( (location.pathname.indexOf("/nota/") > -1) || (location.pathname.indexOf("/tablaposiciones") > -1) || (location.pathname.indexOf("/20") > -1) || (location.pathname.indexOf("/19") > -1) ) {
   window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eluniverso/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}

// Return width window
var widthWindow = function() {
    return window.innerWidth
}

/**Funciones para mostrar publicidades en base a pantalla**/
var esEscritorio = function(callback){
  if(widthWindow() >= 992) {
    return eplAD4M(callback)
  }
  else {
    return false
  }
}

var esTablet = function(callback){
  if((widthWindow() >= 600) && (widthWindow() <= 991)) {
    return eplAD4M(callback)
  } 
  else {
    return false
  }
}

var esMovil = function(callback){
  if(widthWindow() < 600) {
    return eplAD4M(callback)
  } 
  else {
    return false
  }
}

// Function isMobile return false or true
var isMobile = function() {
  if(widthWindow() < 768) {
    return true
    }
    
    else {
        return false
    }
}

// Function eplanning
function desktop(callback) {
  if(isMobile() == false) {
    return eplAD4M(callback)
  } 

  else {
    return false
  }
}

function mobile(callback) {
  if(isMobile()) {
        return eplAD4M(callback)
    }

    else {
        return false
    }
}</script><meta name="cXenseParse:nombreSeccion" content="política" />
<meta name="cXenseParse:recs:shortTitle" content="Perito argentino hablará vía Skype sobre caso Jorge Gabela" />
<meta name="cXenseParse:recs:nombreTag" content="ECUADOR" />
<meta name="cXenseParse:recs:nombreTag" content="Investigación" />
<meta name="cXenseParse:recs:foto" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/08/13952332.jpg?itok=4RMdoVx5" />
<meta name="cXenseParse:recs:notaPremium" content="no" />
<meta name="cXenseParse:notaPremium" content="no" />
<meta property="article:author" content="https://www.facebook.com/eluniversoec" />
<meta property="article:publisher" content="https://www.facebook.com/eluniversoec" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="cXenseParse:recs:eusource" content="papel" />
<meta name="cXenseParse:eusource" content="papel" />
<meta name="cXenseParse:recs:nombreTag" content="Asamblea Nacional" />
<meta name="cXenseParse:nombreTag" content="Investigación" />
<meta name="cXenseParse:nombreTag" content="Asamblea Nacional" />
<meta name="cXenseParse:recs:nombreTag" content="Caso Gabela" />
<meta name="cXenseParse:recs:tipoContenido" content="nota" />
<meta name="cXenseParse:nombreTag" content="Caso Gabela" />
<meta name="cXenseParse:nombreTag" content="ECUADOR" />
<meta name="abstract" content="El presidente de la Comisión creada en la Asamblea por el caso Gabela, el legislador César Litardo (AP), informó ayer que el perito argentino Roberto Meza comparecerá el martes ante esa instancia legislativa y lo hará vía Skype. Esa comisión conoció de la existencia del tercer informe que no aparece y se espera reconstruirlo." />
<meta name="generator" content="El Universo" />
<link rel="image_src" href="https://www.eluniverso.com/sites/default/files/fotos/2017/06/eubg_inv.png" />
<link rel="canonical" href="https://www.eluniverso.com/noticias/2018/08/13/nota/6903269/perito-argentino-hablara-skype-sobre-caso-gabela" />
<meta property="fb:admins" content="100000069041809" />
<meta property="fb:app_id" content="134434890019404" />
<meta property="fb:pages" content="61449504559" />
<meta property="og:site_name" content="El Universo" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perito argentino hablará vía Skype sobre caso Jorge Gabela" />
<meta property="og:url" content="https://www.eluniverso.com/noticias/2018/08/13/nota/6903269/perito-argentino-hablara-skype-sobre-caso-gabela" />
<meta property="og:description" content="El presidente de la Comisión creada en la Asamblea por el caso Gabela, el legislador César Litardo (AP), informó ayer que el perito argentino Roberto Meza comparecerá el martes ante esa instancia legislativa y lo hará vía Skype. Esa comisión conoció de la existencia del tercer informe que no aparece y se espera reconstruirlo." />
<meta property="og:updated_time" content="2018-08-13T00:22:58-05:00" />
<meta property="og:image" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/08/13952332.jpg?itok=4RMdoVx5" />
<meta property="og:image:url" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/08/13952332.jpg?itok=4RMdoVx5" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@eluniversocom" />
<meta name="twitter:site:id" content="1597931854" />
<meta name="twitter:creator" content="@eluniversocom" />
<meta name="twitter:creator:id" content="1597931854" />
<meta name="twitter:title" content="Perito argentino hablará vía Skype sobre caso Jorge Gabela" />
<meta name="twitter:url" content="https://www.eluniverso.com/noticias/2018/08/13/nota/6903269/perito-argentino-hablara-skype-sobre-caso-gabela" />
<meta name="twitter:description" content="El presidente de la Comisión creada en la Asamblea por el caso Gabela, el legislador César Litardo (AP), informó ayer que el perito argentino Roberto Meza comparecerá el martes ante esa instancia legislativa y lo hará vía Skype. Esa comisión conoció de la existencia del tercer informe que no aparece y se espera reconstruirlo." />
<meta name="twitter:image" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/08/13952332.jpg?itok=4RMdoVx5" />
<meta property="og:locale" content="es_LA" />
<meta property="article:section" content="Noticias" />
<meta property="article:tag" content="Política" />
<meta property="article:published_time" content="2018-08-13T00:00:00-05:00" />
<meta property="article:modified_time" content="2018-08-13T00:22:58-05:00" />
<!-- Start: GPT Async -->
      <script>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</script><script>document.addEventListener('DOMContentLoaded', function(event) {
  googletag.cmd.push(function() {
    var slots = document.querySelectorAll('.dfp-slot');
    if (slots.length > 0) {
      Array.from(slots).map(function(item, i) {
        var size=item.getAttribute('data-size');
        var dataMapping=item.getAttribute('data-mapping');
        var mapping=JSON.parse(dataMapping);
        var zone=item.getAttribute('data-id');
        var showOn=item.getAttribute('show-on');
        var elId=item.getAttribute('id');
        var winSize=tamVentana();
        var slotCode='78858240/ElUniverso.com' + '/' + zone;
        var mappingJson='';
        var sizeWindow = [
            {name: 'small'  ,size1:0   ,size2:767},
            {name: 'medium' ,size1:768 ,size2:1024},
            {name: 'large'  ,size1:1025,size2:1599},
            {name: 'xlarge' ,size1:1600,size2:1919},
            {name: 'xxlarge',size1:1920}
        ];
        var isShow = showSlot(showOn, sizeWindow);

        if(isShow && dataMapping){
          var mapeo = 'var mapeo = googletag.sizeMapping()';
          mapping.map(function(mItem){
            mapeo = mapeo.concat('.addSize('+mItem+')');
          });
          mapeo = mapeo.concat('.build()');
          eval(mapeo);
        }

        var slot = googletag.defineSlot(slotCode, size, elId);

        if(isShow && mapeo.length != 0){
          slot.defineSizeMapping(mapeo);
        }
        if(isShow){
          gptadslots[i + 1] = slot.addService(googletag.pubads());
          document.getElementById(elId).classList.add('publicity-content');
        }
      });
            var dfpTargets = getTargets();
            googletag.pubads().setTargeting('EU_Seccion', dfpTargets.canal);
            if(dfpTargets.subSeccion){
              googletag.pubads().setTargeting('EU_Subseccion', dfpTargets.subSeccion);
            }
            googletag.pubads().setTargeting('EU_Tipo', dfpTargets.tipo);
            if(dfpTargets.tags.length > 0){
              googletag.pubads().setTargeting('EU_Tag', dfpTargets.tags);
            }

            console.log("googletag.pubads().setTargeting('EU_Seccion', '"+ dfpTargets.canal +"');");
            console.log("googletag.pubads().setTargeting('EU_Subseccion', '"+ dfpTargets.subSeccion +"');");
            console.log("googletag.pubads().setTargeting('EU_Tipo', '"+dfpTargets.tipo+"');");

            if(dfpTargets.tags.length > 0){
              console.log("googletag.pubads().setTargeting('EU_Tag', ["+ dfpTargets.tags +"]);");
            }
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            Array.from(slots).map(function(item, i) {
              var elId = item.getAttribute('id');
              googletag.display(elId);
            });}
              });});</script>  <link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_Uk8nrwfrYBIgk5BMHcovTxndXVUSKzSlLrufZFDSVzo.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_xOtyxR8x7fLs7l1klNIWPVJT_vFwnpxBfYaaDooq_uA.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_a94fRxiR3Gs5lEk367m8ge_WKWfJyfcgUPGcLP4eu0Y.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="screen" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_QXC3OiYuxBxfv9-m8O4-1nC5DFI77r_pOdUA_gxNJbE.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_7M-40nP3BMSUCkfwaDfdvolT_g1CdiQojt5pcuHfwTE.css" media="screen" />
  <script src="https://www.eluniverso.com/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_CC-zfeuQHcDhFtVRuKW53h30TL7j_105J32Nz8b8R38.js"></script>
<script>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</script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kUqpi1a8s700Uu", domain:"eluniverso.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
      <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kUqpi1a8s700Uu" style="display: none" height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
    <script src="//a.teads.tv/page/64204/tag" async="true"></script><!-- Header PRE END -->
    <!-- <script type='text/javascript'>
      var yieldlove_site_id = "eluniverso.com";
    </script> -->
    <!-- <script async="true" type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?eluniverso.com'></script> -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-6903269 node-type-nota canal-noticias layout-normal page-node-type-nota" >
  
        <div id="fb-root"></div>
        <script type="text/javascript">
        window.fbAsyncInit = function() {
        // init the FB JS SDK
        FB.init({
            appId      : '134434890019404', // App ID from the App Dashboard
            channelUrl : 'http://www.eluniverso.com/sites/all/themes/eluniverso_seed/channel.html', // Channel File for x-domain communication
            status     : true, // check the login status upon init?
            cookie     : false, // set sessions cookies to allow your server to access the session?
            xfbml      : true  // parse XFBML tags on this page?
        });
        // Additional initialization code such as adding Event Listeners goes here
        };
        // Load the SDK's source Asynchronously
        // Note that the debug version is being actively developed and might
        // contain some type checks that are overly strict.
        // Please report such bugs using the bugs tool.
        (function(d, debug){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/es_LA/all" + (debug ? "/debug" : "") + ".js";
        ref.parentNode.insertBefore(js, ref);
        }(document, /*debug*/ false));
        </script>
    
        <script type="text/javascript">
        window.___gcfg = {
            lang: 'es-419'
        };
        (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>
        

<div id="page">
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
                      <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-seed-tools-seed-logo" class="block block-seed-tools block-seed-tools-seed-logo">

      
  <div class="content">
    <h1><a href="/" title="El Universo" rel="home" id="logo"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/logo_el_universo_0_0_3.png" alt="El Universo" /></a></h1>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-11" class="block block-menu-block block-menu-block-11">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-11 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="expanded menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias" class="noticias">Noticias</a><ul class="menu"><li class="first leaf menu-mlid-4997 menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-mlid-4998 menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-mlid-5001 menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-mlid-4999 menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-mlid-29296 menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-mlid-9281 menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="last leaf menu-mlid-5003 menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></li>
<li class="expanded menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión">Opinión</a><ul class="menu"><li class="first leaf menu-mlid-5026 menu-item"><a href="/editoriales" title="Editoriales">Editoriales</a></li>
<li class="leaf menu-mlid-5028 menu-item"><a href="/caricaturas" title="Caricaturas">Caricaturas</a></li>
<li class="leaf menu-mlid-5025 menu-item"><a href="/columnistas" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-5027 menu-item"><a href="/cartas-al-director" title="Cartas al Director">Cartas al Director</a></li>
<li class="last leaf menu-mlid-26981 menu-item"><a href="/foro-de-lectores" title="Foro de Lectores">Foro de Lectores</a></li>
</ul></li>
<li class="expanded menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil" class="guayaquil">Guayaquil</a><ul class="menu"><li class="first leaf menu-mlid-49615 menu-item"><a href="/comunidad" title="Comunidad">Comunidad</a></li>
<li class="leaf menu-mlid-49618 menu-item"><a href="/obituarios" title="Obituarios">Obituarios</a></li>
<li class="leaf menu-mlid-12426 menu-item"><a href="/viva" title="Viva">Viva</a></li>
<li class="leaf menu-mlid-49624 menu-item"><a href="/samborondon" title="Samborondón">Samborondón</a></li>
<li class="leaf menu-mlid-49627 menu-item"><a href="/urdesa-ceibos" title="Urdesa/Ceibos">Urdesa/Ceibos</a></li>
<li class="leaf menu-mlid-49630 menu-item"><a href="/via-costa" title="Vía a la Costa">Vía a la Costa</a></li>
<li class="last leaf menu-mlid-49633 menu-item"><a href="/peninsula" title="Península">Península</a></li>
</ul></li>
<li class="expanded menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes" class="deportes">Deportes</a><ul class="menu"><li class="first leaf menu-mlid-5029 menu-item"><a href="/tablaposiciones">Tablas y Calendarios</a></li>
<li class="leaf menu-mlid-5010 menu-item"><a href="/futbol" title="Fútbol">Fútbol</a></li>
<li class="leaf menu-mlid-5011 menu-item"><a href="/campeonato-ecuatoriano" title="Campeonato Nacional">Campeonato Nacional</a></li>
<li class="leaf menu-mlid-5014 menu-item"><a href="/columnistas-deportes" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-53032 menu-item"><a href="/futbol-internacional" title="Fútbol Internacional">Fútbol Internacional</a></li>
<li class="leaf menu-mlid-53035 menu-item"><a href="/ecuatorianos-exterior" title="Ecuatorianos en el exterior">Ecuatorianos en el exterior</a></li>
<li class="leaf menu-mlid-53107 menu-item"><a href="http://interbarriales.eluniverso.com/">Interbarrial de fútbol</a></li>
<li class="leaf menu-mlid-5013 menu-item"><a href="/otros-deportes" title="Otros Deportes">Otros Deportes</a></li>
<li class="last leaf menu-mlid-53038 menu-item"><a href="/memorias-deportivas" title="Memorias deportivas">Memorias deportivas</a></li>
</ul></li>
<li class="expanded menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento" class="entretenimiento">Entretenimiento</a><ul class="menu"><li class="first leaf menu-mlid-49747 menu-item"><a href="/cine" title="Cine">Cine</a></li>
<li class="leaf menu-mlid-49639 menu-item"><a href="/television" title="Televisión">Televisión</a></li>
<li class="leaf menu-mlid-49642 menu-item"><a href="/espectaculos" title="Espectáculos">Espectáculos</a></li>
<li class="leaf menu-mlid-5021 menu-item"><a href="/musica" title="Música">Música</a></li>
<li class="leaf menu-mlid-5023 menu-item"><a href="/gente" title="Gente">Gente</a></li>
<li class="leaf menu-mlid-49651 menu-item"><a href="/teatro" title="Teatro">Teatro</a></li>
<li class="leaf menu-mlid-47451 menu-item"><a href="/libros" title="Libros">Libros</a></li>
<li class="leaf menu-mlid-47409 menu-item"><a href="/arte" title="Arte">Arte</a></li>
<li class="last leaf menu-mlid-47466 menu-item"><a href="/turismo-local" title="Turismo local">Turismo local</a></li>
</ul></li>
<li class="expanded menu-mlid-49603 menu-item"><a href="/vida" title="Vida" class="vida">Vida</a><ul class="menu"><li class="first leaf menu-mlid-49654 menu-item"><a href="/redes-sociales" title="Redes sociales">Redes sociales</a></li>
<li class="leaf menu-mlid-47442 menu-item"><a href="/el-especialista" title="El Especialista">El Especialista</a></li>
<li class="leaf menu-mlid-5017 menu-item"><a href="/cultura" title="Cultura">Cultura</a></li>
<li class="leaf menu-mlid-47418 menu-item"><a href="/cocina" title="Cocina">Cocina</a></li>
<li class="leaf menu-mlid-49657 menu-item"><a href="/nutricion" title="Nutrición">Nutrición</a></li>
<li class="leaf menu-mlid-5018 menu-item"><a href="/ecologia" title="Ecología">Ecología</a></li>
<li class="leaf menu-mlid-47445 menu-item"><a href="/familia" title="Familia">Familia</a></li>
<li class="leaf menu-mlid-49660 menu-item"><a href="/orientacion" title="Orientación">Orientación</a></li>
<li class="leaf menu-mlid-47463 menu-item"><a href="/sociedad" title="Sociedad">Sociedad</a></li>
<li class="leaf menu-mlid-5022 menu-item"><a href="/salud" title="Salud">Salud</a></li>
<li class="leaf menu-mlid-49663 menu-item"><a href="/sexo" title="Sexo">Sexo</a></li>
<li class="leaf menu-mlid-49669 menu-item"><a href="/animales" title="Mascotas">Mascotas</a></li>
<li class="leaf menu-mlid-49672 menu-item"><a href="/destinos" title="Destinos">Destinos</a></li>
<li class="last leaf menu-mlid-47424 menu-item"><a href="/columnistas-vida" title="Columnistas">Columnistas</a></li>
</ul></li>
<li class="expanded menu-mlid-49606 menu-item"><a href="/tendencias" title="Tendencias" class="tendencias">Tendencias</a><ul class="menu"><li class="first leaf menu-mlid-5016 menu-item"><a href="/tecnologia" title="Doctor Tecno">Doctor Tecno</a></li>
<li class="leaf menu-mlid-47448 menu-item"><a href="/gastronomia" title="Gastronomia">Gastronomia</a></li>
<li class="leaf menu-mlid-47430 menu-item"><a href="/fitness" title="Fitness">Fitness</a></li>
<li class="leaf menu-mlid-47454 menu-item"><a href="/moda" title="Moda">Moda</a></li>
<li class="leaf menu-mlid-47433 menu-item"><a href="/diseno" title="Diseño">Diseño</a></li>
<li class="leaf menu-mlid-49675 menu-item"><a href="/belleza" title="Belleza">Belleza</a></li>
<li class="leaf menu-mlid-47427 menu-item"><a href="/compras" title="Compras">Compras</a></li>
<li class="leaf menu-mlid-49678 menu-item"><a href="/comics" title="Comics">Comics</a></li>
<li class="last leaf menu-mlid-49681 menu-item"><a href="/motores" title="Motores">Motores</a></li>
</ul></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados link-menu-clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" class="link-menu-quiosco" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-mlid-67072 menu-item"><a href="/fotogalerias" class="link-menu-fotogaleria">Fotogalerías</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-noticia-ampliada-block-2" class="block block-views block-views-noticia-ampliada-block-2">

      
  <div class="content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-block_2 view-dom-id-380a05c0b5539e0c69a9bd77a651f6a3">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content">Perito argentino hablará vía Skype sobre caso Jorge Gabela</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-search-form" class="block block-search block-search-form">

      
  <div class="content">
    <form class="search-form" action="/noticias/2018/08/13/nota/6903269/perito-argentino-hablara-skype-sobre-caso-gabela" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Escriba lo que quiere buscar." class="custom-search-box form-text" placeholder="" type="search" id="edit-search-block-form--2" name="search_block_form" value="" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-4k7SZ6ndePMMIWtQVnHliTS07H0WtzTE4CsI5DgJ7y0" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="resultados?search=[key]" />
</div>
</div></form>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1365" class="block block-block block-block-1365">

      
  <div class="content">
    <div id="progressBar" width="0">
	<div class="progress-container">
		<span class="progress-bar">Progreso</span></div>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1408" class="block block-block block-block-1408">

      
  <div class="content">
    <style>
@media print {
     body {
        font-size: 12px;
        padding: 0 !important;
        margin: 25mm 8mm !important;
    }

    p{
        width: 210mm;
        text-align: justify;
    }

    .adaptive-image-processed,
    .panel-col-last,
    .tokens-nota,
    .pane-block,
    .cxense-grid,
    .taboola-below-article-thumbnails,
    .bloque-nota-noticias-relacionadas,
    #preface,
    footer,
    .expand,
    #block-block-1357
    {
        display: none !important;
    }

    noscript{
        color: white;
    }

    .pane-node-body,
    .panel-galeria-nota
    {
      display: block !important;
    }

    .views-field-field-imagen-foto-1 > .field-content *{
        display: none;
    }

    .views-field-field-imagen-foto-1 > .field-content img {
        display: block !important;
    }

    .adaptive-image{
        zoom: 90%;
    }

    #header > .zone-wrapper > #header-first > .section > .section-inner > .region-header-first *{
        display: none;
    }

    body::before{
      content: url("http://www.eluniverso.com/files/liveblog/static/rsz_logo_el_universo_blue.png");
      width: 500px;
      height: 70px;
      display: inline-block;
    }
   
    .pane-datos-nota-ampliada > .pane-content > .view > .view-content > .views-field views-field-published-at{
        display: block !important;
    }
    
    .views-field-field-seccion-principal{
        display: none;
    }

    .views-field-published-at-1{
        display: none;
    }
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
      
              <div id="header-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-third clearfix">
    <section id="block-panels-mini-menu-news" class="block block-panels-mini block-panels-mini-menu-news">

        <h2 class="block-title">Noticias</h2>
    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-menu_news">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-1480 pane-block logo_universo_azul"  >
  
      
  
  <div class="pane-content">
    <a href="https://www.eluniverso.com/" id="logo_universo_azul" rel="home" title="El Universo">
  <img alt="El Universo" src="//eluniverso.com/sites/all/themes/eluniverso_seed/images/logo_el_universo_blue.png" typeof="foaf:Image"/>
</a>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-block-15 pane-menu-block subseccion"  >
  
        <h2 class="pane-title">
      Noticias    </h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-15 menu-name-main-menu parent-mlid-4996 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-4997 menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-mlid-4998 menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-mlid-5001 menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-mlid-4999 menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-mlid-29296 menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-mlid-9281 menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="last leaf menu-mlid-5003 menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-third -->
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  
  
      <div id="preface" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
              <div id="preface-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-preface-first clearfix">
    <section id="block-term-queue-1" class="block block-term-queue estapasando block-term-queue-1">

        <h2 class="block-title"><a href="/temas" class="block-title-link" title="Ver lista completa de temas">TEMAS</a></h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tema/crisis-migratoria-america">Crisis migratoria en América</a></li>
<li class="1"><a href="/tema/economia-bolsillo">Economía de bolsillo</a></li>
<li class="2"><a href="/tema/ni-una-menos">Ni una menos</a></li>
<li class="3 last"><a href="/tema/caso-odebrecht">Caso Odebrecht</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
<div id="block-glr-dfp-2" class="block block-glr-dfp block-glr-dfp-2">

      
  <div class="content">
     <!-- Adslot 2 declaration -->
<div id="Top" class="dfp-slot atm-banner-top"data-mapping='["[1024, 768], [[728,90],[970,90],[970,180],[970,250],[1000,280]]","[980, 600], [[728,90],[970,90],[970,180],[970,250],[1000,280]]","[770, 300], [[768,60],[728,90]]","[0, 0], [[300,50],[320,50],[300,100],[320,100],[300,250]]"]' data-size="[728,90]" data-label="Top" data-id="Universo_Top"></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-496" class="block block-block block-block-496">

      
  <div class="content">
    <style name="cmsjs" type="text/css">
.atm-banner-lateral_left {display:block;height:600px;left:42%;margin-left:-675px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}
.atm-banner-lateral_right {display: block;height:600px;left:57%;margin-left:515px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-glr-dfp-32" class="block block-glr-dfp block-glr-dfp-32">

      
  <div class="content">
     <!-- Adslot 32 declaration -->
<div id="Lateral_left" class="dfp-slot atm-banner-lateral_left"data-mapping='["[1024, 768], [[120,600],[160,600]]","[980, 600], [[120,600],[160,600]]","[770, 300], [[120,600],[160,600]]","[0, 0], []"]' data-size="[160,600]" data-label="Lateral_left" data-id="Universo_Lateral_left" show-on="xlarge,xxlarge"></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-glr-dfp-35" class="block block-glr-dfp block-glr-dfp-35">

      
  <div class="content">
     <!-- Adslot 35 declaration -->
<div id="Lateral_right" class="dfp-slot atm-banner-lateral_right"data-mapping='["[1024, 768], [[120,600],[160,600]]","[980, 600], [[120,600],[160,600]]","[770, 300], [[120,600],[160,600]]","[0, 0], []"]' data-size="[160,600]" data-label="Lateral_right" data-id="Universo_Lateral_right" show-on="xlarge,xxlarge"></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#preface-first -->
      
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#preface -->
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1 class="title-node">Perito argentino hablará vía Skype sobre caso Jorge Gabela</h1>
  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div itemscope="" itemtype="http://schema.org/NewsArticle"  class="">      <div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <div class='powGallery'><div class="fancy_box"><a href='https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/08/13952332.jpg?itok=27joImXn' data-fancybox='6903269' data-options='{"loop":true,"buttons":["zoom","fullScreen","thumbs","close"],"animationEffect":"fade","clickOutside":"close","arrows":true}' data-caption='Litardotomado de twitter' data-srcset='https://www.eluniverso.com/sites/default/files/styles/powgallery_300/public/fotos/2018/08/13952332.jpg?itok=v7ut_4FH 300w, https://www.eluniverso.com/sites/default/files/styles/powgallery_460/public/fotos/2018/08/13952332.jpg?itok=iz-YksfN 460w, https://www.eluniverso.com/sites/default/files/styles/powgallery_600/public/fotos/2018/08/13952332.jpg?itok=H7Jk5UHF 600w, https://www.eluniverso.com/sites/default/files/styles/powgallery_800/public/fotos/2018/08/13952332.jpg?itok=GBd3sCWn 800w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/08/13952332.jpg?itok=27joImXn 1024w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1280/public/fotos/2018/08/13952332.jpg?itok=0HMX_LIH 1280w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1600/public/fotos/2018/08/13952332.jpg?itok=PocnSk6J 1600w' ><img src='' alt='Perito argentino hablará vía Skype sobre caso Gabela' /></a></div>
<div class='slick_slider' data-slick='{"slidesToShow":1,"slidesToScroll":1,"adaptiveHeight":true,"dots":true,"verticalSwiping":false,"touchMove":true,"touchThreshold":800,"draggable":false,"speed":300,"prevArrow":"<button data-fancybox-prev=\"\" class=\"fancybox-button fancybox-button--arrow_left\" title=\"Previous\"><svg viewBox=\"0 0 40 40\"><path d=\"M10,20 L30,20 L10,20 L18,28 L10,20 L18,12 L10,20\"><\/path><\/svg><\/button>","nextArrow":"<button data-fancybox-next=\"\" class=\"fancybox-button fancybox-button--arrow_right\" title=\"Next\"><svg viewBox=\"0 0 40 40\"><path d=\"M30,20 L10,20 L30,20 L22,28 L30,20 L22,12 L30,20\"><\/path><\/svg><\/button>"}'><div class='slide'><div class='image-wrapper'><img src='https://www.eluniverso.com/sites/default/files/styles/powgallery_800/public/fotos/2018/08/13952332.jpg?itok=GBd3sCWn' srcset='https://www.eluniverso.com/sites/default/files/styles/powgallery_300/public/fotos/2018/08/13952332.jpg?itok=v7ut_4FH 300w, https://www.eluniverso.com/sites/default/files/styles/powgallery_460/public/fotos/2018/08/13952332.jpg?itok=iz-YksfN 460w, https://www.eluniverso.com/sites/default/files/styles/powgallery_600/public/fotos/2018/08/13952332.jpg?itok=H7Jk5UHF 600w, https://www.eluniverso.com/sites/default/files/styles/powgallery_800/public/fotos/2018/08/13952332.jpg?itok=GBd3sCWn 800w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/08/13952332.jpg?itok=27joImXn 1024w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1280/public/fotos/2018/08/13952332.jpg?itok=0HMX_LIH 1280w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1600/public/fotos/2018/08/13952332.jpg?itok=PocnSk6J 1600w' sizes='(min-width: 1025px) 800px, 100vw' alt='Perito argentino hablará vía Skype sobre caso Gabela' /><div class="enlarge"><div class="icon-container"><svg viewBox="0 0 24 24"><path d="M10,21V19H6.41L10.91,14.5L9.5,13.09L5,17.59V14H3V21H10M14.5,10.91L19,6.41V10H21V3H14V5H17.59L13.09,9.5L14.5,10.91Z" /></svg></div></div></div><div class='caption'>Litardotomado de twitter</div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany block-addtoany-addtoany-button btn-redes"  >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>

      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada nota-canal-fecha"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block view-dom-id-01d5f972adaa98d44782d4778418d90f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-seccion-principal">        <div class="field-content"><a href="/politica" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Política</a></div>  </div>  
  <div class="views-field views-field-published-at">        <span class="field-content">Lunes, 13 de Agosto, 2018 - 00h22</span>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">13 Ago 2018</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-noticia-ampliada bloque-nota-noticias-relacionadas noticia-relacionada-desktop"  >
  
        <h3 class="pane-title">
      Noticias relacionadas    </h3>
    
  
  <div class="pane-content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-noticias_relacionadas noticias-relacionadas view-dom-id-4c99177b60c7159dde880e02123094ad">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticias/nota/6894836/comision-asamblea-pidio-comparecencia-rafael-correa-caso-gabela">Comisión de la Asamblea pidió comparecencia de Rafael Correa por caso Gabela</a></span>  </div>  
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><div  about="/2018/08/06/foto/6894833/comision-asamblea-pidio-comparecencia-rafael-correa-caso-gabel" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos view-mode-foto_solo_foto clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/styles/fotogaleria_portada_secundario/public/fotos/2018/08/cgm_comision-caso-gabela-06-08-2018.jpg?itok=4MO2keN1" alt="Comisión de la Asamblea pidió comparecencia de Rafael Correa por caso Gabel" title="Comisión de la Asamblea pidió comparecencia de Rafael Correa por caso Gabel" /></div></div>

</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticias/2018/08/05/nota/6890786/cumplire-pedido-que-me-hizo-general-gabela">Galo Lara: ‘Cumpliré el pedido que me hizo el general Gabela’</a></span>  </div>  
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><div  about="/2018/08/04/foto/6890783/cumplire-pedido-que-me-hizo-general-gabela" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos node-promoted node-sticky view-mode-foto_solo_foto clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/styles/fotogaleria_portada_secundario/public/fotos/2018/08/13859751.jpg?itok=G4NqL2sx" alt="‘Cumpliré el pedido que me hizo el general Gabela’" title="‘Cumpliré el pedido que me hizo el general Gabela’" /></div></div>

</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticias/2018/08/04/nota/6889238/asamblea-pedira-que-correa-su-version-gabela">Asamblea pedirá que Rafael Correa dé su versión por caso Gabela</a></span>  </div>  
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><div  about="/2018/08/03/foto/6889235/asamblea-pedira-que-correa-su-version-gabela" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos node-promoted node-sticky view-mode-foto_solo_foto clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/styles/fotogaleria_portada_secundario/public/fotos/2018/08/13862023.jpg?itok=FwZi7hRF" alt="Asamblea pedirá que Correa dé su versión  por Gabela" title="Asamblea pedirá que Correa dé su versión  por Gabela" /></div></div>

</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_11 view-dom-id-bde7d0af821e711509f7dac513beeebd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="field-name-body">
<div class="location-event">

</div>
<p>El presidente de la Comisión creada en la Asamblea por el <a href="https://www.eluniverso.com/tema/general-jorge-gabela" target="_blank">caso Gabela</a>, el legislador César Litardo (AP), informó ayer que el perito argentino Roberto Meza comparecerá el martes ante esa instancia legislativa y lo hará vía Skype.</p>
<p>Esa comisión conoció de la existencia del tercer informe que no aparece y se espera reconstruirlo.</p>
<p>Jorge Gabela denunció en el 2008 presuntas irregularidades en la compra de los siete helicópteros Dhruv para la FAE.</p>
<p>El asesinato del general sucedió en el 2010 cuando fue baleado por presuntos delincuentes. Los sucesos alrededor de su muerte están siendo nuevamente investigados en la Asamblea y en la Fiscalía.</p>
<p><div id="mappingampliada" class="dfp-slot atm-banner-mappingampliada" data-mapping='["[1024, 768], [300,250]","[980, 600], [300,250]","[770, 300], [[250,250],[300,250]]","[0, 0], [[250,250],[300,250]]"]' data-size="[300,250]" data-label="mappingampliada" data-id="Universo_Ampliada"></div><p>La Comisión tramitó la semana pasada a través del Consulado de Ecuador en Bélgica una invitación al expresidente Rafael Correa a comparecer. Y para hoy se esperaba la respuesta. (I)</p>

</div></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany block-addtoany-addtoany-button btn-redes"  >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_target addtoany_list" id="da2a_2">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>

      
      
    </span>
      </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada element-hide-mobile tokens-nota"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_6 nota-tokens view-dom-id-2ef8c39b161f19ee71dbeaa52176f542">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-topicos">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/caso-gabela" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Caso Gabela</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-keywords">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/investigacion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Investigación</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-location">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/ecuador" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ECUADOR</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-personajes">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/general-jorge-gabela" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">General Jorge Gabela</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-entidades">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/asamblea-nacional" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Asamblea Nacional</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-equipo">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_8 view-dom-id-7827e21cf94b0c60e4f99f97d1b72c1c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><div class="element-invisible" itemprop="headline">Perito argentino hablará vía Skype sobre caso Jorge Gabela</div>
<div class="element-invisible" itemprop="articleSection">Política</div>
<div class="element-invisible" itemprop="datePublished">2018-08-13T00:22:58-05:00</div>
<div class="element-invisible" itemprop="dateModified">2018-08-13T00:22:58-05:00</div>
<div class="element-invisible" itemprop="description">El presidente de la Comisión creada en la Asamblea por el caso Gabela, el legislador César Litardo (AP), informó ayer que el perito argentino Roberto Meza comparecerá el martes ante esa instancia legislativa y lo hará vía Skype.</div>
<div class="element-invisible" itemprop="author">El universo Redaccion</div>
<div class="element-invisible" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="name"> El Universo </div>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<div itemprop="url">http://www.eluniverso.com/data/recursos/banners/logo-el-universo.jpg"</div>
</div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-1156 pane-block link-errores"  >
  
      
  
  <div class="pane-content">
    <div id="eluniverso_errores_kjlwq1"></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-16 pane-block"  >
  
      
  
  <div class="pane-content">
    <!--Estilos para bloque de Taboola y Google-->
<style>

.pane-block-16{overflow:hidden;}
.trc_rbox .thumbnail_none{
		width: initial !important;
	}
.after-note{
	width: 100%;
	display: block;
}

@media (min-width: 768px) {

	.publicity-content-tabola{
		float: left;
		width: 50%;
		max-width: 376px;
		margin-right: 20px;
	}
	#taboola-below-article-text-links{
		clear: inherit;
		margin-left: 0;
	}
}
</style>
<!--Bloque de Taboola y Google-->
<div class="after-note">
  <!--Bloque de publicidad de Google con AdEx-->
  <div class="pane-content publicity-content-tabola">
<div id="Middle4" class="dfp-slot atm-banner-middle4" data-mapping='["[1024, 768], [300,250]","[980, 600], [300,250]","[770, 300], [300,250]","[0, 0], [300,250]"]' data-size="[300,250]" data-label="Middle4" data-id="Universo_Middle4"></div>
  </div>
  <div class="panel-separator"></div>
  <!--Bloque de links orgánicos de Taboola-->
  <div>
	
	<!--Div contenedor del Bloque de links orgánicos de Taboola-->
	<div id="taboola-below-article-text-links"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'organic-text-links-a',
	    container: 'taboola-below-article-text-links',
	    placement: 'Below Article Text Links',
	    target_type: 'mix'
	  });
	</script>

  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-376 pane-block cssprueba2016cba subscribe_block"  >
  
      
  
  <div class="pane-content">
    <div align="center" style="border:1px solid #DDDDDD; padding-bottom;10px; border-radius:8px;margin-top:5px;margin-bottom:20px;" class="subscribe_form">
	<table bgcolor="#FFFFFF" border="0" cellpadding="3" cellspacing="0" style="">
		<tbody>
			<tr>
				<td align="center" style="color: rgb(59, 120, 168); padding: 7px 0px; font-family: arial; font-size: 14px; text-align: center;">
					Suscr&iacute;bete y recibe m&aacute;s noticias directamente en tu correo</td>
			</tr>
			<tr>
				<td align="center" style="padding-bottom:10px; text-align: center;">
					<form action="https://visitor.r20.constantcontact.com/d.jsp" method="post" name="ccoptin" style="margin-bottom:2;" target="_blank">
						<input name="llr" type="hidden" value="soyt9icab" /> <input name="sit" type="hidden" value="adugxy5cb" /> <input name="m" type="hidden" value="1101955457490" /> <input name="p" type="hidden" value="oi" /> <font style="font-weight: normal; font-size: 12px; color: rgb(119, 119, 119); font-family: Arial;">Entérate a primera hora de las noticias de Ecuador y del mundo</font> <input name="ea" size="20" style="font-size:10pt; border:1px solid #999999;" placeholder="Correo electrónico" type="text" name="correoelectronico" id="correoelectronico" value="" /> <input class="submit" name="go" style="font-family:Verdana,Geneva,Arial,Helvetica,sans-serif; font-size:10pt; padding-bottom:10px" type="submit" value="Enviar" />&nbsp;</form>
				</td>
			</tr>
		</tbody>
	</table>
</div>  </div>

  
  </div>
  </div></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-eluniverso-core-block-chronology pane-eluniverso-core"  >
  
      
  
  <div class="pane-content">
    <div id='chronology_block' class='chronology_data ui-accordion ui-widget ui-helper-reset ui-accordion-icons'><h3 class='ui-accordion-header ui-helper-reset ui-state-default ui-state-active ui-corner-top'><span class='ui-icon ui-icon-triangle-1-s'></span><a href='/tema/caso-gabela'>Caso Gabela</a></h3><div><ul><li class='list-item first'><time datetime='2018-08-06T19:11:24-05:00' class='chrono_date'><strong>06</strong><br />Ago</time><span class='chrono_title'><a href="/noticias/nota/6894836/comision-asamblea-pidio-comparecencia-rafael-correa-caso-gabela">Comisión de la Asamblea pidió comparecencia de Rafael Correa por caso Gabela</a></span></li><li class='list-item'><time datetime='2018-08-05T00:00:00-05:00' class='chrono_date'><strong>05</strong><br />Ago</time><span class='chrono_title'><a href="/noticias/2018/08/05/nota/6890786/cumplire-pedido-que-me-hizo-general-gabela">Galo Lara: ‘Cumpliré el pedido que me hizo el general Gabela’</a></span></li><li class='list-item'><time datetime='2018-08-04T00:00:00-05:00' class='chrono_date'><strong>04</strong><br />Ago</time><span class='chrono_title'><a href="/noticias/2018/08/04/nota/6889238/asamblea-pedira-que-correa-su-version-gabela">Asamblea pedirá que Rafael Correa dé su versión por caso Gabela</a></span></li><li class='list-item'><time datetime='2018-08-03T13:05:40-05:00' class='chrono_date'><strong>03</strong><br />Ago</time><span class='chrono_title'><a href="/noticias/nota/6888650/tema-dhruv-habria-sido-abordado-peritaje-caso-gabela-dice-defensa-familia">Tema Dhruv habría sido abordado en peritaje del caso Gabela, dice defensa de la familia</a></span></li></ul></div><div class='link-more-topico'><a href='/tema/caso-gabela'>Más sobre este tema </a></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-eluniverso-mrbean-5b16c4ddcfdc3 pane-eluniverso-mrbean"  >
  
      
  
  <div class="pane-content">
    
<div class="items-center">
  <div class="p-3">
      <h2 class="text-primary font-global font-bold text-base p-0 m-0 pb-2 border-blue-gray border-b uppercase">Más en Noticias</h2>
      <div class="pd-1">
                  <article>
              <a href="https://www.eluniverso.com/guayaquil/2018/08/13/nota/6903362/frailes-adaptan-vagones-tren-como-convento" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          Frailes adaptan vagones de tren como convento                      </h3>
                  </div>
                                    <div class="w-1.3 relative  ">
                    <img
                      src="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/08/13941745.jpg?itok=Nj_FAiYj"
                      alt="Frailes adaptan vagones de tren como convento"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                    <article>
              <a href="https://www.eluniverso.com/vida/2018/08/12/nota/6903395/enigma-tiburones-que-aparecieron-sus-higados-extraidos-precision-casi" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          El enigma de los tiburones que aparecieron sin sus hígados, extraídos con "precisión casi quirúrgica"                      </h3>
                  </div>
                                    <div class="w-1.3 relative  ">
                    <img
                      src="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/08/1bbc-tiburones-cirugia-12-08-2018.jpg?itok=2xV73xDt"
                      alt="El enigma de los tiburones que aparecieron sin sus hígados, extraídos con "precisión casi quirúrgica""
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                    <article>
              <a href="https://www.eluniverso.com/noticias/2018/08/12/nota/6903374/menos-7-heridos-caida-baranda-malecon-vinces" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          Al menos 7 heridos por caída de baranda del malecón de Vinces                      </h3>
                  </div>
                                    <div class="w-1.3 relative  ">
                    <img
                      src="https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg"
                      alt="Al menos 7 heridos por caída de baranda del malecón de Vinces"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                </div>
                <div class="mt-4 relative">
            <a class="no-underline angle-right text-sm font-global font-bold uppercase text-primary font-light" href="https://www.eluniverso.com/noticias"> Ver más en Noticias </a>
          </div>
        </div>
</div>


  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-23 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
     <!-- Adslot 23 declaration -->
<div id="Middle2" class="dfp-slot atm-banner-middle2"data-mapping='["[1024, 768], [[250,250],[300,250],[300,600]]","[980, 600], [[250,250],[300,250]]","[770, 300], [[250,250],[300,250]]","[0, 0], [[250,250],[300,250]]"]' data-size="[300,250]" data-label="Middle2" data-id="Universo_Middle2"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-eluniverso-mrbean-5b04855966b48 pane-eluniverso-mrbean"  >
  
      
  
  <div class="pane-content">
    
<div class="items-center">
  <div class="p-3">
      <h2 class="text-primary font-global font-bold text-base p-0 m-0 pb-2 border-blue-gray border-b uppercase">Últimos videos</h2>
      <div class="pd-1">
                  <article>
              <a href="https://www.eluniverso.com/2018/08/12/video/6903416/caida-baranda-malecon-vinces" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          Caída de baranda del Malecón de Vinces                      </h3>
                  </div>
                                    <div class="w-1.3 relative  mb-video">
                    <img
                      src="https://eluniverso.com/sites/default/files/styles/videos_portada_principal/public/media-brightcove/5821209923001.jpg"
                      alt="Caída de baranda del Malecón de Vinces"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                    <article>
              <a href="https://www.eluniverso.com/2018/08/12/video/6903368/barco-se-impacta-dana-parte-puente-peatonal-duran-santay" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          Barco se impacta y daña parte del puente peatonal Durán - Santay                      </h3>
                  </div>
                                    <div class="w-1.3 relative  mb-video">
                    <img
                      src="https://eluniverso.com/sites/default/files/styles/videos_portada_principal/public/media-brightcove/5821203653001.jpg"
                      alt="Barco se impacta y daña parte del puente peatonal Durán - Santay"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                    <article>
              <a href="https://www.eluniverso.com/2018/08/12/video/6902930/ecuador-acabara-su-presupuesto-ambiental-anual-agua-suelo-aire-limpio" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          Ecuador acabará su presupuesto ambiental anual de agua, suelo y aire limpio el próximo 28 de octubre                      </h3>
                  </div>
                                    <div class="w-1.3 relative  mb-video">
                    <img
                      src="https://eluniverso.com/sites/default/files/styles/videos_portada_principal/public/media-brightcove/5820541525001.jpg"
                      alt="Ecuador acabará su presupuesto ambiental anual de agua, suelo y aire limpio el próximo 28 de octubre"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                </div>
                <div class="mt-4 relative">
            <a class="no-underline angle-right text-sm font-global font-bold uppercase text-primary font-light" href="/videos"> Ver más videos </a>
          </div>
        </div>
</div>


  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-823 pane-block"  >
  
      
  
  <div class="pane-content">
    <script>
  jQuery(function(){
      "use strict";
      try{
  var timeStamp = (new Date().getTime());
  var lo_mas_leido_frm = document.getElementById('lo_mas_leido');
  lo_mas_leido_frm.src = 'https://www.eluniverso.com/files/widgetseu/charbeat/lomas2/index.html';
  } catch(ex){ console.log(ex); } 
    });
</script>
<div id="div_iframe_lomas_chartbeat" class="pane-lo-mas">
  <iframe title="El Universo lo más leído" width="100%" scrolling="no" height="450" frameborder="0" id="lo_mas_leido" src=""></iframe>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-26 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
     <!-- Adslot 26 declaration -->
<div id="Middle3" class="dfp-slot atm-banner-middle3"data-mapping='["[1024, 768], [[250,250],[300,250],[300,600]]","[980, 600], [[250,250],[300,250]]","[770, 300], [[250,250],[300,250]]","[0, 0], [[250,250],[300,250]]"]' data-size="[300,250]" data-label="Middle3" data-id="Universo_Middle3"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-316 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.alternating-thumbnails-RR3 .videoCube {
    width: 97.99% !important;
}
</style>
<style>
.alternating-thumbnails-RR3 .trc_rbox_header .trc_header_ext:before{
width:12rem !important;
}
.alternating-thumbnails-RR3 .trc_rbox_header .trc_header_ext:after {
width:12rem !important;
}
</style>
<div id="taboola-hybrid-right-rails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-RR3',
    container: 'taboola-hybrid-right-rails',
    placement: 'Hybrid Right Rails',
    target_type: 'mix'
  });
</script>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-glr-dfp-11 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
     <!-- Adslot 11 declaration -->
<div id="Billboard2" class="dfp-slot atm-banner-billboard2"data-mapping='["[1024, 768], [[728,90],[970,90],[970,250]]","[980, 600], [[728,90],[970,90],[970,250]]","[770, 300], [[768,60],[728,90]]","[0, 0], [300,250]"]' data-size="[728,90]" data-label="Billboard2" data-id="Universo_Billboard2"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-1381 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:63rem !important;
}
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:after{
width:63rem !important;
}
@media screen and (max-width: 450px) and (min-width: 0px){
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:11.5rem !important;
}
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:after {
width:11.5rem !important;
}
}
</style>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-14 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
     <!-- Adslot 14 declaration -->
<div id="Billboard3" class="dfp-slot atm-banner-billboard3"data-mapping='["[1024, 768], [[728,90],[970,90],[970,250]]","[980, 600], [[728,90],[970,90],[970,250]]","[770, 300], [[768,60],[728,90]]","[0, 0], [300,250]"]' data-size="[728,90]" data-label="Billboard3" data-id="Universo_Billboard3"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-151 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.organic-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:70rem !important;
}
.organic-thumbnails-b .trc_rbox_header .trc_header_ext:after{
width:70rem !important;
}
</style>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-organic-below-article-thumbnails',
    placement: 'Organic Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  </div>

  
  </div>
</div>
    </div>
  </div>
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

      <div id="postscript" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
      
      
              <div id="postscript-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-postscript-third clearfix">
    <div id="block-block-1357" class="block block-block button-up block-block-1357">

      
  <div class="content">
    <p>Ir arriba</p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#postscript-second -->
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#postscript -->
  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">
              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-block-20" class="block block-menu-block block-menu-block-20">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-20 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="leaf has-children menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias" class="noticias">Noticias</a></li>
<li class="leaf has-children menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión">Opinión</a></li>
<li class="leaf has-children menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil" class="guayaquil">Guayaquil</a></li>
<li class="leaf has-children menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes" class="deportes">Deportes</a></li>
<li class="leaf has-children menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento" class="entretenimiento">Entretenimiento</a></li>
<li class="leaf has-children menu-mlid-49603 menu-item"><a href="/vida" title="Vida" class="vida">Vida</a></li>
<li class="leaf has-children menu-mlid-49606 menu-item"><a href="/tendencias" title="Tendencias" class="tendencias">Tendencias</a></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados link-menu-clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" class="link-menu-quiosco" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-mlid-67072 menu-item"><a href="/fotogalerias" class="link-menu-fotogaleria">Fotogalerías</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-term-queue-2" class="block block-term-queue estapasando block-term-queue-2">

        <h2 class="block-title"><a href="/temas" class="block-title-link" title="Ver lista completa de temas">TEMAS</a></h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tema/caso-balda">Caso Balda</a></li>
<li class="1"><a href="/tema/crisis-venezuela">Crisis en Venezuela</a></li>
<li class="2"><a href="/tema/ley-comunicacion-0">Ley Orgánica de Comunicación</a></li>
<li class="3"><a href="/tema/inseguridad-frontera-norte">Inseguridad en frontera norte</a></li>
<li class="4 last"><a href="/tema/copa-sudamericana-1">Copa Sudamericana</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-menu-menu-logos-portales-eu" class="block block-menu block-menu-menu-logos-portales-eu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-item"><a href="//www.eluniverso.com" title="Noticias de Ecuador y del mundo" class="eluniverso menu_icon menu-4288" target="_blank">El Universo</a></li>
<li class="leaf menu-item"><a href="http://www.revistasambo.com" title="Suplemento semanal" class="sambo menu_icon menu-4291" target="_blank">Sambo</a></li>
<li class="leaf menu-item"><a href="http://www.larevista.ec" title="Revista dominical" class="larevista menu_icon menu-4290" target="_blank">La Revista</a></li>
<li class="leaf menu-item"><a href="http://quiosco.eluniverso.com/eluniverso/index.jsp?testata=super&amp;rf=kiosk" class="menu_icon menu-50959 menu-52963">Super</a></li>
<li class="leaf menu-item"><a href="http://www.doctortecno.com" title="Blog de tecnología" class="doctorTecno menu_icon menu-4294" target="_blank">Doctor Tecno</a></li>
<li class="leaf menu-item"><a href="http://www.clubeluniverso.com" title="Beneficios a suscriptores" class="club menu_icon menu-4293" target="_blank">El Club</a></li>
<li class="leaf menu-item"><a href="http://www.fullclasificados.ec" title="Compra y venta de autos" class="autos menu_icon menu-4292" target="_blank">Full Clasificados</a></li>
<li class="last leaf menu-item"><a href="http://www.radiocity.com.ec/" class="radiocity menu_icon menu-39745" target="_blank">Radio city</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-9" class="block block-menu-block block-menu-block-9">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-9 menu-name-menu-encu-ntranos-en- parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-2870 menu-item"><a href="http://www.facebook.com/eluniversoec" class="facebook" target="_blank">Facebook</a></li>
<li class="leaf menu-mlid-2871 menu-item"><a href="http://twitter.com/eluniversocom" class="twitter" target="_blank">Twitter</a></li>
<li class="leaf menu-mlid-27266 menu-item"><a href="http://www.youtube.com/eluniversocom" class="youtube" target="_blank">YouTube</a></li>
<li class="leaf menu-mlid-4932 menu-item"><a href="http://instagram.com/eluniversocom" class="instagram" target="_blank">Instagram</a></li>
<li class="leaf menu-mlid-52964 menu-item"><span class="separator"><hr></span></li>
<li class="leaf menu-mlid-27261 menu-item"><a href="https://plus.google.com/+eluniverso" class="gplus" target="_blank">Google+</a></li>
<li class="leaf menu-mlid-27251 menu-item"><a href="https://soundcloud.com/eluniversocom" class="soundcloud" target="_blank">Soundcloud</a></li>
<li class="leaf menu-mlid-27271 menu-item"><a href="https://www.linkedin.com/company-beta/10108057/" class="linkedin" target="_blank">Linkedin</a></li>
<li class="last leaf menu-mlid-52999 menu-item"><a href="/servicios/rss" class="rss">RSS</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-menu-menu-menu-quienes-somos" class="block block-menu block-menu-menu-menu-quienes-somos">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-item"><a href="//www.eluniverso.com/quienessomos/" target="_blank">Quiénes somos</a></li>
<li class="leaf menu-item"><a href="/politicas-privacidad">Políticas de privacidad</a></li>
<li class="leaf menu-item"><a href="//www.eluniverso.com/publicidad/" target="_blank">Contratar publicidad</a></li>
<li class="leaf menu-item"><a href="/preguntas-frecuentes">FAQs</a></li>
<li class="leaf menu-item"><a href="//www.eluniverso.com/optativos/" target="_blank">Optativos</a></li>
<li class="leaf menu-item"><a href="/contactenos">Contáctenos</a></li>
<li class="last leaf menu-item"><a href="/codigo-deontologico" title="Código deontológico">Código deontológico</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1150" class="block block-block copyright block-block-1150">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

.active-scroll #eluniverso_menu{  display: none !important  }
.region-preface-first{margin-top: 1px !important;}
.list-reset{margin-left:0 !important}
/*--><!]]>*/
</style><div class="copyright-text-derechos">
<p>© 2018 C.A. EL UNIVERSO. Todos los derechos reservados.</p>
</div>
<div class="copyright-text-pal-iab">
<div class="copyright-text-pal">
		<img alt="Periodicos Asociados de Latinoamerica." height="16px" src="https://www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_pal.png" width="30px" />
<p>Periódicos Asociados de Latinoamerica.</p>
</div>
<div class="copyright-text-iab">
		<img alt="Interactive Advertising Bureau Ecuador." height="12px" src="https://www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_iab.png" width="25px" />
<p>Interactive Advertising Bureau Ecuador.</p>
</div>
</div>
<div class="copyright-buttom">
<p>Según el Art. 60 de la Ley Orgánica de Comunicación, los contenidos se identifican y clasifican en: (I), informativos; (O), de opinión; (F), formativos/educativos/culturales; (E), entretenimiento; y (D), deportivos.</p>
</div>
<p> </p>
<div id="root">
	 </div>
<script>
<!--//--><![CDATA[// ><!--


jQuery(function(){
 jQuery('#today').show();
 jQuery('#tomorrow').hide(); 
});


//--><!]]>
</script>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
    <div class="region region-page-bottom clearfix">
    <div  style="clear:both;"></div>  </div>
<script>
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-160438-1";
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
if ( typeof jqueryBackup === 'undefined' ) { jqueryBackup = jQuery.noConflict(true); } else { jQuery = jqueryBackup;  }; 
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_eX76J_3Rm9FHDWl0XWOve7zH7gaMltrZEcHI3q0j5vo.js"></script>
<script>
<!--//--><![CDATA[//><!--
// Idea taken from this cool script: https://codepen.io/JacobLett/pen/KVeMxO

jQuery(document).ready(function($) {
    $('.powGallery .slick_slider').bind('beforeChange', function() {
      $(this).find('.video-container iframe').each(function() {
        $(this).attr('src', $(this).attr('src'));
      });
    });
  });
  
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function ($){ $(".powGallery .slick_slider").slick(); });
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_bHxIxw7J8742zfTPXy-pU4GedCIoo1PWlbuR0-V5mXg.js"></script>
<script>
<!--//--><![CDATA[//><!--
if ( typeof jqueryBackup === 'undefined' ) { jqueryBackup = jQuery.noConflict(true); } else { jQuery = jqueryBackup;  }; 
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_o6V0kQDlwITKvKxLC-fju_QhyXdnO7r3VthGevPMkic.js"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_uCXp99_ZrBR7T2UMJf7bPa67KzyeT1d-dJkfmU9Hfg0.js"></script>
<script>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</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_ptg5VonH8IEcYaOswbsdwQ1_T16tajZBIw3vka80DY4.js"></script>
<script>
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.eluniverso.com/sites/default/files/googleanalytics/analytics.js?pd5ubr","ga");ga("create", "UA-160438-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_cQi_G_tMLJ6hkgVwbBQyl0N3WrW4RYmkOxN-tDfo-AM.js"></script>
<script>
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_config.no_3p=1;var a2a_config = a2a_config || {};
a2a_config.onclick = true;
a2a_config.locale = 'es';
a2a_config.track_links = 'ga';
a2a_config.orientation = "down";
a2a_config.templates = {
    twitter: "${title} ${link} por @eluniversocom"
};
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Perito argentino hablar\u00e1 v\u00eda Skype sobre caso Jorge Gabela",url:"https:\/\/www.eluniverso.com\/noticias\/2018\/08\/13\/nota\/6903269\/perito-argentino-hablara-skype-sobre-caso-gabela"},
{title:"Perito argentino hablar\u00e1 v\u00eda Skype sobre caso Jorge Gabela",url:"https:\/\/www.eluniverso.com\/noticias\/2018\/08\/13\/nota\/6903269\/perito-argentino-hablara-skype-sobre-caso-gabela"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
window.__gigyaConf = {"cxenseSiteId":"9222367477350862876","enabledProviders":"facebook,twitter","lang":"es","redirectLogin":"https:\/\/eluniverso.com","debugMode":false,"eluniverso":{"terms":"https:\/\/www.eluniverso.com\/politicas-privacidad"},"autoLogin":true};
//--><!]]>
</script>
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_r91BkZu68H_puTI3FHHumlh8MpRhY9scs710OPRD_mH5p5S0FckNfWb47W8jaA00&amp;lang=es"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_vz3AvFzbb7bXgJiMBq4pRjoeBfzC-I2NdhJHORUJtqs.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _sf_async_config = Drupal.settings.chartbeat;

      var _cbq = window._cbq = (window._cbq || []);

      if(window.gigya && window.gigya.isGigya){
        gigya.accounts.getAccountInfo({
          callback: function (gobject) {

            if(gobject.errorCode === 0 && typeof gobject.profile === 'object'){
              var suscriptor = gobject.data.suscriptor;
              if(suscriptor === true){
                _cbq.push(['_acct', 'paid']);
              }else{
                _cbq.push(['_acct', 'lgdin']);
              }

            }else{
               _cbq.push(['_acct', 'anon']);
            }

          }
        });

      }else{
        _cbq.push(['_acct', 'anon']);
      }

      (function() {
          function loadChartbeat() {
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
      })();
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_kTpH697RZ-ua8njuLsI0rmhOGYWqjmcfYDnJcyqFfcg.js"></script>
  
            <script type="text/javascript">
                var adblock = true;
            </script>
            <script type="text/javascript" src="https://www.eluniverso.com/files/adframe.js"></script>
            <script type="text/javascript">
                if(adblock) {
                    if (typeof ga === "function") { ga("send", "event", "adblocker", "adblocker", location.pathname); }
                }
            </script>
          <!-- BODY PRE CLOSE -->
  <script src="https://use.fontawesome.com/73f289c852.js"></script>
</body>
</html>
