<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="es" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">


  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <title>‘Redimirse como sea’, nueva meta de El Nacional | Fútbol | Deportes | El Universo</title>
  <meta charset="utf-8" />
<meta name="description" content="El Nacional sigue en caída, ante Guayaquil City (1-0) sumó el décimo partido sin ganar y ve de cerca a los últimos en la tabla. " />
<meta name="cXenseParse:recs:publishtime" content="2018-11-14T00:00:57-05:00" />
<meta name="cXenseParse:recs:articleid" content="7048653" />
<meta name="cXenseParse:recs:nombreCanal" content="deportes" />
<meta name="cXenseParse:recs:nombreTag" content="El Nacional" />
<meta name="cXenseParse:nombreTag" content="El Nacional" />
<meta name="cXenseParse:recs:nombreSeccion" content="futbol" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:nombreCanal" content="deportes" />
<!--[if lt IE 9]>
<script src="https://www.eluniverso.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<link rel="shortcut icon" href="https://www.eluniverso.com/sites/default/files/favicon_1.ico" />
<link rel="amphtml" href="https://www.eluniverso.com/deportes/2018/11/14/nota/7048653/redimirse-como-sea-nueva-meta-criollos?amp" />
<script>if( (location.pathname.indexOf("/nota/") > -1) || (location.pathname.indexOf("/tablaposiciones") > -1) || (location.pathname.indexOf("/20") > -1) || (location.pathname.indexOf("/19") > -1) ) {
   window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eluniverso/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}

//yieldlove

/*var yieldlove_site_id = "eluniverso.com";
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://':'://')+'cdn-a.yieldlove.com/yieldlove-bidder.js?eluniverso.com';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');*/

//hotjar
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:27852,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');


// Return width window
var widthWindow = function() {
    return window.innerWidth
}

/**Funciones para mostrar publicidades en base a pantalla**/
var esEscritorio = function(callback){
  if(widthWindow() >= 992) {
    return eplAD4M(callback)
  }
  else {
    return false
  }
}

var esTablet = function(callback){
  if((widthWindow() >= 600) && (widthWindow() <= 991)) {
    return eplAD4M(callback)
  } 
  else {
    return false
  }
}

var esMovil = function(callback){
  if(widthWindow() < 600) {
    return eplAD4M(callback)
  } 
  else {
    return false
  }
}

// Function isMobile return false or true
var isMobile = function() {
  if(widthWindow() < 768) {
    return true
    }
    
    else {
        return false
    }
}

// Function eplanning
function desktop(callback) {
  if(isMobile() == false) {
    return eplAD4M(callback)
  } 

  else {
    return false
  }
}

function mobile(callback) {
  if(isMobile()) {
        return eplAD4M(callback)
    }

    else {
        return false
    }
}</script><meta name="cXenseParse:nombreSeccion" content="futbol" />
<meta name="cXenseParse:recs:shortTitle" content="‘Redimirse como sea’, nueva meta de El Nacional" />
<meta name="cXenseParse:recs:nombreTag" content="Quito" />
<meta name="cXenseParse:recs:nombreTag" content="Fútbol Nacional" />
<meta name="cXenseParse:recs:foto" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/11/elnacional.jpg?itok=0z_ISW8u" />
<meta name="cXenseParse:recs:notaPremium" content="no" />
<meta name="cXenseParse:notaPremium" content="no" />
<meta property="article:author" content="https://www.facebook.com/marcadorec" />
<meta property="article:publisher" content="https://www.facebook.com/eluniversoec" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="cXenseParse:recs:eusource" content="papel" />
<meta name="cXenseParse:eusource" content="papel" />
<meta name="cXenseParse:recs:nombreTag" content="Directores técnicos" />
<meta name="cXenseParse:nombreTag" content="Fútbol Nacional" />
<meta name="cXenseParse:nombreTag" content="Directores técnicos" />
<meta name="cXenseParse:recs:nombreTag" content="Campeonato Ecuatoriano de Fútbol" />
<meta name="cXenseParse:recs:tipoContenido" content="nota" />
<meta name="cXenseParse:nombreTag" content="Campeonato Ecuatoriano de Fútbol" />
<meta name="cXenseParse:nombreTag" content="Quito" />
<meta name="abstract" content="El Nacional sigue en caída, ante Guayaquil City (1-0) sumó el décimo partido sin ganar y ve de cerca a los últimos en la tabla. “Un año lamentable”, según el DT Eduardo Favaro, que espera cerrar el torneo “de la mejor manera”, lo que será también el final de un ciclo de tres temporadas con los criollos." />
<meta name="generator" content="El Universo" />
<link rel="image_src" href="https://www.eluniverso.com/sites/default/files/fotos/2017/06/eubg_inv.png" />
<link rel="canonical" href="https://www.eluniverso.com/deportes/2018/11/14/nota/7048653/redimirse-como-sea-nueva-meta-criollos" />
<meta property="fb:admins" content="100000069041809" />
<meta property="fb:app_id" content="134434890019404" />
<meta property="fb:pages" content="61449504559" />
<meta property="og:site_name" content="El Universo" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Redimirse como sea’, nueva meta de El Nacional" />
<meta property="og:url" content="https://www.eluniverso.com/deportes/2018/11/14/nota/7048653/redimirse-como-sea-nueva-meta-criollos" />
<meta property="og:description" content="El Nacional sigue en caída, ante Guayaquil City (1-0) sumó el décimo partido sin ganar y ve de cerca a los últimos en la tabla. “Un año lamentable”, según el DT Eduardo Favaro, que espera cerrar el torneo “de la mejor manera”, lo que será también el final de un ciclo de tres temporadas con los criollos." />
<meta property="og:updated_time" content="2018-11-14T00:00:57-05:00" />
<meta property="og:image" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/11/elnacional.jpg?itok=0z_ISW8u" />
<meta property="og:image:url" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/11/elnacional.jpg?itok=0z_ISW8u" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@eluniversocom" />
<meta name="twitter:site:id" content="1597931854" />
<meta name="twitter:creator" content="@eluniversocom" />
<meta name="twitter:creator:id" content="1597931854" />
<meta name="twitter:title" content="‘Redimirse como sea’, nueva meta de El Nacional" />
<meta name="twitter:url" content="https://www.eluniverso.com/deportes/2018/11/14/nota/7048653/redimirse-como-sea-nueva-meta-criollos" />
<meta name="twitter:description" content="El Nacional sigue en caída, ante Guayaquil City (1-0) sumó el décimo partido sin ganar y ve de cerca a los últimos en la tabla. “Un año lamentable”, según el DT Eduardo Favaro, que espera cerrar el torneo “de la mejor manera”, lo que será también el final de un ciclo de tres temporadas con los criollos." />
<meta name="twitter:image" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/11/elnacional.jpg?itok=0z_ISW8u" />
<meta property="og:locale" content="es_LA" />
<meta property="article:section" content="Deportes" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:published_time" content="2018-11-14T00:00:00-05:00" />
<meta property="article:modified_time" content="2018-11-14T00:00:57-05:00" />
<!-- Start: GPT Async -->
     <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
     <script>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</script>
<script>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</script>
<script>
</script>
  <link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_Uk8nrwfrYBIgk5BMHcovTxndXVUSKzSlLrufZFDSVzo.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_gII3aeu7ubtDknc7XxW73v1qEfv2Z2LXUfGtiHyhTdc.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_hcPEm6TML5Em6CtVchsHMHWquZc1j95JHe0-LSmf8AM.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="screen" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_uLJ5mnk4E9BgK1Zz1a9_kvwnBXlmtQMiEAgYc1Lco-k.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_9mzp9eP2KDA47MczWTGJo8PNAPy4hUfPb9-pSz27TuU.css" media="screen" />
  <script src="https://www.eluniverso.com/misc/jquery.js?v=1.4.4"></script>
<script src="https://www.eluniverso.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.eluniverso.com/misc/drupal.js?pi545x"></script>
<script src="https://www.eluniverso.com/misc/jquery.cookie.js?v=1.0"></script>
<script>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</script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kUqpi1a8s700Uu", domain:"eluniverso.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
      <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kUqpi1a8s700Uu" style="display: none" height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
    <!-- Header PRE END -->
    <script type='text/javascript'>
      var yieldlove_site_id = "eluniverso.com";
    </script>
    <script async="true" type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?eluniverso.com'></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-7048653 node-type-nota canal-deportes canal-deportes canal-deportes layout-normal page-node-type-nota status-published" >
  
        <div id="fb-root"></div>
        <script type="text/javascript">
        window.fbAsyncInit = function() {
        // init the FB JS SDK
        FB.init({
            appId      : '134434890019404', // App ID from the App Dashboard
            channelUrl : 'http://www.eluniverso.com/sites/all/themes/eluniverso_seed/channel.html', // Channel File for x-domain communication
            status     : true, // check the login status upon init?
            cookie     : false, // set sessions cookies to allow your server to access the session?
            xfbml      : true  // parse XFBML tags on this page?
        });
        // Additional initialization code such as adding Event Listeners goes here
        };
        // Load the SDK's source Asynchronously
        // Note that the debug version is being actively developed and might
        // contain some type checks that are overly strict.
        // Please report such bugs using the bugs tool.
        (function(d, debug){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/es_LA/all" + (debug ? "/debug" : "") + ".js";
        ref.parentNode.insertBefore(js, ref);
        }(document, /*debug*/ false));
        </script>
    
        <script type="text/javascript">
        window.___gcfg = {
            lang: 'es-419'
        };
        (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>
        

<div id="page">
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
                      <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-seed-tools-seed-logo" class="block block-seed-tools block-seed-tools-seed-logo">

      
  <div class="content">
    <h1><a href="/" title="El Universo" rel="home" id="logo"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/logo_el_universo_0_0_3.png" alt="El Universo" /></a></h1>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-11" class="block block-menu-block block-menu-block-11">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-11 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias">Noticias</a><ul class="menu"><li class="first leaf menu-mlid-4997 menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-mlid-4998 menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-mlid-5001 menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-mlid-4999 menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-mlid-29296 menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-mlid-9281 menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="leaf menu-mlid-5018 menu-item"><a href="/ecologia" title="Ecología">Ecología</a></li>
<li class="last leaf menu-mlid-5003 menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></li>
<li class="leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="expanded menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión">Opinión</a><ul class="menu"><li class="first leaf menu-mlid-5026 menu-item"><a href="/editoriales" title="Editoriales">Editoriales</a></li>
<li class="leaf menu-mlid-5028 menu-item"><a href="/caricaturas" title="Caricaturas">Caricaturas</a></li>
<li class="leaf menu-mlid-5025 menu-item"><a href="/columnistas" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-5027 menu-item"><a href="/cartas-al-director" title="Cartas al Director">Cartas al Director</a></li>
<li class="last leaf menu-mlid-26981 menu-item"><a href="/foro-de-lectores" title="Foro de Lectores">Foro de Lectores</a></li>
</ul></li>
<li class="expanded menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil">Guayaquil</a><ul class="menu"><li class="first leaf menu-mlid-49615 menu-item"><a href="/comunidad" title="Comunidad">Comunidad</a></li>
<li class="leaf menu-mlid-49618 menu-item"><a href="/obituarios" title="Obituarios">Obituarios</a></li>
<li class="leaf menu-mlid-12426 menu-item"><a href="/viva" title="Viva">Viva</a></li>
<li class="leaf menu-mlid-49624 menu-item"><a href="/samborondon" title="Samborondón">Samborondón</a></li>
<li class="leaf menu-mlid-49627 menu-item"><a href="/urdesa-ceibos" title="Urdesa/Ceibos">Urdesa/Ceibos</a></li>
<li class="leaf menu-mlid-49630 menu-item"><a href="/via-costa" title="Vía a la Costa">Vía a la Costa</a></li>
<li class="last leaf menu-mlid-49633 menu-item"><a href="/peninsula" title="Península">Península</a></li>
</ul></li>
<li class="expanded menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes">Marcador</a><ul class="menu"><li class="first leaf menu-mlid-5029 menu-item"><a href="/tablaposiciones">Tablas y Calendarios</a></li>
<li class="leaf menu-mlid-53107 menu-item"><a href="http://interbarriales.eluniverso.com/">Interbarrial de fútbol</a></li>
<li class="leaf menu-mlid-5010 menu-item"><a href="/futbol" title="Fútbol">Fútbol</a></li>
<li class="leaf menu-mlid-5011 menu-item"><a href="/campeonato-ecuatoriano" title="Campeonato Nacional">Campeonato Nacional</a></li>
<li class="leaf menu-mlid-5014 menu-item"><a href="/columnistas-deportes" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-53032 menu-item"><a href="/futbol-internacional" title="Fútbol Internacional">Fútbol Internacional</a></li>
<li class="leaf menu-mlid-53035 menu-item"><a href="/ecuatorianos-exterior" title="Ecuatorianos en el exterior">Ecuatorianos en el exterior</a></li>
<li class="leaf menu-mlid-5013 menu-item"><a href="/otros-deportes" title="Otros Deportes">Otros Deportes</a></li>
<li class="last leaf menu-mlid-53038 menu-item"><a href="/memorias-deportivas" title="Memorias deportivas">Memorias deportivas</a></li>
</ul></li>
<li class="expanded menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento">Vida y Estilo</a><ul class="menu"><li class="first leaf menu-mlid-49747 menu-item"><a href="/cine" title="Cine">Cine</a></li>
<li class="leaf menu-mlid-49639 menu-item"><a href="/television" title="Televisión">Televisión</a></li>
<li class="leaf menu-mlid-47448 menu-item"><a href="/gastronomia" title="Gastronomia">Gastronomia</a></li>
<li class="leaf menu-mlid-5017 menu-item"><a href="/cultura" title="Cultura">Cultura</a></li>
<li class="leaf menu-mlid-5021 menu-item"><a href="/musica" title="Música">Música</a></li>
<li class="leaf menu-mlid-49651 menu-item"><a href="/teatro" title="Teatro">Teatro</a></li>
<li class="leaf menu-mlid-5023 menu-item"><a href="/gente" title="Gente">Gente</a></li>
<li class="leaf menu-mlid-49654 menu-item"><a href="/redes-sociales" title="Redes sociales">Redes sociales</a></li>
<li class="leaf menu-mlid-47466 menu-item"><a href="/turismo-local" title="Turismo local">Turismo local</a></li>
<li class="leaf menu-mlid-47451 menu-item"><a href="/libros" title="Libros">Libros</a></li>
<li class="leaf menu-mlid-47427 menu-item"><a href="/compras" title="Compras">Compras</a></li>
<li class="leaf menu-mlid-47424 menu-item"><a href="/columnistas-vida" title="Columnistas">Columnistas</a></li>
<li class="last leaf menu-mlid-49681 menu-item"><a href="/motores" title="Motores">Motores</a></li>
</ul></li>
<li class="expanded menu-mlid-78053 menu-item"><a href="/larevista" title="La Revista">La Revista</a><ul class="menu"><li class="first leaf menu-mlid-5016 menu-item"><a href="/tecnologia" title="Doctor Tecno">Doctor Tecno</a></li>
<li class="leaf menu-mlid-78056 menu-item"><a href="/cuerpo-alma" title="Cuerpo  y alma">Cuerpo  y alma</a></li>
<li class="leaf menu-mlid-78059 menu-item"><a href="/columnistas-larevista" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-47442 menu-item"><a href="/el-especialista" title="El Especialista">El Especialista</a></li>
<li class="leaf menu-mlid-49642 menu-item"><a href="/espectaculos" title="Show">Show</a></li>
<li class="leaf menu-mlid-49660 menu-item"><a href="/orientacion" title="Orientación">Orientación</a></li>
<li class="leaf menu-mlid-47463 menu-item"><a href="/sociedad" title="Sociedad">Sociedad</a></li>
<li class="leaf menu-mlid-47454 menu-item"><a href="/moda" title="Moda">Moda</a></li>
<li class="leaf menu-mlid-47433 menu-item"><a href="/diseno" title="Diseño">Diseño</a></li>
<li class="leaf menu-mlid-47418 menu-item"><a href="/cocina" title="Cocina">Cocina</a></li>
<li class="leaf menu-mlid-5022 menu-item"><a href="/salud" title="Salud">Salud</a></li>
<li class="leaf menu-mlid-49672 menu-item"><a href="/destinos" title="Viajemos">Viajemos</a></li>
<li class="last leaf menu-mlid-47409 menu-item"><a href="/arte" title="Arte">Arte</a></li>
</ul></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados link-menu-clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" class="link-menu-quiosco" target="_blank"> Quiosco Digital</a></li>
<li class="leaf menu-mlid-67072 menu-item"><a href="/fotogalerias" class="link-menu-fotogaleria">Fotogalerías</a></li>
<li class="last leaf menu-mlid-78104 menu-item"><a href="https://suscripciones.eluniverso.com/?utm_source=ElUniverso&amp;utm_medium=link&amp;utm_content=menu&amp;utm_campaign=Suscripciones" target="_blank">Suscribirme</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-noticia-ampliada-block-2" class="block block-views block-views-noticia-ampliada-block-2">

      
  <div class="content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-block_2 view-dom-id-420a0b4d2199526cb1fbe7f8b3d71c3a">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content">‘Redimirse como sea’, nueva meta de El Nacional</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-search-form" class="block block-search block-icon block-search-form">

      
  <div class="content">
    <form class="search-form" action="/deportes/2018/11/14/nota/7048653/redimirse-como-sea-nueva-meta-criollos" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Escriba lo que quiere buscar." class="custom-search-box form-text" placeholder="" type="search" id="edit-search-block-form--2" name="search_block_form" value="" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-FMoB2JGQb5Ze_mVXKNP-w6WyX0gtaMbrBGl_g7l7Chw" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="resultados?search=[key]" />
</div>
</div></form>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1365" class="block block-block block-block-1365">

      
  <div class="content">
    <div id="progressBar" width="0">
	<div class="progress-container">
		<span class="progress-bar">Progreso</span></div>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1408" class="block block-block block-block-1408">

      
  <div class="content">
    <style>
@media print {
     body {
        font-size: 12px;
        padding: 0 !important;
        margin: 25mm 8mm !important;
    }

    p{
        width: 210mm;
        text-align: justify;
    }

    .adaptive-image-processed,
    .panel-col-last,
    .tokens-nota,
    .pane-block,
    .cxense-grid,
    .taboola-below-article-thumbnails,
    .bloque-nota-noticias-relacionadas,
    #preface,
    footer,
    .expand,
    #block-block-1357
    {
        display: none !important;
    }

    noscript{
        color: white;
    }

    .pane-node-body,
    .panel-galeria-nota
    {
      display: block !important;
    }

    .views-field-field-imagen-foto-1 > .field-content *{
        display: none;
    }

    .views-field-field-imagen-foto-1 > .field-content img {
        display: block !important;
    }

    .adaptive-image{
        zoom: 90%;
    }

    #header > .zone-wrapper > #header-first > .section > .section-inner > .region-header-first *{
        display: none;
    }

    body::before{
      content: url("http://www.eluniverso.com/files/liveblog/static/rsz_logo_el_universo_blue.png");
      width: 500px;
      height: 70px;
      display: inline-block;
    }
   
    .pane-datos-nota-ampliada > .pane-content > .view > .view-content > .views-field views-field-published-at{
        display: block !important;
    }
    
    .views-field-field-seccion-principal{
        display: none;
    }

    .views-field-published-at-1{
        display: none;
    }
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
      
              <div id="header-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-third clearfix">
    <section id="block-panels-mini-menu-deportes" class="block block-panels-mini block-panels-mini-menu-deportes">

        <h2 class="block-title">Marcador</h2>
    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-menu_deportes">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-1592 pane-block logo_universo_azul"  >
  
      
  
  <div class="pane-content">
    <a href="https://www.eluniverso.com/" id="logo_universo_blanco" rel="home" title="El Universo">
  <img alt="El Universo" src="//eluniverso.com/sites/default/files/logo_el_universo_0_0_3.png" typeof="foaf:Image"/>
</a>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-block-12 pane-menu-block subseccion"  >
  
        <h2 class="pane-title">
      Marcador    </h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-12 menu-name-main-menu parent-mlid-5009 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-5029 menu-item"><a href="/tablaposiciones">Tablas y Calendarios</a></li>
<li class="leaf menu-mlid-53107 menu-item"><a href="http://interbarriales.eluniverso.com/">Interbarrial de fútbol</a></li>
<li class="leaf menu-mlid-5010 menu-item"><a href="/futbol" title="Fútbol">Fútbol</a></li>
<li class="leaf menu-mlid-5011 menu-item"><a href="/campeonato-ecuatoriano" title="Campeonato Nacional">Campeonato Nacional</a></li>
<li class="leaf menu-mlid-5014 menu-item"><a href="/columnistas-deportes" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-53032 menu-item"><a href="/futbol-internacional" title="Fútbol Internacional">Fútbol Internacional</a></li>
<li class="leaf menu-mlid-53035 menu-item"><a href="/ecuatorianos-exterior" title="Ecuatorianos en el exterior">Ecuatorianos en el exterior</a></li>
<li class="leaf menu-mlid-5013 menu-item"><a href="/otros-deportes" title="Otros Deportes">Otros Deportes</a></li>
<li class="last leaf menu-mlid-53038 menu-item"><a href="/memorias-deportivas" title="Memorias deportivas">Memorias deportivas</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-third -->
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  
  
      <div id="preface" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
              <div id="preface-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-preface-first clearfix">
    <div id="block-glr-dfp-2" class="block block-glr-dfp block-glr-dfp-2">

      
  <div class="content">
     <!-- Adslot 2 declaration -->
<div id="Top" class="dfp-slot atm-banner-top"data-mapping='["[1024, 768], [[728,90],[970,90],[970,180],[970,250],[1000,280]]","[980, 600], [[728,90],[970,90],[970,180],[970,250],[1000,280]]","[770, 300], [[768,60],[728,90]]","[0, 0], [[300,50],[320,50],[300,100],[320,100],[300,250]]"]' data-size="[728,90]" data-label="Top" data-id="Universo_Top">
<script>
var dfpSlot ={"label":"Top","seccion":["ALL"],"subseccion":["ALL"],"type":["frontpage","nota","article","columnista","video","estatica","fotogaleria","clasificados","topicos","evento"]};
var resolution = showSlot('0', sizeWindow);
var resultSlot = showZone(dfpSlot)
if(resolution && resultSlot){
googletag.cmd.push(function() { googletag.display('Top'); });
document.getElementById('Top').classList.add('publicity-content');
}
</script>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-496" class="block block-block block-block-496">

      
  <div class="content">
    <style name="cmsjs" type="text/css">
.atm-banner-lateral_left {display:block;height:600px;left:42%;margin-left:-675px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}
.atm-banner-lateral_right {display: block;height:600px;left:57%;margin-left:515px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-glr-dfp-32" class="block block-glr-dfp block-glr-dfp-32">

      
  <div class="content">
     <!-- Adslot 32 declaration -->
<div id="Lateral_left" class="dfp-slot atm-banner-lateral_left"data-mapping='["[1024, 768], [[120,600],[160,600]]","[980, 600], [[120,600],[160,600]]","[770, 300], [[120,600],[160,600]]","[0, 0], []"]' data-size="[160,600]" data-label="Lateral_left" data-id="Universo_Lateral_left" show-on="xlarge,xxlarge">
<script>
var dfpSlot ={"label":"Lateral_left","seccion":["ALL"],"subseccion":["ALL"],"type":["frontpage","nota","article","columnista","video","estatica","fotogaleria","clasificados","topicos"]};
var resolution = showSlot('xlarge,xxlarge', sizeWindow);
var resultSlot = showZone(dfpSlot)
if(resolution && resultSlot){
googletag.cmd.push(function() { googletag.display('Lateral_left'); });
document.getElementById('Lateral_left').classList.add('publicity-content');
}
</script>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-glr-dfp-35" class="block block-glr-dfp block-glr-dfp-35">

      
  <div class="content">
     <!-- Adslot 35 declaration -->
<div id="Lateral_right" class="dfp-slot atm-banner-lateral_right"data-mapping='["[1024, 768], [[120,600],[160,600]]","[980, 600], [[120,600],[160,600]]","[770, 300], [[120,600],[160,600]]","[0, 0], []"]' data-size="[160,600]" data-label="Lateral_right" data-id="Universo_Lateral_right" show-on="xlarge,xxlarge">
<script>
var dfpSlot ={"label":"Lateral_right","seccion":["ALL"],"subseccion":["ALL"],"type":["frontpage","nota","article","columnista","video","estatica","fotogaleria","clasificados","topicos"]};
var resolution = showSlot('xlarge,xxlarge', sizeWindow);
var resultSlot = showZone(dfpSlot)
if(resolution && resultSlot){
googletag.cmd.push(function() { googletag.display('Lateral_right'); });
document.getElementById('Lateral_right').classList.add('publicity-content');
}
</script>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#preface-first -->
      
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#preface -->
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1 class="title-node">‘Redimirse como sea’, nueva meta de El Nacional</h1>
  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div itemscope="" itemtype="http://schema.org/NewsArticle"  class="">      <div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <div class='powGallery'><div class="fancy_box"><a href='https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/11/elnacional.jpg?itok=7-dVGMwM' data-fancybox='7048653' data-options='{"loop":true,"buttons":["zoom","fullScreen","thumbs","close"],"animationEffect":"fade","clickOutside":"close","arrows":true}' data-caption='' data-srcset='https://www.eluniverso.com/sites/default/files/styles/powgallery_460/public/fotos/2018/11/elnacional.jpg?itok=vfa-L--x 460w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/11/elnacional.jpg?itok=7-dVGMwM 1024w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1280/public/fotos/2018/11/elnacional.jpg?itok=mcvuPS_s 1280w' ><img src='' alt='El Nacional ' /></a></div>
<div class='slick_slider' data-slick='{"slidesToShow":1,"slidesToScroll":1,"adaptiveHeight":true,"dots":true,"verticalSwiping":false,"touchMove":true,"touchThreshold":800,"draggable":false,"speed":300,"prevArrow":"<button data-fancybox-prev=\"\" class=\"fancybox-button fancybox-button--arrow_left\" title=\"Previous\"><svg viewBox=\"0 0 40 40\"><path d=\"M10,20 L30,20 L10,20 L18,28 L10,20 L18,12 L10,20\"><\/path><\/svg><\/button>","nextArrow":"<button data-fancybox-next=\"\" class=\"fancybox-button fancybox-button--arrow_right\" title=\"Next\"><svg viewBox=\"0 0 40 40\"><path d=\"M30,20 L10,20 L30,20 L22,28 L30,20 L22,12 L30,20\"><\/path><\/svg><\/button>"}'><div class='slide'><div class='image-wrapper'><img src='https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/11/elnacional.jpg?itok=7-dVGMwM' srcset='https://www.eluniverso.com/sites/default/files/styles/powgallery_460/public/fotos/2018/11/elnacional.jpg?itok=vfa-L--x 460w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/11/elnacional.jpg?itok=7-dVGMwM 1024w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1280/public/fotos/2018/11/elnacional.jpg?itok=mcvuPS_s 1280w' sizes='(max-width: 1025px) 800px, 100vw' alt='El Nacional ' /><div class="enlarge"><div class="icon-container"><svg viewBox="0 0 24 24"><path d="M10,21V19H6.41L10.91,14.5L9.5,13.09L5,17.59V14H3V21H10M14.5,10.91L19,6.41V10H21V3H14V5H17.59L13.09,9.5L14.5,10.91Z" /></svg></div></div></div><div class='caption'>  </div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany block-addtoany-addtoany-button btn-redes"  >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>

      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada nota-canal-fecha"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block view-dom-id-4d66cb26a90a6e50a64348ea04d61dbf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-seccion-principal">        <div class="field-content"><a href="/futbol" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fútbol</a></div>  </div>  
  <div class="views-field views-field-php-2 views-field-published-at">        <span class="field-content">14 de Noviembre, 2018</span>  </div>  
  <div class="views-field views-field-php-3 views-field-published-at-1">        <span class="field-content">14 Nov 2018</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_11 view-dom-id-9f5fcc77c426905190f7ce1e2986ee33">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="field-name-body">
<div class="location-event">
Quito -
</div>
<p>El Nacional sigue en caída, ante Guayaquil City (1-0) sumó el décimo partido sin ganar y ve de cerca a los últimos en la tabla. “Un año lamentable”, según el DT Eduardo Favaro, que espera cerrar el torneo “de la mejor manera”, lo que será también el final de un ciclo de tres temporadas con los criollos.</p>
<p>Ante los ciudadanos, El Nacional no encontró el camino para llegar al arco de Damián Frascarelli, apenas se arrimó con peligro y la mejor acción fue un disparo de Ángel Gracia que pegó en el vertical (66m).</p>
<p>“No generamos chances claras, tampoco tuvimos buen volumen de juego. No estuvimos a la altura del partido, fuimos superados”, reconoció Favaro.</p>
<p>El gol del City llegó al 50m con Michael Hoyos, “en una falla nuestra en la salida, ahí nos convierten el gol, luego no tuvimos claridad para revertir un partido”. apuntó el estratega.</p>
<p>Los criollos son penúltimos en la etapa y décimos de la acumulada, a dos puntos de Técnico Universitario (36), con el que tendrá cerrada disputa por evitar una sanción económica para la próxima temporada, una vez definido que no habrá descenso en este certamen.</p>
<p>Sin opciones de regresar a un torneo internacional para el 2019, el objetivo criollo se centra ahora en “recuperarse como sea”, dijo Favaro, que abriga la esperanza de reponerse en las últimas jornadas cuando visitará a Liga de Quito y Delfín, además recibirá a Barcelona y Técnico, en la postergada fecha 19, un duelo directo que podría definir las ubicaciones de los dos planteles en el certamen.</p>
<p>“Esperamos terminar de la mejor manera un año que fue lamentable realmente. Hay que recuperar lo anímico y retomar la confianza en nosotros”, concluyó el técnico. (D)</p>
<p><strong>38 puntos</strong><br />
	suma El Nacional en la tabla general. Su campaña registra 9 triunfos, 11 empates y 20 derrotas, con 51 goles a favor y 71 en contra, el plantel más goleado en la historia del club.</p>

</div></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-406 pane-block"  >
  
      
  
  <div class="pane-content">
    <div style="text-align: center;" class="subscribe_form deportes">
  <form method="POST" action="https://eluniverso.activehosted.com/proc.php" id="_form_9_" class="_form _form_9 _inline-form _inline-style _dark" novalidate>
    <input type="hidden" name="u" value="9" />
    <input type="hidden" name="f" value="9" />
    <input type="hidden" name="s" />
    <input type="hidden" name="c" value="0" />
    <input type="hidden" name="m" value="0" />
    <input type="hidden" name="act" value="sub" />
    <input type="hidden" name="v" value="2" />
    <div class="_form-content">
      <div class="_form_element _x35592381 _inline-style _clear" >
        <div class="_form-title">
          RECIBE NUESTRO BOLETÍN DEPORTIVO
        </div>
      </div>
      <div class="_form_element _x76228343 _inline-style _clear" >
        <div class="_html-code">
          <p>
            Y mantente al tanto de las últimas noticias del deporte nacional e internacional.
          </p>
        </div>
      </div>
      <div class="_form_element _x75142238 _inline-style " >
        <label class="_form-label">
          &nbsp;
        </label>
        <div class="_field-wrapper">
          <input type="text" name="email" placeholder="Correo electrónico" required/>
        </div>
      </div>
      <div class="_button-wrapper _inline-style">
        <button id="_form_9_submit" class="_submit" type="submit">
          Registrarme
        </button>
      </div>
      <div class="_clear-element">
      </div>
    </div>
    <div class="_form-thank-you" style="display:none;">
    </div>
  </form>
</div><script type="text/javascript">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</script>  </div>

  
  </div>
<div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany block-addtoany-addtoany-button btn-redes"  >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_target addtoany_list" id="da2a_2">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>

      
      
    </span>
      </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada element-hide-mobile tokens-nota"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_6 nota-tokens view-dom-id-6327d5739ce55d59571b552aa280a0a8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-topicos">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-keywords">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="/tema/directores-tecnicos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Directores técnicos</a></li>
<li class="last"><a href="/tema/futbol-nacional" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fútbol Nacional</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-location">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/quito" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Quito</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-personajes">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-entidades">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/campeonato-ecuatoriano-futbol" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Campeonato Ecuatoriano de Fútbol</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-equipo">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/equipo/nacional" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">El Nacional</a></li>
</ul></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_8 view-dom-id-e7db0d1249208120ae8d91ce1c9ac5d3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><div class="element-invisible" itemprop="headline">‘Redimirse como sea’, nueva meta de El Nacional</div>
<div class="element-invisible" itemprop="articleSection">Fútbol</div>
<div class="element-invisible" itemprop="datePublished">2018-11-14T00:00:57-05:00</div>
<div class="element-invisible" itemprop="dateModified">2018-11-14T00:00:57-05:00</div>
<div class="element-invisible" itemprop="description">El Nacional sigue en caída, ante Guayaquil City (1-0) sumó el décimo partido sin ganar y ve de cerca a los últimos en la tabla. </div>
<div class="element-invisible" itemprop="author">El universo Redaccion</div>
<div class="element-invisible" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="name"> El Universo </div>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<div itemprop="url">http://www.eluniverso.com/data/recursos/banners/logo-el-universo.jpg"</div>
</div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-1156 pane-block link-errores"  >
  
      
  
  <div class="pane-content">
    <div id="eluniverso_errores_kjlwq1"></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-56 pane-block"  >
  
      
  
  <div class="pane-content">
    <!--Estilos para bloque de Taboola y Google-->
<style>

.pane-block-16{overflow:hidden;}
.trc_rbox .thumbnail_none{
		width: initial !important;
	}
.after-note{
	width: 100%;
	display: block;
}

@media (min-width: 768px) {

	.publicity-content-tabola{
		float: left;
		width: 50%;
		max-width: 376px;
		/*margin-right: 20px;*/
margin-top: 14%;
	}
	#taboola-below-article-text-links{
		clear: inherit;
		margin-left: 0;
	}
	.taboola-widget-organico{
		width: 48%;
	    float: right;
	    max-width: 376px;
	}
}
</style>
<!--Bloque de Taboola y Google-->
<div class="after-note">
  <!--Bloque de publicidad de Google con AdEx-->
  <div class="pane-content publicity-content-tabola">
<div id="Middle4" class="dfp-slot atm-banner-middle4" data-mapping='["[1024, 768], [300,250]","[980, 600], [300,250]","[770, 300], [300,250]","[0, 0], [300,250]"]' data-size="[300,250]" data-label="Middle4" data-id="Universo_Middle4">
<script>
var dfpSlot ={"label":"Middle4","seccion":["ALL"],"subseccion":["ALL"],"type":["nota","article"]};
var resolution = showSlot('0', sizeWindow);
var resultSlot = showZone(dfpSlot)
if(resolution && resultSlot){
googletag.cmd.push(function() { googletag.display('Middle4'); });
document.getElementById('Middle4').classList.add('publicity-content');
}
</script>
</div>
</div>
  <!--<div class="panel-separator"></div>-->
  <!--Bloque de links orgánicos de Taboola-->
  <div class="taboola-widget-organico">
	
	<!--Div contenedor del Bloque de links orgánicos de Taboola-->
	<div id="taboola-below-article-thumbnails3"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'organic-thumbnails-Stream',
	    container: 'taboola-below-article-thumbnails3',
	    placement: 'Below Article Thumbnails 2nd',
	    target_type: 'mix'
	  });
	</script>

  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-1381 pane-block"  >
  
      
  
  <div class="pane-content">
    <div id="taboola-below-article-thumbnails_sport_test"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-hybrid-thumbnails-c',
    container: 'taboola-below-article-thumbnails_sport_test',
    placement: 'Below Article Thumbnails_sport_test',
    target_type: 'mix'
  });
</script>  </div>

  
  </div>
  </div></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-eluniverso-mrbean-5b16bb31e7923 pane-eluniverso-mrbean"  >
  
      
  
  <div class="pane-content">
    
<div class="items-center">
  <div class="p-3">
      <h2 class="text-primary font-global font-bold text-base p-0 m-0 pb-2 border-blue-gray border-b uppercase">Más en Deportes</h2>
      <div class="pd-1">
                  <article>
              <a href="https://www.eluniverso.com/deportes/2018/11/13/nota/7049004/machala-se-realizo-premiacion-dos-primeras-etapas-vuelta" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          En Machala se realizó la premiación de dos primeras etapas de la Vuelta Automovilística al Ecuador                      </h3>
                  </div>
                                    <div class="w-1.3 relative  ">
                    <img
                      src="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/11/dsc_0159.jpg?itok=WlkWzQ0h"
                      alt="En Machala se realizó la premiación de dos primeras etapas de la Vuelta Automovilística al Ecuador"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                    <article>
              <a href="https://www.eluniverso.com/deportes/2018/11/13/nota/7048692/gabriel-achilier-no-es-sorpresa-como-esta-jugando-peru" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          Gabriel Achilier: No es sorpresa cómo está jugando Perú                      </h3>
                  </div>
                                    <div class="w-1.3 relative  ">
                    <img
                      src="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/11/ecuador_en_peru_2.jpg?itok=Dwnkzj07"
                      alt="Gabriel Achilier: No es sorpresa cómo está jugando Perú"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                    <article>
              <a href="https://www.eluniverso.com/deportes/2018/11/13/nota/7048452/romario-caicedo-fue-operado-traumatismo-rostro" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          Romario Caicedo fue evaluado por un traumatismo en el rostro                      </h3>
                  </div>
                                    <div class="w-1.3 relative  ">
                    <img
                      src="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/11/romario-caicedo-696x685.jpg?itok=rKzGUFaU"
                      alt="Romario Caicedo fue evaluado por un traumatismo en el rostro"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                </div>
                <div class="mt-4 relative">
            <a class="no-underline angle-right text-sm font-global font-bold uppercase text-primary font-light" href="https://www.eluniverso.com/deportes/"> Ver más de Deportes </a>
          </div>
        </div>
</div>


  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-23 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
     <!-- Adslot 23 declaration -->
<div id="Middle2" class="dfp-slot atm-banner-middle2"data-mapping='["[1024, 768], [[250,250],[300,250],[300,600]]","[980, 600], [[250,250],[300,250]]","[770, 300], [[250,250],[300,250]]","[0, 0], [[250,250],[300,250]]"]' data-size="[300,250]" data-label="Middle2" data-id="Universo_Middle2">
<script>
var dfpSlot ={"label":"Middle2","seccion":["frontpage","noticias","guayaquil","deportes","entretenimiento","tendencias","vida","larevista","clasificados","editoriales","opinion","tabladeposiciones","!frontopinion"],"subseccion":["ALL"],"type":["frontpage","nota","article","evento","estatica"]};
var resolution = showSlot('0', sizeWindow);
var resultSlot = showZone(dfpSlot)
if(resolution && resultSlot){
googletag.cmd.push(function() { googletag.display('Middle2'); });
document.getElementById('Middle2').classList.add('publicity-content');
}
</script>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-eluniverso-mrbean-5b04855966b48 pane-eluniverso-mrbean"  >
  
      
  
  <div class="pane-content">
    
<div class="items-center">
  <div class="p-3">
      <h2 class="text-primary font-global font-bold text-base p-0 m-0 pb-2 border-blue-gray border-b uppercase">Últimos videos</h2>
      <div class="pd-1">
                  <article>
              <a href="https://www.eluniverso.com/2018/11/13/video/7048506/televisores-siguen-siendo-mas-populares-black-friday" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          Los televisores siguen siendo los más populares en Black Friday                      </h3>
                  </div>
                                    <div class="w-1.3 relative  mb-video">
                    <img
                      src="https://eluniverso.com/sites/default/files/styles/videos_portada_principal/public/media-brightcove/5966535696001.jpg"
                      alt="Los televisores siguen siendo los más populares en Black Friday"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                    <article>
              <a href="https://www.eluniverso.com/2018/11/13/video/7048431/padrastro-prision-preventiva-muerte-menor" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          Padrastro con prisión preventiva por muerte de menor                      </h3>
                  </div>
                                    <div class="w-1.3 relative  mb-video">
                    <img
                      src="https://eluniverso.com/sites/default/files/styles/videos_portada_principal/public/media-brightcove/5966524661001.jpg"
                      alt="Padrastro con prisión preventiva por muerte de menor"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                    <article>
              <a href="https://www.eluniverso.com/2018/11/13/video/7048368/japones-akihiko-kondo-se-caso-cantante-realidad-virtual-llamada-hatsune" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          El japonés Akihiko Kondo se "casó" con una cantante de realidad virtual llamada Hatsune Miku                      </h3>
                  </div>
                                    <div class="w-1.3 relative  mb-video">
                    <img
                      src="https://eluniverso.com/sites/default/files/styles/videos_portada_principal/public/media-brightcove/5966500950001.jpg"
                      alt="El japonés Akihiko Kondo se "casó" con una cantante de realidad virtual llamada Hatsune Miku"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                </div>
                <div class="mt-4 relative">
            <a class="no-underline angle-right text-sm font-global font-bold uppercase text-primary font-light" href="/videos"> Ver más videos </a>
          </div>
        </div>
</div>


  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-823 pane-block"  >
  
      
  
  <div class="pane-content">
    <script>
  jQuery(function(){
      "use strict";
      try{
  var timeStamp = (new Date().getTime());
  var lo_mas_leido_frm = document.getElementById('lo_mas_leido');
  lo_mas_leido_frm.src = 'https://www.eluniverso.com/files/widgetseu/charbeat/lomas2/index.html';
  } catch(ex){ console.log(ex); } 
    });
</script>
<div id="div_iframe_lomas_chartbeat" class="pane-lo-mas">
  <iframe title="El Universo lo más leído" width="100%" scrolling="no" height="450" frameborder="0" id="lo_mas_leido" src=""></iframe>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-316 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.alternating-thumbnails-RR3 .videoCube {
    width: 97.99% !important;
}
</style>
<style>
.alternating-thumbnails-RR3 .trc_rbox_header .trc_header_ext:before{
width:12rem !important;
}
.alternating-thumbnails-RR3 .trc_rbox_header .trc_header_ext:after {
width:12rem !important;
}
</style>
<div id="taboola-hybrid-right-rails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-RR3',
    container: 'taboola-hybrid-right-rails',
    placement: 'Hybrid Right Rails',
    target_type: 'mix'
  });
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-26 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
     <!-- Adslot 26 declaration -->
<div id="Middle3" class="dfp-slot atm-banner-middle3"data-mapping='["[1024, 768], [[250,250],[300,250],[300,600]]","[980, 600], [[250,250],[300,250]]","[770, 300], [[250,250],[300,250]]","[0, 0], [[250,250],[300,250]]"]' data-size="[300,250]" data-label="Middle3" data-id="Universo_Middle3" show-on="medium,large,xlarge,xxlarge">
<script>
var dfpSlot ={"label":"Middle3","seccion":["frontpage","noticias","guayaquil","deportes","entretenimiento","tendencias","vida","larevista","opinion","!frontopinion"],"subseccion":["ALL"],"type":["frontpage","nota","article"]};
var resolution = showSlot('medium,large,xlarge,xxlarge', sizeWindow);
var resultSlot = showZone(dfpSlot)
if(resolution && resultSlot){
googletag.cmd.push(function() { googletag.display('Middle3'); });
document.getElementById('Middle3').classList.add('publicity-content');
}
</script>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-842 pane-block"  >
  
      
  
  <div class="pane-content">
    <script>
jQuery(window).load(function() {
    var fixmeTop = jQuery('.pane-glr-dfp-26').offset().top;     // get initial position of the element
    jQuery(window).scroll(function() {                  // assign scroll event listener
        var currentScroll = jQuery(window).scrollTop(); // get current position
        if ( ( currentScroll >= fixmeTop) && ( currentScroll <= (fixmeTop + 800)) ) {           // apply position: fixed if you
            jQuery('.pane-glr-dfp-26').css({                      // scroll to that element or below it
                position: 'fixed',
                width: '384px',
                top: '60px',
            });
        } else {                                   // apply position: static
            jQuery('.pane-glr-dfp-26').css({                      // if you scroll above it
                position: 'static',
                top: '0px',
            });
        }
    });
});
</script>  </div>

  
  </div>
</div>
    </div>
  </div>

  </div>
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

      <div id="postscript" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
      
      
              <div id="postscript-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-postscript-third clearfix">
    <div id="block-block-1357" class="block block-block button-up block-block-1357">

      
  <div class="content">
    <p>Ir arriba</p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#postscript-second -->
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#postscript -->
  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">
              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-block-20" class="block block-menu-block block-menu-block-20">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-20 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf has-children menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias">Noticias</a></li>
<li class="leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="leaf has-children menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión">Opinión</a></li>
<li class="leaf has-children menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil">Guayaquil</a></li>
<li class="leaf has-children menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes">Marcador</a></li>
<li class="leaf has-children menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento">Vida y Estilo</a></li>
<li class="leaf has-children menu-mlid-78053 menu-item"><a href="/larevista" title="La Revista">La Revista</a></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados link-menu-clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" class="link-menu-quiosco" target="_blank"> Quiosco Digital</a></li>
<li class="leaf menu-mlid-67072 menu-item"><a href="/fotogalerias" class="link-menu-fotogaleria">Fotogalerías</a></li>
<li class="last leaf menu-mlid-78104 menu-item"><a href="https://suscripciones.eluniverso.com/?utm_source=ElUniverso&amp;utm_medium=link&amp;utm_content=menu&amp;utm_campaign=Suscripciones" target="_blank">Suscribirme</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-term-queue-2" class="block block-term-queue estapasando block-term-queue-2">

        <h2 class="block-title"><a href="/temas" class="block-title-link" title="Ver lista completa de temas">TEMAS</a></h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tema/crisis-migratoria-america">Crisis migratoria en América</a></li>
<li class="1"><a href="/tema/caso-balda">Caso Balda</a></li>
<li class="2 last"><a href="/tema/caso-odebrecht-ecuador">Caso Odebrecht Ecuador</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-menu-menu-logos-portales-eu" class="block block-menu block-menu-menu-logos-portales-eu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-item"><a href="//www.eluniverso.com" title="Noticias de Ecuador y del mundo" class="eluniverso menu_icon menu-4288" target="_blank">El Universo</a></li>
<li class="leaf menu-item"><a href="http://www.revistasambo.com" title="Suplemento semanal" class="sambo menu_icon menu-4291" target="_blank">Sambo</a></li>
<li class="leaf menu-item"><a href="http://www.larevista.ec" title="Revista dominical" class="larevista menu_icon menu-4290" target="_blank">La Revista</a></li>
<li class="leaf menu-item"><a href="http://quiosco.eluniverso.com/eluniverso/index.jsp?testata=super&amp;rf=kiosk" class="menu_icon menu-50959 menu-52963">Super</a></li>
<li class="leaf menu-item"><a href="http://www.doctortecno.com" title="Blog de tecnología" class="doctorTecno menu_icon menu-4294" target="_blank">Doctor Tecno</a></li>
<li class="leaf menu-item"><a href="http://www.clubeluniverso.com" title="Beneficios a suscriptores" class="club menu_icon menu-4293" target="_blank">El Club</a></li>
<li class="leaf menu-item"><a href="http://www.fullclasificados.ec" title="Compra y venta de autos" class="autos menu_icon menu-4292" target="_blank">Full Clasificados</a></li>
<li class="last leaf menu-item"><a href="http://www.radiocity.com.ec/" class="radiocity menu_icon menu-39745" target="_blank">Radio city</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-9" class="block block-menu-block block-menu-block-9">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-9 menu-name-menu-encu-ntranos-en- parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-2870 menu-item"><a href="http://www.facebook.com/eluniversoec" class="facebook" target="_blank">Facebook</a></li>
<li class="leaf menu-mlid-2871 menu-item"><a href="http://twitter.com/eluniversocom" class="twitter" target="_blank">Twitter</a></li>
<li class="leaf menu-mlid-27266 menu-item"><a href="http://www.youtube.com/eluniversocom" class="youtube" target="_blank">YouTube</a></li>
<li class="leaf menu-mlid-4932 menu-item"><a href="http://instagram.com/eluniversocom" class="instagram" target="_blank">Instagram</a></li>
<li class="leaf menu-mlid-52964 menu-item"><span class="separator"><hr></span></li>
<li class="leaf menu-mlid-27261 menu-item"><a href="https://plus.google.com/+eluniverso" class="gplus" target="_blank">Google+</a></li>
<li class="leaf menu-mlid-27251 menu-item"><a href="https://soundcloud.com/eluniversocom" class="soundcloud" target="_blank">Soundcloud</a></li>
<li class="leaf menu-mlid-27271 menu-item"><a href="https://www.linkedin.com/company-beta/10108057/" class="linkedin" target="_blank">Linkedin</a></li>
<li class="last leaf menu-mlid-52999 menu-item"><a href="/servicios/rss" class="rss">RSS</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-menu-menu-menu-quienes-somos" class="block block-menu block-menu-menu-menu-quienes-somos">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-item"><a href="//www.eluniverso.com/quienessomos/" target="_blank">Quiénes somos</a></li>
<li class="leaf menu-item"><a href="/politicas-privacidad">Políticas de privacidad</a></li>
<li class="leaf menu-item"><a href="//www.eluniverso.com/publicidad/" target="_blank">Contratar publicidad</a></li>
<li class="leaf menu-item"><a href="/preguntas-frecuentes">FAQs</a></li>
<li class="leaf menu-item"><a href="//www.eluniverso.com/optativos/" target="_blank">Optativos</a></li>
<li class="leaf menu-item"><a href="/contactenos">Contáctenos</a></li>
<li class="leaf menu-item"><a href="/codigo-deontologico" title="Código deontológico">Código deontológico</a></li>
<li class="last leaf menu-item"><a href="https://eluniverso.hiringroom.com/jobs" target="_blank">Trabaje con nosotros</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1150" class="block block-block copyright block-block-1150">

      
  <div class="content">
    <style type="text/css">

.tbl-feed-container{
margin-top: 0px;
}

@media screen and (max-width: 480px){

#taboola-organic-below-article-thumbnails{
    padding: 0px 5px 0px 5px;
}

#taboola-organic-below-article-thumbnails-split-num-1{
margin-left: 0px !important;
    margin-right: 0px !important;
}
}

@media screen and (min-width: 768px) {

.tbl-feed-container.tbl-feed-frame-DIVIDER .tbl-feed-card{
margin-bottom: 1px;
}

.organic-thumbs-feed-01{
    margin-top: 1em !important;
}

.thumbs-feed-01{
    margin-top: 1em !important;
}

  .desktopmiddledfpslot{
    left: 50%;
    position: relative;
    transform: translateX(-50%);
    width: auto;
    padding: 15px;
}
  }

.organic-thumbs-feed-01 .video-label{
    font-family: "Montserrat", sans-serif;
}
.organic-thumbs-feed-01 .branding{
    font-size: 0.80rem;
    font-family: "Montserrat", sans-serif;
    text-transform: uppercase;
}

.organic-thumbs-feed-01-a .video-label-box .branding{
    font-size: 0.80rem;
    font-family: "Montserrat", sans-serif;
    text-transform: uppercase;
}

.videoCube span.video-label.trc_ellipsis{
font-size: 0.85rem;
}

.organic-thumbs-feed-01-c .branding{
    font-size: 0.70rem;
    text-transform: uppercase;
    font-family: "Montserrat", sans-serif;
}

.atm-banner-Videoinread{background: none;
    height: 0px;
   margin-bottom: 1px;
    padding: 0px 0;
   display: none;}
.trc_rbox .trc_rbox_header_span{
   color: #084f8d;
    text-transform: uppercase;
    font-style: normal;
    font-weight: 700;
    font-size: 1rem;
    font-family: Montserrat,sans-serif;
    border-color: #79919d;
    border-bottom: 1px solid #d4d9dd;
    padding-bottom: .5rem;
}
.trc_rbox .trc_header_ext:before{
    height:0px;
}
.trc_rbox .trc_header_ext:after{
    height:0px;
}
.active-scroll #eluniverso_menu{  display: none !important  }
.region-preface-first{margin-top: 1px !important;}
.list-reset{margin-left:0 !important}</style>
<div class="copyright-text-derechos">
	<p>&copy; 2018 C.A. EL UNIVERSO. Todos los derechos reservados.</p>
</div>
<div class="copyright-text-pal-iab">
	<div class="copyright-text-pal">
		<img alt="Periodicos Asociados de Latinoamerica." height="16px" src="https://www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_pal.png" width="30px" />
		<p>Peri&oacute;dicos Asociados de Latinoamerica.</p>
	</div>
	<div class="copyright-text-iab">
		<img alt="Interactive Advertising Bureau Ecuador." height="12px" src="https://www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_iab.png" width="25px" />
		<p>Interactive Advertising Bureau Ecuador.</p>
	</div>
</div>
<div class="copyright-buttom">
	<p>Seg&uacute;n el Art. 60 de la Ley Org&aacute;nica de Comunicaci&oacute;n, los contenidos se identifican y clasifican en: (I), informativos; (O), de opini&oacute;n; (F), formativos/educativos/culturales; (E), entretenimiento; y (D), deportivos.</p>
</div>
<p>&nbsp;</p>
<div id="root">
	&nbsp;</div>
<script>

jQuery(function(){
 jQuery('#today').show();
 jQuery('#tomorrow').hide(); 
});

</script>
<script type="text/javascript">
// Set to false if opt-in required
var trackByDefault = true;

function acEnableTracking() {
	var expiration = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 30);
	document.cookie = "ac_enable_tracking=1; expires= " + expiration + "; path=/";
	acTrackVisit();
}

function acTrackVisit() {
	var trackcmp_email = '';
	var trackcmp = document.createElement("script");
	trackcmp.async = true;
	trackcmp.type = 'text/javascript';
	trackcmp.src = '//trackcmp.net/visit?actid=223695993&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
	var trackcmp_s = document.getElementsByTagName("script");
	if (trackcmp_s.length) {
		trackcmp_s[0].parentNode.appendChild(trackcmp);
	} else {
		var trackcmp_h = document.getElementsByTagName("head");
		trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
	}
}

if (trackByDefault || /(^|; )ac_enable_tracking=([^;]+)/.test(document.cookie)) {
	acEnableTracking();
}
</script>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-820" class="block block-block block-block-820">

      
  <div class="content">
    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
var targets = getTargets();
googletag.pubads().definePassback('/78858240/ElUniverso.com/Universo_Floating', [1, 1]).setTargeting('EU_Seccion', targets.canal).setTargeting('EU_Subseccion',targets.subSeccion).setTargeting('EU_Tipo', targets.tipo).setTargeting('censurado', ['no']).display();
</script>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
    <div class="region region-page-bottom clearfix">
    <div  style="clear:both;"></div>  </div>
<script>
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-160438-1";
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
if ( typeof jqueryBackup === 'undefined' ) { jqueryBackup = jQuery.noConflict(true); } else { jQuery = jqueryBackup;  }; 
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/all/libraries/jquery/jquery-3.2.1.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/libraries/fancybox/dist/jquery.fancybox.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/libraries/slick/slick/slick.js?pi545x"></script>
<script>
<!--//--><![CDATA[//><!--
// Idea taken from this cool script: https://codepen.io/JacobLett/pen/KVeMxO

jQuery(document).ready(function($) {
    $('.powGallery .slick_slider').bind('beforeChange', function() {
      $(this).find('.video-container iframe').each(function() {
        $(this).attr('src', $(this).attr('src'));
      });
    });
  });
  
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function ($){ $(".powGallery .slick_slider").slick(); });
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/powgallery/js/powGallery.js?pi545x"></script>
<script>
<!--//--><![CDATA[//><!--
if ( typeof jqueryBackup === 'undefined' ) { jqueryBackup = jQuery.noConflict(true); } else { jQuery = jqueryBackup;  }; 
//--><!]]>
</script>
<script src="https://www.eluniverso.com/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script src="https://www.eluniverso.com/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script src="https://www.eluniverso.com/sites/all/modules/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script src="https://www.eluniverso.com/sites/all/modules/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script src="https://www.eluniverso.com/misc/jquery.form.js?v=2.52"></script>
<script src="https://www.eluniverso.com/misc/ui/jquery.ui.accordion.min.js?v=1.8.7"></script>
<script src="https://www.eluniverso.com/misc/ajax.js?v=7.61"></script>
<script src="https://www.eluniverso.com/sites/all/modules/movil/picture/picturefill/matchmedia.js?v=0.1"></script>
<script src="https://www.eluniverso.com/sites/all/modules/movil/picture/picturefill/picturefill.js?v=0.1"></script>
<script src="https://www.eluniverso.com/sites/all/modules/movil/picture/picture.js?v=7.61"></script>
<script src="https://www.eluniverso.com/sites/all/modules/cines/cines/js/jquery-1.10.2.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/modules/cines/cines/js/general.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/modules/cines/cines/js/jquery.cookie.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_eustories/app/build/eluniverso_eustories.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_inline/js/main.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/modules/om_maximenu/js/om_maximenu.js?pi545x"></script>
<script>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</script>
<script src="https://www.eluniverso.com/sites/all/modules/modal_forms/js/modal_forms_login.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/default/files/languages/es_-SskvBHTiZ-ZPfbSuuaU9FIbvaQtecJnjl0WzQiU8YQ.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_cxense_widgets/build/static/js/eluniverso_cxense_widget.js?pi545x"></script>
<script src="https://www.eluniverso.com/misc/progress.js?v=7.61"></script>
<script src="https://www.eluniverso.com/sites/all/modules/ctools/js/modal.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/modules/modal_forms/js/modal_forms_popup.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/modules/shorten/shortener/shortener.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom_search/js/custom_search.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_core/js/node-chronology-accordion.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_reportarerrores/app/dist/static/js/manifest.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_reportarerrores/app/dist/static/js/vendor.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_reportarerrores/app/dist/static/js/app.js?pi545x"></script>
<script>
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.eluniverso.com/sites/default/files/googleanalytics/analytics.js?pi545x","ga");ga("create", "UA-160438-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/all/modules/google_analytics_et/js/google_analytics_et.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/libraries/jcarousel/lib/jquery.jcarousel.min.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/util.js?pi545x"></script>
<script>
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_config.no_3p=1;var a2a_config = a2a_config || {};
a2a_config.onclick = true;
a2a_config.locale = 'es';
a2a_config.track_links = 'ga';
a2a_config.orientation = "down";
a2a_config.templates = {
    twitter: "${title} ${link} por @eluniversocom"
};
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"\u2018Redimirse como sea\u2019, nueva meta de El Nacional",url:"https:\/\/www.eluniverso.com\/deportes\/2018\/11\/14\/nota\/7048653\/redimirse-como-sea-nueva-meta-criollos"},
{title:"\u2018Redimirse como sea\u2019, nueva meta de El Nacional",url:"https:\/\/www.eluniverso.com\/deportes\/2018\/11\/14\/nota\/7048653\/redimirse-como-sea-nueva-meta-criollos"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
window.__gigyaConf = {"cxenseSiteId":"9222367477350862876","enabledProviders":"facebook,twitter","lang":"es","redirectLogin":"https:\/\/eluniverso.com","debugMode":false,"eluniverso":{"terms":"https:\/\/www.eluniverso.com\/politicas-privacidad"},"autoLogin":true};
//--><!]]>
</script>
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_r91BkZu68H_puTI3FHHumlh8MpRhY9scs710OPRD_mH5p5S0FckNfWb47W8jaA00&amp;lang=es"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_gigya/app/build/static/js/eluniverso_gigya_app.js?pi545x"></script>
<script>
<!--//--><![CDATA[//><!--
var _sf_async_config = Drupal.settings.chartbeat;

      var _cbq = window._cbq = (window._cbq || []);

      if(window.gigya && window.gigya.isGigya){
        gigya.accounts.getAccountInfo({
          callback: function (gobject) {

            if(gobject.errorCode === 0 && typeof gobject.profile === 'object'){
              var suscriptor = gobject.data.suscriptor;
              if(suscriptor === true){
                _cbq.push(['_acct', 'paid']);
              }else{
                _cbq.push(['_acct', 'lgdin']);
              }

            }else{
               _cbq.push(['_acct', 'anon']);
            }

          }
        });

      }else{
        _cbq.push(['_acct', 'anon']);
      }

      (function() {
          function loadChartbeat() {
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
      })();
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/all/themes/seed/js/seed_theme.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/libs/swiper.min.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/libs/jquery.carouFredSel-6.2.1.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/libs/jquery.touchSwipe.min.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/libs/clipboard.min.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/libs/jquery.jscrollpane.min.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/menu.scripts.js?pi545x"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/custom.scripts.js?pi545x"></script>
  
            <script type="text/javascript">
                var adblock = true;
            </script>
            <script type="text/javascript" src="https://www.eluniverso.com/files/adframe.js"></script>
            <script type="text/javascript">
                if(adblock) {
                    if (typeof ga === "function") { ga("send", "event", "adblocker", "adblocker", location.pathname); }
                }
            </script>
          <!-- BODY PRE CLOSE -->
  <script src="https://use.fontawesome.com/73f289c852.js"></script>
</body>
</html>
