<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="es" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">


  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <title>Nuevo fiscal general encargado piensa que Consejo de Participación ‘le hizo justicia’  | Política | Noticias | El Universo</title>
  <meta charset="utf-8" />
<meta name="description" content="Edwin Paúl Pérez Reina entiende que con su designación como fiscal general del Estado, aunque sea en calidad de encargo, se “ha hecho justicia” al ‘perjuicio’ que se le causó antes al no posesionarlo como fiscal subrogante." />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:nombreCanal" content="noticias" />
<meta name="cXenseParse:recs:articleid" content="6743273" />
<meta name="cXenseParse:recs:nombreTag" content="Julio César Trujillo" />
<meta name="cXenseParse:recs:nombreTag" content="ECUADOR" />
<meta name="cXenseParse:nombreTag" content="Julio César Trujillo" />
<meta name="cXenseParse:recs:nombreSeccion" content="política" />
<meta name="cXenseParse:nombreSeccion" content="política" />
<!--[if lt IE 9]>
<script src="https://www.eluniverso.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<link rel="shortcut icon" href="https://www.eluniverso.com/sites/default/files/favicon_1.ico" />
<link rel="amphtml" href="https://www.eluniverso.com/noticias/2018/05/04/nota/6743273/nuevo-fiscal-general-encargado-piensa-que-cpc-le-hizo-justicia?amp" />
<script>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</script><meta name="cXenseParse:nombreTag" content="ECUADOR" />
<meta name="cXenseParse:recs:shortTitle" content="Nuevo fiscal general encargado piensa que CPC ‘le hizo justicia’" />
<meta name="cXenseParse:nombreCanal" content="noticias" />
<meta name="cXenseParse:recs:publishtime" content="2018-05-04T00:00:29-05:00" />
<meta name="cXenseParse:recs:foto" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/05/12851000.jpg?itok=EWhAtU38" />
<meta name="cXenseParse:recs:tipoContenido" content="nota" />
<meta name="cXenseParse:nombreTag" content="Fiscalía General del Estado" />
<meta name="cXenseParse:recs:nombreTag" content="Función Judicial" />
<meta property="article:publisher" content="https://www.facebook.com/eluniversoec" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="cXenseParse:recs:nombreTag" content="Fiscalía General del Estado" />
<meta property="article:author" content="https://www.facebook.com/eluniversoec" />
<meta name="cXenseParse:nombreTag" content="Funcionarios públicos" />
<meta name="cXenseParse:recs:nombreTag" content="Funcionarios públicos" />
<meta name="cXenseParse:nombreTag" content="Consejo de Participación Transitorio" />
<meta name="cXenseParse:recs:nombreTag" content="Nombramientos" />
<meta name="cXenseParse:nombreTag" content="Función Judicial" />
<meta name="cXenseParse:recs:nombreTag" content="Consejo de Participación Transitorio" />
<meta name="cXenseParse:nombreTag" content="Nombramientos" />
<meta name="abstract" content="Edwin Paúl Pérez Reina entiende que con su designación como fiscal general del Estado, aunque sea en calidad de encargo, se “ha hecho justicia” al ‘perjuicio’ que se le causó antes al no posesionarlo como fiscal subrogante, pese a que, asegura, fue el ganador en 2015 del concurso dentro de la carrera fiscal para la promoción en las categorías dos y tres." />
<meta name="generator" content="El Universo" />
<link rel="image_src" href="https://www.eluniverso.com/sites/default/files/fotos/2017/06/eubg_inv.png" />
<link rel="canonical" href="https://www.eluniverso.com/noticias/2018/05/04/nota/6743273/nuevo-fiscal-general-encargado-piensa-que-cpc-le-hizo-justicia" />
<meta property="fb:admins" content="100000069041809" />
<meta property="fb:app_id" content="134434890019404" />
<meta property="fb:pages" content="61449504559" />
<meta property="og:site_name" content="El Universo" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuevo fiscal general encargado piensa que Consejo de Participación ‘le hizo justicia’" />
<meta property="og:url" content="https://www.eluniverso.com/noticias/2018/05/04/nota/6743273/nuevo-fiscal-general-encargado-piensa-que-cpc-le-hizo-justicia" />
<meta property="og:description" content="Edwin Paúl Pérez Reina entiende que con su designación como fiscal general del Estado, aunque sea en calidad de encargo, se “ha hecho justicia” al ‘perjuicio’ que se le causó antes al no posesionarlo como fiscal subrogante, pese a que, asegura, fue el ganador en 2015 del concurso dentro de la carrera fiscal para la promoción en las categorías dos y tres." />
<meta property="og:updated_time" content="2018-05-04T00:00:29-05:00" />
<meta property="og:image" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/05/12851000.jpg?itok=EWhAtU38" />
<meta property="og:image:url" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/05/12851000.jpg?itok=EWhAtU38" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@eluniversocom" />
<meta name="twitter:site:id" content="1597931854" />
<meta name="twitter:creator" content="@eluniversocom" />
<meta name="twitter:creator:id" content="1597931854" />
<meta name="twitter:title" content="Nuevo fiscal general encargado piensa que Consejo de Participación ‘le hizo justicia’" />
<meta name="twitter:url" content="https://www.eluniverso.com/noticias/2018/05/04/nota/6743273/nuevo-fiscal-general-encargado-piensa-que-cpc-le-hizo-justicia" />
<meta name="twitter:description" content="Edwin Paúl Pérez Reina entiende que con su designación como fiscal general del Estado, aunque sea en calidad de encargo, se “ha hecho justicia” al ‘perjuicio’ que se le causó antes al no posesionarlo como fiscal subrogante, pese a que, asegura, fue el ganador en 2015 del concurso dentro de la carrera fiscal para la promoción en las categorías dos y tres." />
<meta name="twitter:image" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/05/12851000.jpg?itok=EWhAtU38" />
<meta property="og:locale" content="es_LA" />
<meta property="article:section" content="Noticias" />
<meta property="article:tag" content="Política" />
<meta property="article:published_time" content="2018-05-04T00:00:00-05:00" />
<meta property="article:modified_time" content="2018-05-04T00:00:29-05:00" />
  <link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_Uk8nrwfrYBIgk5BMHcovTxndXVUSKzSlLrufZFDSVzo.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_xOtyxR8x7fLs7l1klNIWPVJT_vFwnpxBfYaaDooq_uA.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_F1u1leYFiwj-qHGkYXtRDrSQ03e47du9JO2TFaNgiRg.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="screen" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_LFIk6GDrIa1kuPkoYO-ZvON4txxi_hdbatybO0Bpih4.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_w3EbwfDHgI70nL_5xxJ9taGqqV6LEgjZN1TU8IC6XYQ.css" media="screen" />
  <script src="https://www.eluniverso.com/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_CC-zfeuQHcDhFtVRuKW53h30TL7j_105J32Nz8b8R38.js"></script>
<script>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</script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kUqpi1a8s700Uu", domain:"eluniverso.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
      <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kUqpi1a8s700Uu" style="display: none" height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
    <script src="//a.teads.tv/page/64204/tag" async="true"></script><!-- Header PRE END -->
    <script type='text/javascript'>
      var yieldlove_site_id = "eluniverso.com";
    </script>
    <script async="true" type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?eluniverso.com'></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-6743273 node-type-nota canal-noticias layout-normal page-node-type-nota" >
  <!-- publicidad e-planning -->
  <script language="JavaScript1.1" type="text/javascript">
    // Parametros fijos para llamar a los banners
    var sitioEp = '13e1';
    var eplDoc = document;
    var eplLL = false;
    var eS1 = 'us.img.e-planning.net';

    var espaciosEp = ["728x90","300x250","MOVIL","300x250_AMP","MOVIL_300x250","300x250_MIDDLE"]; // Esta variable varía en base a la sección
    var seccionEp = 'NOTICIAS'; // Esta variable hace referencia a la sección del sitio

    var eplArgs = { iIF:1,sV:"https://ads.us.e-planning.net/",vV:"4",sI:sitioEp,sec:seccionEp,eIs:espaciosEp }; // esta variable no varía por el momento
  </script>
  <!-- fin publicidad --><script language="JavaScript1.1" type="text/javascript" src="/sites/all/modules/custom/eplanning/js/epl-codigo-generico.js"></script>
        <div id="fb-root"></div>
        <script type="text/javascript">
        window.fbAsyncInit = function() {
        // init the FB JS SDK
        FB.init({
            appId      : '134434890019404', // App ID from the App Dashboard
            channelUrl : 'http://www.eluniverso.com/sites/all/themes/eluniverso_seed/channel.html', // Channel File for x-domain communication
            status     : true, // check the login status upon init?
            cookie     : false, // set sessions cookies to allow your server to access the session?
            xfbml      : true  // parse XFBML tags on this page?
        });
        // Additional initialization code such as adding Event Listeners goes here
        };
        // Load the SDK's source Asynchronously
        // Note that the debug version is being actively developed and might
        // contain some type checks that are overly strict.
        // Please report such bugs using the bugs tool.
        (function(d, debug){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/es_LA/all" + (debug ? "/debug" : "") + ".js";
        ref.parentNode.insertBefore(js, ref);
        }(document, /*debug*/ false));
        </script>
    
        <script type="text/javascript">
        window.___gcfg = {
            lang: 'es-419'
        };
        (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>
        

<div id="page">
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
                      <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-seed-tools-seed-logo" class="block block-seed-tools block-seed-tools-seed-logo">

      
  <div class="content">
    <h1><a href="/" title="El Universo" rel="home" id="logo"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/logo_el_universo_0_0_3.png" alt="El Universo" /></a></h1>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-noticia-ampliada-block-2" class="block block-views block-views-noticia-ampliada-block-2">

      
  <div class="content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-block_2 view-dom-id-a456010a2b769f5459fd5803a1d516de">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content">Nuevo fiscal general encargado piensa que Consejo de Participación ‘le hizo justicia’    </span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-11" class="block block-menu-block block-menu-block-11">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-11 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="expanded menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias" class="noticias">Noticias</a><ul class="menu"><li class="first leaf menu-mlid-4997 menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-mlid-4998 menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-mlid-5001 menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-mlid-4999 menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-mlid-29296 menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-mlid-9281 menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="last leaf menu-mlid-5003 menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></li>
<li class="expanded menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión">Opinión</a><ul class="menu"><li class="first leaf menu-mlid-5026 menu-item"><a href="/editoriales" title="Editoriales">Editoriales</a></li>
<li class="leaf menu-mlid-5028 menu-item"><a href="/caricaturas" title="Caricaturas">Caricaturas</a></li>
<li class="leaf menu-mlid-5025 menu-item"><a href="/columnistas" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-5027 menu-item"><a href="/cartas-al-director" title="Cartas al Director">Cartas al Director</a></li>
<li class="last leaf menu-mlid-26981 menu-item"><a href="/foro-de-lectores" title="Foro de Lectores">Foro de Lectores</a></li>
</ul></li>
<li class="expanded menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil" class="guayaquil">Guayaquil</a><ul class="menu"><li class="first leaf menu-mlid-49615 menu-item"><a href="/comunidad" title="Comunidad">Comunidad</a></li>
<li class="leaf menu-mlid-49618 menu-item"><a href="/obituarios" title="Obituarios">Obituarios</a></li>
<li class="leaf menu-mlid-12426 menu-item"><a href="/viva" title="Viva">Viva</a></li>
<li class="leaf menu-mlid-49624 menu-item"><a href="/samborondon" title="Samborondón">Samborondón</a></li>
<li class="leaf menu-mlid-49627 menu-item"><a href="/urdesa-ceibos" title="Urdesa/Ceibos">Urdesa/Ceibos</a></li>
<li class="leaf menu-mlid-49630 menu-item"><a href="/via-costa" title="Vía a la Costa">Vía a la Costa</a></li>
<li class="last leaf menu-mlid-49633 menu-item"><a href="/peninsula" title="Península">Península</a></li>
</ul></li>
<li class="expanded menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes" class="deportes">Deportes</a><ul class="menu"><li class="first leaf menu-mlid-5029 menu-item"><a href="/tablaposiciones">Tablas y Calendarios</a></li>
<li class="leaf menu-mlid-5010 menu-item"><a href="/futbol" title="Fútbol">Fútbol</a></li>
<li class="leaf menu-mlid-5011 menu-item"><a href="/campeonato-ecuatoriano" title="Campeonato Nacional">Campeonato Nacional</a></li>
<li class="leaf menu-mlid-5014 menu-item"><a href="/columnistas-deportes" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-53032 menu-item"><a href="/futbol-internacional" title="Fútbol Internacional">Fútbol Internacional</a></li>
<li class="leaf menu-mlid-53035 menu-item"><a href="/ecuatorianos-exterior" title="Ecuatorianos en el exterior">Ecuatorianos en el exterior</a></li>
<li class="leaf menu-mlid-53107 menu-item"><a href="http://interbarriales.eluniverso.com/">Interbarrial de fútbol</a></li>
<li class="leaf menu-mlid-5013 menu-item"><a href="/otros-deportes" title="Otros Deportes">Otros Deportes</a></li>
<li class="last leaf menu-mlid-53038 menu-item"><a href="/memorias-deportivas" title="Memorias deportivas">Memorias deportivas</a></li>
</ul></li>
<li class="expanded menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento" class="entretenimiento">Entretenimiento</a><ul class="menu"><li class="first leaf menu-mlid-49747 menu-item"><a href="/cine" title="Cine">Cine</a></li>
<li class="leaf menu-mlid-49639 menu-item"><a href="/television" title="Televisión">Televisión</a></li>
<li class="leaf menu-mlid-49642 menu-item"><a href="/espectaculos" title="Espectáculos">Espectáculos</a></li>
<li class="leaf menu-mlid-5021 menu-item"><a href="/musica" title="Música">Música</a></li>
<li class="leaf menu-mlid-5023 menu-item"><a href="/gente" title="Gente">Gente</a></li>
<li class="leaf menu-mlid-49651 menu-item"><a href="/teatro" title="Teatro">Teatro</a></li>
<li class="leaf menu-mlid-47451 menu-item"><a href="/libros" title="Libros">Libros</a></li>
<li class="leaf menu-mlid-47409 menu-item"><a href="/arte" title="Arte">Arte</a></li>
<li class="last leaf menu-mlid-47466 menu-item"><a href="/turismo-local" title="Turismo local">Turismo local</a></li>
</ul></li>
<li class="expanded menu-mlid-49603 menu-item"><a href="/vida" title="Vida" class="vida">Vida</a><ul class="menu"><li class="first leaf menu-mlid-49654 menu-item"><a href="/redes-sociales" title="Redes sociales">Redes sociales</a></li>
<li class="leaf menu-mlid-47442 menu-item"><a href="/el-especialista" title="El Especialista">El Especialista</a></li>
<li class="leaf menu-mlid-5017 menu-item"><a href="/cultura" title="Cultura">Cultura</a></li>
<li class="leaf menu-mlid-47418 menu-item"><a href="/cocina" title="Cocina">Cocina</a></li>
<li class="leaf menu-mlid-49657 menu-item"><a href="/nutricion" title="Nutrición">Nutrición</a></li>
<li class="leaf menu-mlid-5018 menu-item"><a href="/ecologia" title="Ecología">Ecología</a></li>
<li class="leaf menu-mlid-47445 menu-item"><a href="/familia" title="Familia">Familia</a></li>
<li class="leaf menu-mlid-49660 menu-item"><a href="/orientacion" title="Orientación">Orientación</a></li>
<li class="leaf menu-mlid-47463 menu-item"><a href="/sociedad" title="Sociedad">Sociedad</a></li>
<li class="leaf menu-mlid-5022 menu-item"><a href="/salud" title="Salud">Salud</a></li>
<li class="leaf menu-mlid-49663 menu-item"><a href="/sexo" title="Sexo">Sexo</a></li>
<li class="leaf menu-mlid-49669 menu-item"><a href="/animales" title="Mascotas">Mascotas</a></li>
<li class="leaf menu-mlid-49672 menu-item"><a href="/destinos" title="Destinos">Destinos</a></li>
<li class="last leaf menu-mlid-47424 menu-item"><a href="/columnistas-vida" title="Columnistas">Columnistas</a></li>
</ul></li>
<li class="expanded menu-mlid-49606 menu-item"><a href="/tendencias" title="Tendencias" class="tendencias">Tendencias</a><ul class="menu"><li class="first leaf menu-mlid-5016 menu-item"><a href="/tecnologia" title="Doctor Tecno">Doctor Tecno</a></li>
<li class="leaf menu-mlid-47448 menu-item"><a href="/gastronomia" title="Gastronomia">Gastronomia</a></li>
<li class="leaf menu-mlid-47430 menu-item"><a href="/fitness" title="Fitness">Fitness</a></li>
<li class="leaf menu-mlid-47454 menu-item"><a href="/moda" title="Moda">Moda</a></li>
<li class="leaf menu-mlid-47433 menu-item"><a href="/diseno" title="Diseño">Diseño</a></li>
<li class="leaf menu-mlid-49675 menu-item"><a href="/belleza" title="Belleza">Belleza</a></li>
<li class="leaf menu-mlid-47427 menu-item"><a href="/compras" title="Compras">Compras</a></li>
<li class="leaf menu-mlid-49678 menu-item"><a href="/comics" title="Comics">Comics</a></li>
<li class="last leaf menu-mlid-49681 menu-item"><a href="/motores" title="Motores">Motores</a></li>
</ul></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados link-menu-clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" class="link-menu-quiosco" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-mlid-67072 menu-item"><a href="/fotogalerias" class="link-menu-fotogaleria">Fotogalerías</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-addtoany-addtoany-button" class="block block-addtoany block-addtoany-addtoany-button">

      
  <div class="content">
    <span class="a2a_kit a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_email"></a>

      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share_save#url=https%3A%2F%2Fwww.eluniverso.com%2Fnoticias%2F2018%2F05%2F04%2Fnota%2F6743273%2Fnuevo-fiscal-general-encargado-piensa-que-cpc-le-hizo-justicia&amp;title=Nuevo%20fiscal%20general%20encargado%20piensa%20que%20Consejo%20de%20Participaci%C3%B3n%20%E2%80%98le%20hizo%20justicia%E2%80%99%20%20%20%20"> Compartir</a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-eluniverso-core-menu-flotante" class="block block-eluniverso-core block-eluniverso-core-menu-flotante">

      
  <div class="content">
    <div class="item-list"></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-noticia-ampliada-block-1" class="block block-views block-views-noticia-ampliada-block-1">

      
  <div class="content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-block_1 view-dom-id-c91b69e91e1b31a8777e2e3531779f54">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-field-canal-principal">        <div class="field-content">Noticias</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-search-form" class="block block-search block-search-form">

      
  <div class="content">
    <form class="search-form" action="/noticias/2018/05/04/nota/6743273/nuevo-fiscal-general-encargado-piensa-que-cpc-le-hizo-justicia" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Escriba lo que quiere buscar." class="custom-search-box form-text" placeholder="" type="search" id="edit-search-block-form--2" name="search_block_form" value="" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-fgdEq6rudnduZj3QZCqdFesewPGKAsNe8mLXt9rCFXY" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="resultados?search=[key]" />
</div>
</div></form>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1408" class="block block-block   block-block-1408">

      
  <div class="content">
    <style>
@media print {
     body {
        font-size: 12px;
        padding: 0 !important;
        margin: 25mm 8mm !important;
    }

    p{
        width: 210mm;
        text-align: justify;
    }

    .adaptive-image-processed,
    .panel-col-last,
    .tokens-nota,
    .pane-block,
    .cxense-grid,
    .taboola-below-article-thumbnails,
    .bloque-nota-noticias-relacionadas,
    #preface,
    footer,
    .expand,
    #block-block-1357
    {
        display: none !important;
    }

    noscript{
        color: white;
    }

    .pane-node-body,
    .panel-galeria-nota
    {
      display: block !important;
    }

    .views-field-field-imagen-foto-1 > .field-content *{
        display: none;
    }

    .views-field-field-imagen-foto-1 > .field-content img {
        display: block !important;
    }

    .adaptive-image{
        zoom: 90%;
    }

    #header > .zone-wrapper > #header-first > .section > .section-inner > .region-header-first *{
        display: none;
    }

    body::before{
      content: url("http://www.eluniverso.com/files/liveblog/static/rsz_logo_el_universo_blue.png");
      width: 500px;
      height: 70px;
      display: inline-block;
    }
   
    .pane-datos-nota-ampliada > .pane-content > .view > .view-content > .views-field views-field-published-at{
        display: block !important;
    }
    
    .views-field-field-seccion-principal{
        display: none;
    }

    .views-field-published-at-1{
        display: none;
    }
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1365" class="block block-block   block-block-1365">

      
  <div class="content">
    <div id="progressBar" width="0">
	<div class="progress-container">
		<span class="progress-bar">Progreso</span></div>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
      
              <div id="header-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-third clearfix">
    <section id="block-panels-mini-menu-news" class="block block-panels-mini block-panels-mini-menu-news">

        <h2 class="block-title">Noticias</h2>
    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-menu_news">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-1480 pane-block logo_universo_azul"  >
  
      
  
  <div class="pane-content">
    <a href="//www.eluniverso.com/" id="logo_universo_azul" rel="home" title="El Universo">
  <img alt="El Universo" src="//eluniverso.com/sites/all/themes/eluniverso_seed/images/logo_el_universo_blue.png" typeof="foaf:Image"/>
</a>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-block-15 pane-menu-block subseccion"  >
  
        <h2 class="pane-title">
      Noticias    </h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-15 menu-name-main-menu parent-mlid-4996 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-4997 menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-mlid-4998 menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-mlid-5001 menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-mlid-4999 menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-mlid-29296 menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-mlid-9281 menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="last leaf menu-mlid-5003 menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-third -->
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  
  
      <div id="preface" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
              <div id="preface-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-preface-first clearfix">
    <section id="block-term-queue-1" class="block block-term-queue block-term-queue-1">

        <h2 class="block-title"><a href="/temas" class="block-title-link" title="Ver lista completa de temas">TEMAS</a></h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tema/ni-una-menos">Ni una menos</a></li>
<li class="1"><a href="/tema/dia-mujer">Día de la Mujer</a></li>
<li class="2"><a href="/tema/reconversion-cocinas">Cocinas de inducción</a></li>
<li class="3"><a href="/tema/caso-odebrecht">Caso Odebrecht</a></li>
<li class="4 last"><a href="/tema/economia-bolsillo">Economía de bolsillo</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
<div id="block-block-1369" class="block block-block  publicity-content block-block-1369">

      
  <div class="content">
    <!-- 728x90 ROS -->
<script type="text/javascript">
desktop("728x90");
mobile("MOVIL");
//esEscritorio("728x90");
//esTablet("MOVIL");
//esMovil("TABLET");
</script>
<style>
.region-header-third .pane-term-queue .term-queue-links li a, .region-header-third .pane-term-queue .term-queue-links li a:link{padding: 16px 12px 11px;}
</style>
<!--estilos para widget de videos en portada y secciones-->
<style>
.pane-bean-videos-destacados {display: block !important;}
.pane-bean-videos-destacados h2{border-bottom: 1px solid #e5e5e5;
    color: #005999;
    font-family: "Montserrat",sans-serif;
    font-weight: bold;
    font-size: 0.9rem;
    padding-bottom: 10px;
    text-transform: uppercase;    padding-top: 10px;}
.pane-bean-videos-destacados .field-name-tipo-de-contenido{display:none;}
.pane-bean-videos-destacados .group-left {width:100% !important;}
.pane-bean-videos-destacados .group-right{width:100% !important;}
.pane-bean-videos-destacados iframe{    width: 100% !important;
    height: 200px;}

.pane-bean-videos-destacados a{    color: #212121;
    display: block;
    font-size: 1rem;
    font-family: "Montserrat",sans-serif;
    font-weight: bold;
    line-height: 1.4rem;
    text-align: left;}

.block-bean-videos-destacados h2{border-bottom: 1px solid #e5e5e5;
    color: #005999;
    font-family: "Montserrat",sans-serif;
    font-weight: bold;
    font-size: 0.9rem;
    padding-bottom: 10px;
    text-transform: uppercase;    padding-top: 10px;}
.block-bean-videos-destacados .field-name-tipo-de-contenido{display:none;}
.block-bean-videos-destacados .group-left {width:100%;}
.block-bean-videos-destacados .group-right{width:100%;}
.block-bean-videos-destacados iframe{    width: 100%;
    height: 200px;}

.block-bean-videos-destacados a{    color: #212121;
    display: block;
    font-size: 1rem;
    font-family: "Montserrat",sans-serif;
    font-weight: bold;
    line-height: 1.4rem;
    text-align: left;}

.block-bean-videos-destacados{padding-bottom: 25px;}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-371" class="block block-block   block-block-371">

      
  <div class="content">
    <style name="cmsjs">
.banner_left_torre {display:block;height:600px;left:42%;margin-left:-675px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}
.banner_right_torre {display: block;height:600px;left:57%;margin-left:515px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}
</style>

<div align="center" id="pilsener">
	<!-- /35018705/160x600-left-ampliada -->
	

<div id='div-gpt-ad-1446224506080-0' class="wide-ad banner_left_torre">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446224506080-0'); });
	</script>
</div>		

	
	<!-- /35018705/160x600-right-ampliada -->
	
		
<div id='div-gpt-ad-1446224506080-1' class="wide-ad banner_right_torre">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446224506080-1'); });
	</script>
</div>
	
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#preface-first -->
      
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#preface -->
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1 class="title-node">Nuevo fiscal general encargado piensa que Consejo de Participación ‘le hizo justicia’    </h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-datos-nota-ampliada"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block view-dom-id-19d59da56ad73ac50c4f099c1cab6913">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-seccion-principal">        <div class="field-content"><a href="/politica" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Política</a></div>  </div>  
  <div class="views-field views-field-published-at">        <span class="field-content">Viernes, 4 de Mayo, 2018 - 00h00</span>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">4 Mayo 2018</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div itemscope="" itemtype="http://schema.org/NewsArticle"  class="">      <div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <div class='powGallery'><div class="fancy_box"><a href='https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/05/12851000.jpg?itok=0dV1NTJt' data-fancybox='6743273' data-options='{"loop":true,"buttons":["zoom","fullScreen","thumbs","close"],"animationEffect":"fade","clickOutside":"close","arrows":true}' data-caption='QUITO. Paúl Pérez Reina (i) fue posesionado ayer como fiscal general encargado hasta que por concurso se designe al nuevo titular.' data-srcset='https://www.eluniverso.com/sites/default/files/styles/powgallery_300/public/fotos/2018/05/12851000.jpg?itok=kSookPBP 300w, https://www.eluniverso.com/sites/default/files/styles/powgallery_460/public/fotos/2018/05/12851000.jpg?itok=MEnju_QH 460w, https://www.eluniverso.com/sites/default/files/styles/powgallery_600/public/fotos/2018/05/12851000.jpg?itok=fI4ersp0 600w, https://www.eluniverso.com/sites/default/files/styles/powgallery_800/public/fotos/2018/05/12851000.jpg?itok=iijOWjs1 800w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/05/12851000.jpg?itok=0dV1NTJt 1024w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1280/public/fotos/2018/05/12851000.jpg?itok=2u4p0nKw 1280w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1600/public/fotos/2018/05/12851000.jpg?itok=hqRtivGC 1600w' ><img src='' alt='Nuevo fiscal general encargado piensa que  CPC ‘le hizo justicia’    ' /></a></div>
<div class='slick_slider' data-slick='{"slidesToShow":1,"slidesToScroll":1,"adaptiveHeight":true,"dots":true,"verticalSwiping":false,"touchMove":true,"touchThreshold":800,"draggable":false,"speed":300,"prevArrow":"<button data-fancybox-prev=\"\" class=\"fancybox-button fancybox-button--arrow_left\" title=\"Previous\"><svg viewBox=\"0 0 40 40\"><path d=\"M10,20 L30,20 L10,20 L18,28 L10,20 L18,12 L10,20\"><\/path><\/svg><\/button>","nextArrow":"<button data-fancybox-next=\"\" class=\"fancybox-button fancybox-button--arrow_right\" title=\"Next\"><svg viewBox=\"0 0 40 40\"><path d=\"M30,20 L10,20 L30,20 L22,28 L30,20 L22,12 L30,20\"><\/path><\/svg><\/button>"}'><div class='slide'><div class='image-wrapper'><img src='https://www.eluniverso.com/sites/default/files/styles/powgallery_800/public/fotos/2018/05/12851000.jpg?itok=iijOWjs1' srcset='https://www.eluniverso.com/sites/default/files/styles/powgallery_300/public/fotos/2018/05/12851000.jpg?itok=kSookPBP 300w, https://www.eluniverso.com/sites/default/files/styles/powgallery_460/public/fotos/2018/05/12851000.jpg?itok=MEnju_QH 460w, https://www.eluniverso.com/sites/default/files/styles/powgallery_600/public/fotos/2018/05/12851000.jpg?itok=fI4ersp0 600w, https://www.eluniverso.com/sites/default/files/styles/powgallery_800/public/fotos/2018/05/12851000.jpg?itok=iijOWjs1 800w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/05/12851000.jpg?itok=0dV1NTJt 1024w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1280/public/fotos/2018/05/12851000.jpg?itok=2u4p0nKw 1280w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1600/public/fotos/2018/05/12851000.jpg?itok=hqRtivGC 1600w' sizes='(min-width: 1025px) 800px, 100vw' alt='Nuevo fiscal general encargado piensa que  CPC ‘le hizo justicia’    ' /><div class="enlarge"><div class="icon-container"><svg viewBox="0 0 24 24"><path d="M10,21V19H6.41L10.91,14.5L9.5,13.09L5,17.59V14H3V21H10M14.5,10.91L19,6.41V10H21V3H14V5H17.59L13.09,9.5L14.5,10.91Z" /></svg></div></div></div><div class='caption'>QUITO. Paúl Pérez Reina (i) fue posesionado ayer como fiscal general encargado hasta que por concurso se designe al nuevo titular.</div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-noticia-ampliada bloque-nota-noticias-relacionadas noticia-relacionada-desktop"  >
  
        <h3 class="pane-title">
      Noticias relacionadas    </h3>
    
  
  <div class="pane-content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-noticias_relacionadas noticias-relacionadas view-dom-id-9fb9f71e5195bd5527b67f378bd1c804">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/noticias/2018/05/02/nota/6741668/cpc-transitorio-designa-paul-perez-reina-como-fiscal-general">CPC transitorio designa a Paúl Pérez Reina como Fiscal General encargado</a></span>  </div>  
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><div  about="/2018/05/02/foto/6741665/cpc-transitorio-designa-paul-perez-reina-como-fiscal-general-encargado" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos view-mode-foto_solo_foto clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/styles/fotogaleria_portada_secundario/public/fotos/2018/05/cpctransitorio7.jpg?itok=Y8OhjjeR" alt="CPC transitorio designa a Paúl Pérez Reina como Fiscal General encargado" title="CPC transitorio designa a Paúl Pérez Reina como Fiscal General encargado" /></div></div>

</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_11 view-dom-id-e49a1dff6fccf46b6633f60637fd416f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="field-name-body">
<div class="location-event">
Quito -
</div>
<p>Edwin Paúl Pérez Reina entiende que con su designación como fiscal general del Estado, aunque sea en calidad de encargo, se “ha hecho justicia” al ‘perjuicio’ que se le causó antes al no posesionarlo como fiscal subrogante, pese a que, asegura, fue el ganador en 2015 del concurso dentro de la carrera fiscal para la promoción en las categorías dos y tres.</p>
<p>Ayer este fiscal provincial de Carchi fue posesionado como fiscal general por Julio César Trujillo, presidente del Consejo de Participación Ciudadana (CPC) transitorio.</p>
<p>Trujillo le señaló a Pérez que si él cumplía con los deberes que le dan la ley y la Constitución, la Patria le agradecerá y en el Consejo transitorio van a estar muy contentos de haber designado a una persona que “por sus méritos” merecía este “tan delicado cargo”. De no hacerlo, le recordaba, el Consejo lo demandaría, pues son exigentes.</p>
<p>La oficialización llegaba a solo horas de que el Consejo transitorio designó a Pérez en lugar de Gen Rhea, fiscal de Imbabura que el viernes último asumió la Fiscalía General del Estado (FGE) como subrogante. Rhea fue por pocos días el reemplazo de un fiscal general Carlos Baca cesado en sus funciones por la Asamblea Nacional y una fiscal subrogante Thania Moreno suspendida por 90 días por el Consejo de la Judicatura (CJ) por cuatro investigaciones administrativas.</p>
<p>Pérez, un fiscal de carrera que tiene más de 16 años en la institución, afirma que él fue parte de un proceso de categorización de fiscales que concluyó en 2015 y en el cual obtuvo la calificación más alta (99,83/100). También recuerda que en 2016 se hizo el concurso de fiscales provinciales, en el que se dieron otros puntajes y obtuvo una calificación de 94/100, por debajo de los 98,5/100 que recibió la fiscal Moreno.</p>
<p>“La ley es clara en decir que el mejor puntuado en la categoría debe ser el que realice la subrogación en la Fiscalía General del Estado (...). El CPC ha reconocido que hemos tenido un puntaje y hemos ganado un concurso. Entonces, entenderíamos que sí hubo un perjuicio”, explicó Pérez.</p>
<p>El presidente del Consejo transitorio resaltó horas antes de la posesión de Pérez que él estaría solo encargado de liderar la Fiscalía General hasta que se realice el concurso y se seleccione al nuevo titular. Ese proceso de concurso, según Trujillo, empezaría a más tardar el lunes próximo.</p>
<p>Sobre si iniciará acciones legales contra el CJ por haber colocado como ganadora del concurso a la fiscal Thania Moreno en lugar de Pérez, el nuevo fiscal general indicó que lo está analizando.</p>
<p>Él cree que antes de adoptar cualquier medida, esperará a que el CPC se pronuncie oficialmente sobre la evaluación que hace al CJ y en la que se debería incluir un análisis a cómo se tomó la decisión para definir al fiscal subrogante.</p>
<p>Al ser consultado Pérez sobre si acusará a altos funcionarios del anterior Gobierno de encontrar indicios, él expresó que su compromiso es dar una respuesta efectiva contra todos los casos de corrupción que existieron o que existan. Según Pérez, dar una respuesta inmediata a los casos va a ser su principal eje de trabajo.</p>
<p>Y aclaró que toda su vida ha sido totalmente independiente del poder político y que solo ha obedecido a la ley y la Constitución. Que jamás perseguirá a nadie y que su compromiso es con el país. “No podemos cometer el error que se ha cometido anteriormente”, dijo. <strong>(I)</strong></p>

</div></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada element-hide-mobile tokens-nota"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_6 nota-tokens view-dom-id-29931fcde28e0d55dc8353b504866158">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-topicos">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-keywords">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="/tema/nombramientos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nombramientos</a></li>
<li><a href="/tema/funcionarios" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Funcionarios públicos</a></li>
<li class="last"><a href="/tema/funcion-judicial" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Función Judicial</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-location">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/ecuador" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ECUADOR</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-personajes">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/julio-cesar-trujillo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Julio César Trujillo</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-entidades">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="/tema/fiscalia-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fiscalía General del Estado</a></li>
<li class="last"><a href="/tema/consejo-participacion-transitorio" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Consejo de Participación Transitorio</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-equipo">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_8 view-dom-id-340d7051cf30c3327838fe2fa1a4ef13">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><div class="element-invisible" itemprop="headline">Nuevo fiscal general encargado piensa que Consejo de Participación ‘le hizo justicia’    </div>
<div class="element-invisible" itemprop="articleSection">Política</div>
<div class="element-invisible" itemprop="datePublished">2018-05-04T00:00:29-05:00</div>
<div class="element-invisible" itemprop="dateModified">2018-05-04T00:00:29-05:00</div>
<div class="element-invisible" itemprop="description">Edwin Paúl Pérez Reina entiende que con su designación como fiscal general del Estado, aunque sea en calidad de encargo, se “ha hecho justicia” al ‘perjuicio’ que se le causó antes al no posesionarlo como fiscal subrogante.</div>
<div class="element-invisible" itemprop="author">El universo Redaccion</div>
<div class="element-invisible" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="name"> El Universo </div>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<div itemprop="url">http://www.eluniverso.com/data/recursos/banners/logo-el-universo.jpg"</div>
</div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-1156 pane-block link-errores"  >
  
      
  
  <div class="pane-content">
    <div id="eluniverso_errores_kjlwq1"></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-16 pane-block"  >
  
      
  
  <div class="pane-content">
    <!--Estilos para bloque de Taboola y Google-->
<style>
.pane-block-16{overflow:hidden;}
.trc_rbox .thumbnail_none{
		width: initial !important;
	}
.after-note{
	width: 100%;
	display: block;
}
@media (min-width: 768px) {
	.publicity-content-tabola{
		float: left;
		width: 50%;
		max-width: 376px;
		margin-right: 20px;
	}
	#taboola-below-article-text-links{
		clear: inherit;
		margin-left: 0;
	}
}
</style>
<!--Bloque de Taboola y Google-->
<div class="after-note">
  <!--Bloque de publicidad de Google con AdEx-->
  <div class="pane-content block-publicity-google publicity-content publicity-content-tabola">
    <div id='div-gpt-ad-1472058158529-4' class="wide-ad">
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472058158529-4'); });
		</script>		
	</div>
  </div>
  <div class="panel-separator"></div>
  <!--Bloque de links orgánicos de Taboola-->
  <div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/eluniverso/loader.js');
	</script>
	<!--Div contenedor del Bloque de links orgánicos de Taboola-->
	<div id="taboola-below-article-text-links"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'organic-text-links-a',
	    container: 'taboola-below-article-text-links',
	    placement: 'Below Article Text Links',
	    target_type: 'mix'
	  });
	</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-774 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.twitter-tweet-rendered{display: table-cell !important;}
</style>
<script>
    var $ = jQuery;    
        var $p = $('.pane-content .field-name-body').children('p');
        var $container = $p.first().parent('div');
        var cxenseP = 7;
        var slice = cxenseP;
        
        var $np = $p.slice(0, slice);

        var cxenseP1 = 15;
        var slice1 = cxenseP1;        
        

        if ($p.length < (cxenseP+2)) {
            
        }else{
            var html = '<div  class="publicity-content" style="width: 50%;float: left;margin-right: 3%;margin-top: 2%;" id="div-gpt-ad-1472058158529-3"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1472058158529-3"); });<\/script></div>';
        $(html).insertAfter($np.last());

        if($p.length > (cxenseP1+2)){
            var $np1 = $p.slice(cxenseP, cxenseP1 );
            var html = '<div  class="publicity-content" style="width: 50%;float: left;margin-right: 3%;margin-top: 2%;" id="div-gpt-ad-1523574526241-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523574526241-0"); });<\/script></div>';
            $(html).insertAfter($np1.last());
            }
        }
        

</script>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-376 pane-block cssprueba2016cba subscribe_block"  >
  
      
  
  <div class="pane-content">
    <div align="center" style="border:1px solid #DDDDDD; padding-bottom;10px; border-radius:8px;margin-top:5px;margin-bottom:20px;" class="subscribe_form">
	<table bgcolor="#FFFFFF" border="0" cellpadding="3" cellspacing="0" style="">
		<tbody>
			<tr>
				<td align="center" style="color: rgb(59, 120, 168); padding: 7px 0px; font-family: arial; font-size: 14px; text-align: center;">
					Suscr&iacute;bete y recibe m&aacute;s noticias directamente en tu correo</td>
			</tr>
			<tr>
				<td align="center" style="padding-bottom:10px; text-align: center;">
					<form action="https://visitor.r20.constantcontact.com/d.jsp" method="post" name="ccoptin" style="margin-bottom:2;" target="_blank">
						<input name="llr" type="hidden" value="soyt9icab" /> <input name="sit" type="hidden" value="adugxy5cb" /> <input name="m" type="hidden" value="1101955457490" /> <input name="p" type="hidden" value="oi" /> <font style="font-weight: normal; font-size: 12px; color: rgb(119, 119, 119); font-family: Arial;">Entérate a primera hora de las noticias de Ecuador y del mundo</font> <input name="ea" size="20" style="font-size:10pt; border:1px solid #999999;" placeholder="Correo electrónico" type="text" name="correoelectronico" id="correoelectronico" value="" /> <input class="submit" name="go" style="font-family:Verdana,Geneva,Arial,Helvetica,sans-serif; font-size:10pt; padding-bottom:10px" type="submit" value="Enviar" />&nbsp;</form>
				</td>
			</tr>
		</tbody>
	</table>
</div>  </div>

  
  </div>
  </div></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-block-1177 pane-block publicity-content block-publicity"  >
  
      
  
  <div class="pane-content">
    <!-- 300x250 ROS -->
<script type="text/javascript">



desktop("300x250_AMP");
mobile("MOVIL_300x250");



</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-823 pane-block"  >
  
      
  
  <div class="pane-content">
    <script>
  jQuery(function(){
      "use strict";
      try{
  var timeStamp = (new Date().getTime());
  var lo_mas_leido_frm = document.getElementById('lo_mas_leido');
  lo_mas_leido_frm.src = 'https://www.eluniverso.com/files/widgetseu/charbeat/lomas2/index.html?prt=' + timeStamp;
  } catch(ex){ console.log(ex); } 
    });
</script>
<div id="div_iframe_lomas_chartbeat" class="pane-lo-mas">
  <iframe title="El Universo lo más leído" width="100%" scrolling="no" height="450" frameborder="0" id="lo_mas_leido" src=""></iframe>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-1180 pane-block publicity-content"  >
  
      
  
  <div class="pane-content">
    <script type="text/javascript">

eplAD4M("300x250");

</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-316 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.alternating-thumbnails-RR3 .videoCube {
    width: 97.99% !important;
}
</style>
<style>
.alternating-thumbnails-RR3 .trc_rbox_header .trc_header_ext:before{
width:12rem !important;
}
.alternating-thumbnails-RR3 .trc_rbox_header .trc_header_ext:after {
width:12rem !important;
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eluniverso/loader.js',
  'tb_loader_script');
</script>
<div id="taboola-hybrid-right-rails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-RR3',
    container: 'taboola-hybrid-right-rails',
    placement: 'Hybrid Right Rails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-block-780 pane-block publicity-content"  >
  
      
  
  <div class="pane-content">
    <style>
.pane-block-780{max-width: 1200px;
    display: block;
    margin: 40px auto;}
</style>
<div class="div-adsense">
<div id='div-gpt-ad-1511469329785-0' class="wide-ad">
   <script>
   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511469329785-0'); });
   </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-1381 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:63rem !important;
}
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:after{
width:63rem !important;
}
@media screen and (max-width: 450px) and (min-width: 0px){
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:11.5rem !important;
}
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:after {
width:11.5rem !important;
}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eluniverso/loader.js',
  'tb_loader_script');
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-1192 pane-block publicity-content-google"  >
  
      
  
  <div class="pane-content">
    <div id='div-gpt-ad-1476401909212-2' class="wide-ad">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476401909212-2'); });
	</script>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-151 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.organic-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:70rem !important;
}
.organic-thumbnails-b .trc_rbox_header .trc_header_ext:after{
width:70rem !important;
}
</style>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-organic-below-article-thumbnails',
    placement: 'Organic Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-141 pane-block"  >
  
      
  
  <div class="pane-content">
    <div id="div_iframe_full"></div>
<script>
document.getElementById("div_iframe_full").innerHTML += '<iframe src="//www.eluniverso.com/files/widgetseu/widget-full-clasificados/cajas_clasificados.htm?c=as2hs2sct"  width="100%" height="260px" frameborder="0" scrolling="no"></iframe>';
</script>  </div>

  
  </div>
</div>
    </div>
  </div>
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

      <div id="postscript" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
      
      
              <div id="postscript-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-postscript-third clearfix">
    <div id="block-block-1357" class="block block-block  button-up block-block-1357">

      
  <div class="content">
    <p>Ir arriba</p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#postscript-second -->
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#postscript -->
  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">
              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-block-20" class="block block-menu-block block-menu-block-20">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-20 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="leaf has-children menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias" class="noticias">Noticias</a></li>
<li class="leaf has-children menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión">Opinión</a></li>
<li class="leaf has-children menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil" class="guayaquil">Guayaquil</a></li>
<li class="leaf has-children menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes" class="deportes">Deportes</a></li>
<li class="leaf has-children menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento" class="entretenimiento">Entretenimiento</a></li>
<li class="leaf has-children menu-mlid-49603 menu-item"><a href="/vida" title="Vida" class="vida">Vida</a></li>
<li class="leaf has-children menu-mlid-49606 menu-item"><a href="/tendencias" title="Tendencias" class="tendencias">Tendencias</a></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados link-menu-clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" class="link-menu-quiosco" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-mlid-67072 menu-item"><a href="/fotogalerias" class="link-menu-fotogaleria">Fotogalerías</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-term-queue-2" class="block block-term-queue block-term-queue-2">

        <h2 class="block-title"><a href="/temas" class="block-title-link" title="Ver lista completa de temas">TEMAS</a></h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tema/inseguridad-frontera-norte">Inseguridad en frontera norte</a></li>
<li class="1"><a href="/tema/caso-odebrecht-ecuador">Caso Odebrecht Ecuador</a></li>
<li class="2"><a href="/tema/crisis-venezuela">Crisis en Venezuela</a></li>
<li class="3 last"><a href="/tema/copa-libertadores-1">Copa Libertadores</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-menu-menu-logos-portales-eu" class="block block-menu block-menu-menu-logos-portales-eu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-item"><a href="http://www.eluniverso.com" title="Noticias de Ecuador y del mundo" class="eluniverso menu_icon menu-4288" target="_blank">El Universo</a></li>
<li class="leaf menu-item"><a href="http://www.revistasambo.com" title="Suplemento semanal" class="sambo menu_icon menu-4291" target="_blank">Sambo</a></li>
<li class="leaf menu-item"><a href="http://www.larevista.ec" title="Revista dominical" class="larevista menu_icon menu-4290" target="_blank">La Revista</a></li>
<li class="leaf menu-item"><a href="http://quiosco.eluniverso.com/eluniverso/index.jsp?testata=super&amp;rf=kiosk" class="menu_icon menu-50959 menu-52963">Super</a></li>
<li class="leaf menu-item"><a href="http://www.doctortecno.com" title="Blog de tecnología" class="doctorTecno menu_icon menu-4294" target="_blank">Doctor Tecno</a></li>
<li class="leaf menu-item"><a href="http://www.clubeluniverso.com" title="Beneficios a suscriptores" class="club menu_icon menu-4293" target="_blank">El Club</a></li>
<li class="leaf menu-item"><a href="http://www.fullclasificados.ec" title="Compra y venta de autos" class="autos menu_icon menu-4292" target="_blank">Full Clasificados</a></li>
<li class="last leaf menu-item"><a href="http://www.radiocity.com.ec/" class="radiocity menu_icon menu-39745" target="_blank">Radio city</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-9" class="block block-menu-block block-menu-block-9">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-9 menu-name-menu-encu-ntranos-en- parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-2870 menu-item"><a href="http://www.facebook.com/eluniversoec" class="facebook" target="_blank">Facebook</a></li>
<li class="leaf menu-mlid-2871 menu-item"><a href="http://twitter.com/eluniversocom" class="twitter" target="_blank">Twitter</a></li>
<li class="leaf menu-mlid-27266 menu-item"><a href="http://www.youtube.com/eluniversocom" class="youtube" target="_blank">YouTube</a></li>
<li class="leaf menu-mlid-4932 menu-item"><a href="http://instagram.com/eluniversocom" class="instagram" target="_blank">Instagram</a></li>
<li class="leaf menu-mlid-52964 menu-item"><span class="separator"><hr></span></li>
<li class="leaf menu-mlid-27261 menu-item"><a href="https://plus.google.com/+eluniverso" class="gplus" target="_blank">Google+</a></li>
<li class="leaf menu-mlid-27251 menu-item"><a href="https://soundcloud.com/eluniversocom" class="soundcloud" target="_blank">Soundcloud</a></li>
<li class="leaf menu-mlid-27271 menu-item"><a href="https://www.linkedin.com/company-beta/10108057/" class="linkedin" target="_blank">Linkedin</a></li>
<li class="last leaf menu-mlid-52999 menu-item"><a href="/servicios/rss" class="rss">RSS</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-menu-menu-menu-quienes-somos" class="block block-menu block-menu-menu-menu-quienes-somos">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-item"><a href="http://www.eluniverso.com/quienessomos/" target="_blank">Quiénes somos</a></li>
<li class="leaf menu-item"><a href="http://www.eluniverso.com/publicidad/" target="_blank">Contratar publicidad</a></li>
<li class="leaf menu-item"><a href="/preguntas-frecuentes">FAQs</a></li>
<li class="leaf menu-item"><a href="http://www.eluniverso.com/optativos/" target="_blank">Optativos</a></li>
<li class="leaf menu-item"><a href="/contactenos">Contáctenos</a></li>
<li class="last leaf menu-item"><a href="/codigo-deontologico" title="Código deontológico">Código deontológico</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1150" class="block block-block  copyright block-block-1150">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

.active-scroll #eluniverso_menu{  display: none !important  }
.region-preface-first{margin-top: 1px !important;}
/*--><!]]>*/
</style><div class="copyright-text-derechos">
<p>© 2018 C.A. EL UNIVERSO. Todos los derechos reservados.</p>
</div>
<div class="copyright-text-pal-iab">
<div class="copyright-text-pal">
		<img alt="Periodicos Asociados de Latinoamerica." height="16px" src="//www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_pal.png" width="30px" />
<p>Periódicos Asociados de Latinoamerica.</p>
</div>
<div class="copyright-text-iab">
		<img alt="Interactive Advertising Bureau Ecuador." height="12px" src="//www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_iab.png" width="25px" />
<p>Interactive Advertising Bureau Ecuador.</p>
</div>
</div>
<div class="copyright-buttom">
<p>Según el Art. 60 de la Ley Orgánica de Comunicación, los contenidos se identifican y clasifican en: (I), informativos; (O), de opinión; (F), formativos/educativos/culturales; (E), entretenimiento; y (D), deportivos.</p>
</div>
<p> </p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
  <script>
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-160438-1";
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
if ( typeof jqueryBackup === 'undefined' ) { jqueryBackup = jQuery.noConflict(true); } else { jQuery = jqueryBackup;  }; 
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_eX76J_3Rm9FHDWl0XWOve7zH7gaMltrZEcHI3q0j5vo.js"></script>
<script>
<!--//--><![CDATA[//><!--
// Idea taken from this cool script: https://codepen.io/JacobLett/pen/KVeMxO

jQuery(document).ready(function($) {
    $('.powGallery .slick_slider').bind('beforeChange', function() {
      $(this).find('.video-container iframe').each(function() {
        $(this).attr('src', $(this).attr('src'));
      });
    });
  });
  
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function ($){ $(".powGallery .slick_slider").slick(); });
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_bHxIxw7J8742zfTPXy-pU4GedCIoo1PWlbuR0-V5mXg.js"></script>
<script>
<!--//--><![CDATA[//><!--
if ( typeof jqueryBackup === 'undefined' ) { jqueryBackup = jQuery.noConflict(true); } else { jQuery = jqueryBackup;  }; 
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_o6V0kQDlwITKvKxLC-fju_QhyXdnO7r3VthGevPMkic.js"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_uCXp99_ZrBR7T2UMJf7bPa67KzyeT1d-dJkfmU9Hfg0.js"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_PRsZIhsOSlsyJJ1w32crAkx4fNjj7BOHJ0tAPN_aP9M.js"></script>
<script>
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.eluniverso.com/sites/default/files/googleanalytics/analytics.js?p86adj","ga");ga("create", "UA-160438-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_4EZ50nMMK_thZgfvvM-YwOu1j6IPEl3X_tEk-8szzDY.js"></script>
<script>
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.no_3p=1;var a2a_config = a2a_config || {};
a2a_config.onclick = true;
a2a_config.locale = 'es';
a2a_config.track_links = 'ga';
a2a_config.orientation = "down";
a2a_config.templates = {
    twitter: "${title} ${link} por @eluniversocom"
};
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'Nuevo fiscal general encargado piensa que Consejo de Participación ‘le hizo justicia’    ',url:'https://www.eluniverso.com/noticias/2018/05/04/nota/6743273/nuevo-fiscal-general-encargado-piensa-que-cpc-le-hizo-justicia'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
window.__gigyaConf = {"cxenseSiteId":"9222367477350862876","enabledProviders":"facebook,twitter","lang":"es","redirectLogin":"https:\/\/eluniverso.com","debugMode":false,"eluniverso":{"terms":"https:\/\/www.eluniverso.com\/politicas-privacidad"},"autoLogin":true};
//--><!]]>
</script>
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_r91BkZu68H_puTI3FHHumlh8MpRhY9scs710OPRD_mH5p5S0FckNfWb47W8jaA00&amp;lang=es"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_jhBzmWAuCM8ZRrZTQ4H2bKZL9QbJkXSQFNwr6mW1G3A.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _sf_async_config = Drupal.settings.chartbeat;

      var _cbq = window._cbq = (window._cbq || []);

      if(window.gigya && window.gigya.isGigya){
        gigya.accounts.getAccountInfo({
          callback: function (gobject) {

            if(gobject.errorCode === 0 && typeof gobject.profile === 'object'){
              var suscriptor = gobject.data.suscriptor;
              if(suscriptor === true){
                _cbq.push(['_acct', 'paid']);
              }else{
                _cbq.push(['_acct', 'lgdin']);
              }

            }else{
               _cbq.push(['_acct', 'anon']);
            }

          }
        });

      }else{
        _cbq.push(['_acct', 'anon']);
      }

      (function() {
          function loadChartbeat() {
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
      })();
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_6e5QVnS_LH9zJHnXgbABkaHxEMO3sz_MtRK4WeZrDyc.js"></script>
  
            <script type="text/javascript">
                var adblock = true;
            </script>
            <script type="text/javascript" src="https://www.eluniverso.com/files/adframe.js"></script>
            <script type="text/javascript">
                if(adblock) {
                    if (typeof ga === "function") { ga("send", "event", "adblocker", "adblocker", location.pathname); }
                }
            </script>
          <!-- BODY PRE CLOSE -->
  <script src="https://use.fontawesome.com/73f289c852.js"></script>
</body>
</html>
