<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="es" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">


  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <title>Nuestro Invitado: San Lorenzo, riesgo e incertidumbre | Columistas | Opinión | El Universo</title>
  <meta charset="utf-8" />
<meta name="description" content="En una sociedad dominada por el riesgo y la incertidumbre, y caracterizada por la tensión constante remanente de la lucha entre la libertad y la seguridad, y entre la legalidad y la necesidad, la defensa del Estado democrático de derecho no solo dependerá de las armas y la fortaleza de las milicias." />
<meta name="cXenseParse:nombreCanal" content="opinión" />
<meta name="cXenseParse:nombreSeccion" content="columnistas" />
<meta name="cXenseParse:recs:nombreSeccion" content="columnistas" />
<meta name="cXenseParse:recs:nombreCanal" content="opinión" />
<meta name="cXenseParse:tipoContenido" content="nota" />
<script>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</script><link rel="amphtml" href="https://www.eluniverso.com/opinion/2018/03/31/nota/6691783/san-lorenzo-riesgo-e-incertidumbre?amp" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="shortcut icon" href="https://www.eluniverso.com/sites/default/files/favicon_1.ico" />
<!--[if lt IE 9]>
<script src="https://www.eluniverso.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<meta name="cXenseParse:recs:tipoContenido" content="nota" />
<meta name="cXenseParse:recs:shortTitle" content="San Lorenzo, riesgo e incertidumbre" />
<meta name="cXenseParse:recs:tipoContenido" content="columnista" />
<meta name="cXenseParse:tipoContenido" content="columnista" />
<meta name="cXenseParse:recs:publishtime" content="2018-03-31T00:00:30-05:00" />
<meta property="article:author" content="https://www.facebook.com/eluniversoec" />
<meta property="article:publisher" content="https://www.facebook.com/eluniversoec" />
<meta name="cXenseParse:recs:nombreColumnista" content="Nuestro Invitado" />
<meta name="cXenseParse:recs:tipoNota" content="columnista" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="6691783" />
<meta name="cXenseParse:recs:fotoColumnista" content="https://www.eluniverso.com/" />
<meta name="cXenseParse:fotoColumnista" content="https://www.eluniverso.com/" />
<meta name="abstract" content="Nuestro Invitado: San Lorenzo, riesgo e incertidumbre | Columistas | Opinión" />
<meta name="keywords" content="noticias ecuador, noticias de Ecuador, noticias guayaquil, noticias de guayaquil, diario, universo, eluniverso.com, eluniverso" />
<meta name="news_keywords" content="ecuador,guayaquil,noticias ecuador,noticias guayaquil,eluniverso.com" />
<meta name="generator" content="El Universo" />
<link rel="image_src" href="https://www.eluniverso.com/sites/default/files/fotos/2017/06/eubg_inv.png" />
<link rel="canonical" href="https://www.eluniverso.com/opinion/2018/03/31/nota/6691783/san-lorenzo-riesgo-e-incertidumbre" />
<link rel="shortlink" href="https://www.eluniverso.com/node/6691783" />
<meta property="fb:admins" content="100000069041809" />
<meta property="fb:app_id" content="134434890019404" />
<meta property="fb:pages" content="61449504559" />
<meta property="og:site_name" content="El Universo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eluniverso.com/opinion/2018/03/31/nota/6691783/san-lorenzo-riesgo-e-incertidumbre" />
<meta property="og:title" content="San Lorenzo, riesgo e incertidumbre" />
<meta property="og:description" content="Noticias de Ecuador y del mundo" />
<meta property="og:updated_time" content="2018-03-31T00:00:30-05:00" />
<meta property="og:image" content="http://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes-2.jpg" />
<meta property="og:image:url" content="https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes-2.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@eluniversocom" />
<meta name="twitter:site:id" content="1597931854" />
<meta name="twitter:creator" content="@eluniversocom" />
<meta name="twitter:creator:id" content="1597931854" />
<meta name="twitter:url" content="https://www.eluniverso.com/opinion/2018/03/31/nota/6691783/san-lorenzo-riesgo-e-incertidumbre" />
<meta name="twitter:title" content="San Lorenzo, riesgo e incertidumbre" />
<meta name="twitter:description" content="En una sociedad dominada por el riesgo y la incertidumbre, y caracterizada por la tensión constante remanente de la lucha entre la libertad y la seguridad, y entre la legalidad y la necesidad, la defensa del Estado democrático de derecho no solo dependerá de las armas y la fortaleza de las milicias. Los enemigos más formidables son los que aprovechan las debilidades de las personas o pueblos para fortalecer su accionar a base del miedo de un colectivo." />
<meta name="twitter:image" content="http://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes-2.jpg" />
<meta property="og:locale" content="es_LA" />
<meta property="article:section" content="Opinión" />
<meta property="article:tag" content="Columnistas" />
<meta property="article:published_time" content="2018-03-31T00:00:00-05:00" />
<meta property="article:modified_time" content="2018-03-31T00:00:30-05:00" />
  <style media="all">
@import url("https://www.eluniverso.com/sites/all/modules/beautytips/css/beautytips-ltr.css?p6d2ii");
@import url("https://www.eluniverso.com/misc/ui/jquery.ui.core.css?p6d2ii");
@import url("https://www.eluniverso.com/misc/ui/jquery.ui.theme.css?p6d2ii");
</style>
<style media="all">
@import url("https://www.eluniverso.com/sites/all/modules/contrib/access_unpublished/css/access_unpublished.css?p6d2ii");
@import url("https://www.eluniverso.com/modules/aggregator/aggregator.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/cines/cines/css/general.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/cines/cines/css/menu-css.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/date/date_api/date.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p6d2ii");
@import url("https://www.eluniverso.com/modules/field/theme/field.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/logintoboggan/logintoboggan.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/om_maximenu/css/om_maximenu.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/movil/picture/picture_wysiwyg.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/workflow/workflow_admin_ui/workflow_admin_ui.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/views/css/views.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/ckeditor/css/ckeditor.css?p6d2ii");
</style>
<style media="all">
@import url("https://www.eluniverso.com/sites/all/modules/custom/chartbeat/chartbeat.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/ctools/css/ctools.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/lightbox2/css/lightbox.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/default/files/css/menu_icons.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/ctools/css/modal.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/modal_forms/css/modal_forms_popup.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/panels/css/panels.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/shorten/shortener/shortener.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/panels/plugins/layouts/twocol_stacked/twocol_stacked.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/custom_search/custom_search.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/panels/plugins/layouts/onecol/onecol.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/custom/eluniverso_reportarerrores/app/dist/static/css/app.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/custom/eu_movil_ads/css/eu_movil_ads.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/modules/addtoany/addtoany.css?p6d2ii");
</style>
<style media="screen">
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/base.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/swiper.min.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/jquery.jscrollpane.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/normalize.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/core.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/objects.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/helpers.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/icons.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/cxense.css?p6d2ii");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/custom.css?p6d2ii");
</style>
  <script src="https://www.eluniverso.com/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_CC-zfeuQHcDhFtVRuKW53h30TL7j_105J32Nz8b8R38.js"></script>
<script>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</script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kUqpi1a8s700Uu", domain:"eluniverso.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
      <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kUqpi1a8s700Uu" style="display: none" height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
    <script src="//a.teads.tv/page/64204/tag" async="true"></script><!-- Header PRE END -->
    <script async="" defer="" src="https://hub.fromdoppler.com/public/dhapi.js" type="text/javascript"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-6691783 node-type-nota canal-opinion layout-columnista page-node-type-nota" >
  <!-- publicidad e-planning -->
  <script language="JavaScript1.1" type="text/javascript">
    // Parametros fijos para llamar a los banners
    var sitioEp = '13e1';
    var eplDoc = document;
    var eplLL = false;
    var eS1 = 'us.img.e-planning.net';

    var espaciosEp = ["728x90","300x250","MOVIL"]; // Esta variable varía en base a la sección
    var seccionEp = 'OPINION'; // Esta variable hace referencia a la sección del sitio

    var eplArgs = { iIF:1,sV:"https://ads.us.e-planning.net/",vV:"4",sI:sitioEp,sec:seccionEp,eIs:espaciosEp }; // esta variable no varía por el momento
  </script>
  <!-- fin publicidad --><script language="JavaScript1.1" type="text/javascript" src="/sites/all/modules/custom/eplanning/js/epl-codigo-generico.js"></script>
        <div id="fb-root"></div>
        <script type="text/javascript">
        window.fbAsyncInit = function() {
        // init the FB JS SDK
        FB.init({
            appId      : '134434890019404', // App ID from the App Dashboard
            channelUrl : 'http://www.eluniverso.com/sites/all/themes/eluniverso_seed/channel.html', // Channel File for x-domain communication
            status     : true, // check the login status upon init?
            cookie     : false, // set sessions cookies to allow your server to access the session?
            xfbml      : true  // parse XFBML tags on this page?
        });
        // Additional initialization code such as adding Event Listeners goes here
        };
        // Load the SDK's source Asynchronously
        // Note that the debug version is being actively developed and might
        // contain some type checks that are overly strict.
        // Please report such bugs using the bugs tool.
        (function(d, debug){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/es_LA/all" + (debug ? "/debug" : "") + ".js";
        ref.parentNode.insertBefore(js, ref);
        }(document, /*debug*/ false));
        </script>
    
        <script type="text/javascript">
        window.___gcfg = {
            lang: 'es-419'
        };
        (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>
        

<div id="page">
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
                      <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-seed-tools-seed-logo" class="block block-seed-tools block-seed-tools-seed-logo">

      
  <div class="content">
    <h1><a href="/" title="El Universo" rel="home" id="logo"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/logo_el_universo_0_0_3.png" alt="El Universo" /></a></h1>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-noticia-ampliada-block-2" class="block block-views block-views-noticia-ampliada-block-2">

      
  <div class="content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-block_2 view-dom-id-6311a2bbb6e9504654ed7c5dfacbfd0d">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content">San Lorenzo, riesgo e incertidumbre</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-11" class="block block-menu-block block-menu-block-11">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-11 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="expanded menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias" class="noticias">Noticias</a><ul class="menu"><li class="first leaf menu-mlid-4997 menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-mlid-4998 menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-mlid-5001 menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-mlid-4999 menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-mlid-29296 menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-mlid-9281 menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="last leaf menu-mlid-5003 menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></li>
<li class="expanded menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión">Opinión</a><ul class="menu"><li class="first leaf menu-mlid-5026 menu-item"><a href="/editoriales" title="Editoriales">Editoriales</a></li>
<li class="leaf menu-mlid-5028 menu-item"><a href="/caricaturas" title="Caricaturas">Caricaturas</a></li>
<li class="leaf menu-mlid-5025 menu-item"><a href="/columnistas" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-5027 menu-item"><a href="/cartas-al-director" title="Cartas al Director">Cartas al Director</a></li>
<li class="last leaf menu-mlid-26981 menu-item"><a href="/foro-de-lectores" title="Foro de Lectores">Foro de Lectores</a></li>
</ul></li>
<li class="expanded menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil" class="guayaquil">Guayaquil</a><ul class="menu"><li class="first leaf menu-mlid-49615 menu-item"><a href="/comunidad" title="Comunidad">Comunidad</a></li>
<li class="leaf menu-mlid-49618 menu-item"><a href="/obituarios" title="Obituarios">Obituarios</a></li>
<li class="leaf menu-mlid-12426 menu-item"><a href="/viva" title="Viva">Viva</a></li>
<li class="leaf menu-mlid-49624 menu-item"><a href="/samborondon" title="Samborondón">Samborondón</a></li>
<li class="leaf menu-mlid-49627 menu-item"><a href="/urdesa-ceibos" title="Urdesa/Ceibos">Urdesa/Ceibos</a></li>
<li class="leaf menu-mlid-49630 menu-item"><a href="/via-costa" title="Vía a la Costa">Vía a la Costa</a></li>
<li class="last leaf menu-mlid-49633 menu-item"><a href="/peninsula" title="Península">Península</a></li>
</ul></li>
<li class="expanded menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes" class="deportes">Deportes</a><ul class="menu"><li class="first leaf menu-mlid-5029 menu-item"><a href="/tablaposiciones">Tablas y Calendarios</a></li>
<li class="leaf menu-mlid-5010 menu-item"><a href="/futbol" title="Fútbol">Fútbol</a></li>
<li class="leaf menu-mlid-5011 menu-item"><a href="/campeonato-ecuatoriano" title="Campeonato Nacional">Campeonato Nacional</a></li>
<li class="leaf menu-mlid-5014 menu-item"><a href="/columnistas-deportes" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-53032 menu-item"><a href="/futbol-internacional" title="Fútbol Internacional">Fútbol Internacional</a></li>
<li class="leaf menu-mlid-53035 menu-item"><a href="/ecuatorianos-exterior" title="Ecuatorianos en el exterior">Ecuatorianos en el exterior</a></li>
<li class="leaf menu-mlid-53107 menu-item"><a href="http://interbarriales.eluniverso.com/">Interbarrial de fútbol</a></li>
<li class="leaf menu-mlid-5013 menu-item"><a href="/otros-deportes" title="Otros Deportes">Otros Deportes</a></li>
<li class="last leaf menu-mlid-53038 menu-item"><a href="/memorias-deportivas" title="Memorias deportivas">Memorias deportivas</a></li>
</ul></li>
<li class="expanded menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento" class="entretenimiento">Entretenimiento</a><ul class="menu"><li class="first leaf menu-mlid-49747 menu-item"><a href="/cine" title="Cine">Cine</a></li>
<li class="leaf menu-mlid-49639 menu-item"><a href="/television" title="Televisión">Televisión</a></li>
<li class="leaf menu-mlid-49642 menu-item"><a href="/espectaculos" title="Espectáculos">Espectáculos</a></li>
<li class="leaf menu-mlid-5021 menu-item"><a href="/musica" title="Música">Música</a></li>
<li class="leaf menu-mlid-5023 menu-item"><a href="/gente" title="Gente">Gente</a></li>
<li class="leaf menu-mlid-49651 menu-item"><a href="/teatro" title="Teatro">Teatro</a></li>
<li class="leaf menu-mlid-47451 menu-item"><a href="/libros" title="Libros">Libros</a></li>
<li class="leaf menu-mlid-47409 menu-item"><a href="/arte" title="Arte">Arte</a></li>
<li class="last leaf menu-mlid-47466 menu-item"><a href="/turismo-local" title="Turismo local">Turismo local</a></li>
</ul></li>
<li class="expanded menu-mlid-49603 menu-item"><a href="/vida" title="Vida" class="vida">Vida</a><ul class="menu"><li class="first leaf menu-mlid-49654 menu-item"><a href="/redes-sociales" title="Redes sociales">Redes sociales</a></li>
<li class="leaf menu-mlid-47442 menu-item"><a href="/el-especialista" title="El Especialista">El Especialista</a></li>
<li class="leaf menu-mlid-5017 menu-item"><a href="/cultura" title="Cultura">Cultura</a></li>
<li class="leaf menu-mlid-47418 menu-item"><a href="/cocina" title="Cocina">Cocina</a></li>
<li class="leaf menu-mlid-49657 menu-item"><a href="/nutricion" title="Nutrición">Nutrición</a></li>
<li class="leaf menu-mlid-5018 menu-item"><a href="/ecologia" title="Ecología">Ecología</a></li>
<li class="leaf menu-mlid-47445 menu-item"><a href="/familia" title="Familia">Familia</a></li>
<li class="leaf menu-mlid-49660 menu-item"><a href="/orientacion" title="Orientación">Orientación</a></li>
<li class="leaf menu-mlid-47463 menu-item"><a href="/sociedad" title="Sociedad">Sociedad</a></li>
<li class="leaf menu-mlid-5022 menu-item"><a href="/salud" title="Salud">Salud</a></li>
<li class="leaf menu-mlid-49663 menu-item"><a href="/sexo" title="Sexo">Sexo</a></li>
<li class="leaf menu-mlid-49669 menu-item"><a href="/animales" title="Mascotas">Mascotas</a></li>
<li class="leaf menu-mlid-49672 menu-item"><a href="/destinos" title="Destinos">Destinos</a></li>
<li class="last leaf menu-mlid-47424 menu-item"><a href="/columnistas-vida" title="Columnistas">Columnistas</a></li>
</ul></li>
<li class="expanded menu-mlid-49606 menu-item"><a href="/tendencias" title="Tendencias" class="tendencias">Tendencias</a><ul class="menu"><li class="first leaf menu-mlid-5016 menu-item"><a href="/tecnologia" title="Doctor Tecno">Doctor Tecno</a></li>
<li class="leaf menu-mlid-47448 menu-item"><a href="/gastronomia" title="Gastronomia">Gastronomia</a></li>
<li class="leaf menu-mlid-47430 menu-item"><a href="/fitness" title="Fitness">Fitness</a></li>
<li class="leaf menu-mlid-47454 menu-item"><a href="/moda" title="Moda">Moda</a></li>
<li class="leaf menu-mlid-47433 menu-item"><a href="/diseno" title="Diseño">Diseño</a></li>
<li class="leaf menu-mlid-49675 menu-item"><a href="/belleza" title="Belleza">Belleza</a></li>
<li class="leaf menu-mlid-47427 menu-item"><a href="/compras" title="Compras">Compras</a></li>
<li class="leaf menu-mlid-49678 menu-item"><a href="/comics" title="Comics">Comics</a></li>
<li class="last leaf menu-mlid-49681 menu-item"><a href="/motores" title="Motores">Motores</a></li>
</ul></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados link-menu-clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" class="link-menu-quiosco" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-mlid-67072 menu-item"><a href="/fotogalerias" class="link-menu-fotogaleria">Fotogalerías</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-addtoany-addtoany-button" class="block block-addtoany block-addtoany-addtoany-button">

      
  <div class="content">
    <span class="a2a_kit a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_email"></a>

      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share_save#url=https%3A%2F%2Fwww.eluniverso.com%2Fopinion%2F2018%2F03%2F31%2Fnota%2F6691783%2Fsan-lorenzo-riesgo-e-incertidumbre&amp;title=San%20Lorenzo%2C%20riesgo%20e%20incertidumbre"> Compartir</a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-eluniverso-core-menu-flotante" class="block block-eluniverso-core block-eluniverso-core-menu-flotante">

      
  <div class="content">
    <div class="item-list"></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-noticia-ampliada-block-1" class="block block-views block-views-noticia-ampliada-block-1">

      
  <div class="content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-block_1 view-dom-id-e095c748bb3fb248a60bc0f489494900">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-field-canal-principal">        <div class="field-content">Opinión</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-search-form" class="block block-search block-search-form">

      
  <div class="content">
    <form class="search-form" action="/opinion/2018/03/31/nota/6691783/san-lorenzo-riesgo-e-incertidumbre" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Escriba lo que quiere buscar." class="custom-search-box form-text" placeholder="" type="search" id="edit-search-block-form--2" name="search_block_form" value="" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-uArC4dbqkxRGzGmlN_WMxNjExQpx8aMp7w6oDzV_9R4" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="resultados?search=[key]" />
</div>
</div></form>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-panels-mini-all-menu-desktop" class="block block-panels-mini block-panels-mini-all-menu-desktop">

      
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-all_menu_desktop">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-system-main-menu pane-system"  >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="expanded menu-item"><a href="/noticias" title="Noticias" class="noticias">Noticias</a><ul class="menu"><li class="first leaf menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="last leaf menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/opinion" title="Opinión">Opinión</a><ul class="menu"><li class="first leaf menu-item"><a href="/editoriales" title="Editoriales">Editoriales</a></li>
<li class="leaf menu-item"><a href="/caricaturas" title="Caricaturas">Caricaturas</a></li>
<li class="leaf menu-item"><a href="/columnistas" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-item"><a href="/cartas-al-director" title="Cartas al Director">Cartas al Director</a></li>
<li class="last leaf menu-item"><a href="/foro-de-lectores" title="Foro de Lectores">Foro de Lectores</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/guayaquil" title="Guayaquil" class="guayaquil">Guayaquil</a><ul class="menu"><li class="first leaf menu-item"><a href="/comunidad" title="Comunidad">Comunidad</a></li>
<li class="leaf menu-item"><a href="/obituarios" title="Obituarios">Obituarios</a></li>
<li class="leaf menu-item"><a href="/viva" title="Viva">Viva</a></li>
<li class="leaf menu-item"><a href="/samborondon" title="Samborondón">Samborondón</a></li>
<li class="leaf menu-item"><a href="/urdesa-ceibos" title="Urdesa/Ceibos">Urdesa/Ceibos</a></li>
<li class="leaf menu-item"><a href="/via-costa" title="Vía a la Costa">Vía a la Costa</a></li>
<li class="last leaf menu-item"><a href="/peninsula" title="Península">Península</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/deportes" title="Deportes" class="deportes">Deportes</a><ul class="menu"><li class="first leaf menu-item"><a href="/tablaposiciones">Tablas y Calendarios</a></li>
<li class="leaf menu-item"><a href="/futbol" title="Fútbol">Fútbol</a></li>
<li class="leaf menu-item"><a href="/campeonato-ecuatoriano" title="Campeonato Nacional">Campeonato Nacional</a></li>
<li class="leaf menu-item"><a href="/columnistas-deportes" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-item"><a href="/futbol-internacional" title="Fútbol Internacional">Fútbol Internacional</a></li>
<li class="leaf menu-item"><a href="/ecuatorianos-exterior" title="Ecuatorianos en el exterior">Ecuatorianos en el exterior</a></li>
<li class="leaf menu-item"><a href="http://interbarriales.eluniverso.com/">Interbarrial de fútbol</a></li>
<li class="leaf menu-item"><a href="/otros-deportes" title="Otros Deportes">Otros Deportes</a></li>
<li class="last leaf menu-item"><a href="/memorias-deportivas" title="Memorias deportivas">Memorias deportivas</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/entretenimiento" title="Entretenimiento" class="entretenimiento">Entretenimiento</a><ul class="menu"><li class="first leaf menu-item"><a href="/cine" title="Cine">Cine</a></li>
<li class="leaf menu-item"><a href="/television" title="Televisión">Televisión</a></li>
<li class="leaf menu-item"><a href="/espectaculos" title="Espectáculos">Espectáculos</a></li>
<li class="leaf menu-item"><a href="/musica" title="Música">Música</a></li>
<li class="leaf menu-item"><a href="/gente" title="Gente">Gente</a></li>
<li class="leaf menu-item"><a href="/teatro" title="Teatro">Teatro</a></li>
<li class="leaf menu-item"><a href="/libros" title="Libros">Libros</a></li>
<li class="leaf menu-item"><a href="/arte" title="Arte">Arte</a></li>
<li class="last leaf menu-item"><a href="/turismo-local" title="Turismo local">Turismo local</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/vida" title="Vida" class="vida">Vida</a><ul class="menu"><li class="first leaf menu-item"><a href="/redes-sociales" title="Redes sociales">Redes sociales</a></li>
<li class="leaf menu-item"><a href="/el-especialista" title="El Especialista">El Especialista</a></li>
<li class="leaf menu-item"><a href="/cultura" title="Cultura">Cultura</a></li>
<li class="leaf menu-item"><a href="/cocina" title="Cocina">Cocina</a></li>
<li class="leaf menu-item"><a href="/nutricion" title="Nutrición">Nutrición</a></li>
<li class="leaf menu-item"><a href="/ecologia" title="Ecología">Ecología</a></li>
<li class="leaf menu-item"><a href="/familia" title="Familia">Familia</a></li>
<li class="leaf menu-item"><a href="/orientacion" title="Orientación">Orientación</a></li>
<li class="leaf menu-item"><a href="/sociedad" title="Sociedad">Sociedad</a></li>
<li class="leaf menu-item"><a href="/salud" title="Salud">Salud</a></li>
<li class="leaf menu-item"><a href="/sexo" title="Sexo">Sexo</a></li>
<li class="leaf menu-item"><a href="/animales" title="Mascotas">Mascotas</a></li>
<li class="leaf menu-item"><a href="/destinos" title="Destinos">Destinos</a></li>
<li class="last leaf menu-item"><a href="/columnistas-vida" title="Columnistas">Columnistas</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/tendencias" title="Tendencias" class="tendencias">Tendencias</a><ul class="menu"><li class="first leaf menu-item"><a href="/tecnologia" title="Doctor Tecno">Doctor Tecno</a></li>
<li class="leaf menu-item"><a href="/gastronomia" title="Gastronomia">Gastronomia</a></li>
<li class="leaf menu-item"><a href="/fitness" title="Fitness">Fitness</a></li>
<li class="leaf menu-item"><a href="/moda" title="Moda">Moda</a></li>
<li class="leaf menu-item"><a href="/diseno" title="Diseño">Diseño</a></li>
<li class="leaf menu-item"><a href="/belleza" title="Belleza">Belleza</a></li>
<li class="leaf menu-item"><a href="/compras" title="Compras">Compras</a></li>
<li class="leaf menu-item"><a href="/comics" title="Comics">Comics</a></li>
<li class="last leaf menu-item"><a href="/motores" title="Motores">Motores</a></li>
</ul></li>
<li class="leaf menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-item"><a href="/clasificados" class="clasificados link-menu-clasificados">Clasificados</a></li>
<li class="leaf menu-item"><a href="http://quiosco.eluniverso.com" class="link-menu-quiosco" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-item"><a href="/fotogalerias" class="link-menu-fotogaleria">Fotogalerías</a></li>
</ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1408" class="block block-block   block-block-1408">

      
  <div class="content">
    <style>
@media print {
     body {
        font-size: 12px;
        padding: 0 !important;
        margin: 25mm 8mm !important;
    }

    p{
        width: 210mm;
        text-align: justify;
    }

    .adaptive-image-processed,
    .panel-col-last,
    .tokens-nota,
    .pane-block,
    .cxense-grid,
    .taboola-below-article-thumbnails,
    .bloque-nota-noticias-relacionadas,
    #preface,
    footer,
    .expand,
    #block-block-1357
    {
        display: none !important;
    }

    noscript{
        color: white;
    }

    .pane-node-body,
    .panel-galeria-nota
    {
      display: block !important;
    }

    .views-field-field-imagen-foto-1 > .field-content *{
        display: none;
    }

    .views-field-field-imagen-foto-1 > .field-content img {
        display: block !important;
    }

    .adaptive-image{
        zoom: 90%;
    }

    #header > .zone-wrapper > #header-first > .section > .section-inner > .region-header-first *{
        display: none;
    }

    body::before{
      content: url("http://www.eluniverso.com/files/liveblog/static/rsz_logo_el_universo_blue.png");
      width: 500px;
      height: 70px;
      display: inline-block;
    }
   
    .pane-datos-nota-ampliada > .pane-content > .view > .view-content > .views-field views-field-published-at{
        display: block !important;
    }
    
    .views-field-field-seccion-principal{
        display: none;
    }

    .views-field-published-at-1{
        display: none;
    }
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1365" class="block block-block   block-block-1365">

      
  <div class="content">
    <div id="progressBar" width="0">
	<div class="progress-container">
		<span class="progress-bar">Progreso</span></div>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
      
              <div id="header-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-third clearfix">
    <section id="block-panels-mini-menu-opinion" class="block block-panels-mini block-panels-mini-menu-opinion">

        <h2 class="block-title">Opinión</h2>
    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-menu_opinion">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-1480 pane-block logo_universo_azul"  >
  
      
  
  <div class="pane-content">
    <a href="//www.eluniverso.com/" id="logo_universo_azul" rel="home" title="El Universo">
  <img alt="El Universo" src="//eluniverso.com/sites/all/themes/eluniverso_seed/images/logo_el_universo_blue.png" typeof="foaf:Image"/>
</a>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-block-16 pane-menu-block subseccion"  >
  
        <h2 class="pane-title">
      Opinión    </h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-16 menu-name-main-menu parent-mlid-5024 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-5026 menu-item"><a href="/editoriales" title="Editoriales">Editoriales</a></li>
<li class="leaf menu-mlid-5028 menu-item"><a href="/caricaturas" title="Caricaturas">Caricaturas</a></li>
<li class="leaf menu-mlid-5025 menu-item"><a href="/columnistas" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-5027 menu-item"><a href="/cartas-al-director" title="Cartas al Director">Cartas al Director</a></li>
<li class="last leaf menu-mlid-26981 menu-item"><a href="/foro-de-lectores" title="Foro de Lectores">Foro de Lectores</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-third -->
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  
  
      <div id="preface" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
              <div id="preface-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-preface-first clearfix">
    <div id="block-block-1369" class="block block-block  publicity-content block-block-1369">

      
  <div class="content">
    <!-- 728x90 ROS -->
<script type="text/javascript">
desktop("728x90");
mobile("MOVIL");
//esEscritorio("728x90");
//esTablet("MOVIL");
//esMovil("TABLET");
</script>
<style>
.region-header-third .pane-term-queue .term-queue-links li a, .region-header-third .pane-term-queue .term-queue-links li a:link{padding: 16px 12px 11px;}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-371" class="block block-block   block-block-371">

      
  <div class="content">
    <style name="cmsjs">
.banner_left_torre {display:block;height:600px;left:42%;margin-left:-675px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}
.banner_right_torre {display: block;height:600px;left:57%;margin-left:515px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}
</style>

<div align="center" id="pilsener">
	<!-- /35018705/160x600-left-ampliada -->
	

<div id='div-gpt-ad-1446224506080-0' class="wide-ad banner_left_torre">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446224506080-0'); });
	</script>
</div>		

	
	<!-- /35018705/160x600-right-ampliada -->
	
		
<div id='div-gpt-ad-1446224506080-1' class="wide-ad banner_right_torre">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446224506080-1'); });
	</script>
</div>
	
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#preface-first -->
      
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#preface -->
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1 class="title-node">San Lorenzo, riesgo e incertidumbre</h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-datos-nota-ampliada"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block view-dom-id-82acb945b885b372f5b1e5265b31f54a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-seccion-principal">        <div class="field-content"><a href="/columnistas" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Columnistas</a></div>  </div>  
  <div class="views-field views-field-published-at">        <span class="field-content">Sábado, 31 de Marzo, 2018 - 00h00</span>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">31 Mar 2018</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-opinion-columnistas"  >
  
      
  
  <div class="pane-content">
    <div class="view view-opinion-columnistas view-id-opinion_columnistas view-display-id-block_1 view-dom-id-850fba8beab1d2906069db743a95964a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagen-foto-1">        <div class="field-content"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/styles/120_120_user/public/default_images/usereu.jpg?itok=FjlEDX6G" width="120" height="120" alt="" /></div>  </div>  
          
<div class="conjunto-de-campos views-fieldset" data-module="views_fieldsets">

      <div class="views-field views-field-title-1"><span class="field-content"><a href="/columnista/nuestro-invitado">Nuestro Invitado</a></span></div>      <div class="views-field views-field-published-at"><span class="field-content">Sábado, 31 de Marzo, 2018 - 00h00</span></div>      <div class="views-field views-field-published-at-1"><span class="field-content">31 Mar 2018</span></div>  
</div>

    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div itemscope="" itemtype="http://schema.org/NewsArticle"  class="">      <div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><p>En una sociedad dominada por el riesgo y la incertidumbre, y caracterizada por la tensión constante remanente de la lucha entre la libertad y la seguridad, y entre la legalidad y la necesidad, la defensa del Estado democrático de derecho no solo dependerá de las armas y la fortaleza de las milicias. Los enemigos más formidables son los que aprovechan las debilidades de las personas o pueblos para fortalecer su accionar a base del miedo de un colectivo.</p>
<p>Hoy en día, la frontera norte de nuestro país está sumida en un curso caótico, que es el resultado del estado de excepción y sus afectaciones sobre las principales actividades económicas del cantón. Hasta el día de hoy son varios ataques de carácter terrorista los que ha sufrido el norte de la provincia de Esmeraldas, siendo el primero la detonación de un coche bomba en el Comando Policial de  San Lorenzo, luego la explosión de una bomba a un costado del retén de la Armada de Borbón y, por último, los dos ataques a militares y policías en El Pan y en Alto Tambo.</p>
<p>No obstante, estos no son los únicos problemas que atraviesa esta población afroamericana, pues la minería ilegal es otro de los graves males que los aqueja, junto con los problemas ya cotidianos de falta de servicios básicos, como el agua potable, que afecta a toda la provincia de Esmeraldas. La presencia militar y policial masiva en las calles es una manera de desvanecer la presencia de antisociales y terroristas en la zona, pero no es una solución efectiva ni definitiva, ya que estos ataques se siguen produciendo, lo que se traduce en un claro desafío a las autoridades y su manera de enfrentar la problemática de esta naturaleza.</p>
<p>La realidad es aún más grave, pues un estado de excepción afecta la salud mental del colectivo, el que con base en el miedo disminuye su fluctuación económica, relativa a su actividad comercial y turística, lo que se convierte en un embate directo a su ya afectada economía.</p>
<p>La inversión estatal debe orientarse también a la inclusión socioeconómica de la comunidad, dotando a dicha geografía de relevancia para el aparato estatal, con el traslado de ciertas dependencias zonales hacia este cantón, para forzar un mayor movimiento de divisas hacia el mismo, de manera que se robustezcan los servicios básicos, se creen economías de escalas, se diversifique la producción y peso de los factores económicos que componen sus principales actividades. Se deben reforzar los proyectos bilaterales, permitir créditos blandos o créditos no reembolsables para el sector de la construcción, y para que las universidades del país desarrollen proyectos de control de riegos, minería y demás temas de relevancia para el desarrollo económico del país.</p>
<p>Se debe liberar la zona de impuestos, para que la inversión privada en el ámbito de la manufactura sea viable, aprovechando las condiciones naturales y las bondades de la tierra en esta zona. Se debe priorizar la presencia de las ONG internacionales, que permitan el desarrollo colectivo y complementario del sistema educativo, dotando a la niñez de talleres de arte, manualidades y demás actividades que permitan el crecimiento integral de la nueva generación, aquella generación que no verá en el dinero fácil la salida a sus problemas. (O)</p>
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-opinion-columnistas"  >
  
      
  
  <div class="pane-content">
    <div class="view view-opinion-columnistas view-id-opinion_columnistas view-display-id-block_5 view-dom-id-588f0fce7293c989813a7d896683e6c1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="element-invisible" itemprop="headline">San Lorenzo, riesgo e incertidumbre</div>
<div class="element-invisible" itemprop="description">En una sociedad dominada por el riesgo y la incertidumbre, y caracterizada por la tensión constante remanente de la lucha entre la libertad y la seguridad, y entre la legalidad y la necesidad, la defensa del Estado democrático de derecho no solo dependerá de las armas y la fortaleza de las milicias.</div>
<div class="element-invisible" itemprop="datePublished">2018-03-31T00:00:30-05:00</div>
<div class="element-invisible" itemprop="dateModified">2018-03-31T00:00:30-05:00</div>
<div class="element-invisible" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <div itemprop="name">Nuestro Invitado</div>
    <div class="element-invisible" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
        <div itemprop="width"></div>
       <div itemprop="height"></div>
       <div itemprop="url">https://www.eluniverso.com/sites/default/files/styles/avatar_comentario/public/default_images/usereu.jpg?itok=bJwRnlAl</div>
</div>
</div>
<div class="element-invisible" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="name"> El Universo </div>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<div itemprop="url">http://www.eluniverso.com/data/recursos/banners/logo-el-universo.jpg</div>
</div>
</div>
</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-views pane-opinion-columnistas"  >
  
      
  
  <div class="pane-content">
    <div class="view view-opinion-columnistas view-id-opinion_columnistas view-display-id-block_2 view-dom-id-6691f9ef6c4cd0a884a07f0e35fa58c0">
            <div class="view-header">
      <h2 class="block-title">Nuestro Invitado</h2>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/2018/03/31/nota/6691783/san-lorenzo-riesgo-e-incertidumbre" class="active">San Lorenzo, riesgo e incertidumbre</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/2018/03/11/nota/6660610/esperanza-tiempos-crisis-nutricional">Esperanza en tiempos de crisis nutricional</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/2018/03/08/nota/6656455/injusticia-fiscal-tiene-cara-mujer">La injusticia fiscal tiene cara de mujer</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/2018/02/10/nota/6617626/franja-ruta-incluye-latinoamerica">Una franja, una ruta. ¿Incluye a Latinoamérica?</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/2018/01/24/nota/6581704/davos-brasil-esta-vuelta">Davos: Brasil está de vuelta</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/2017/12/14/nota/6525550/victima">¿Y la víctima?</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-opinion-columnistas"  >
  
        <h2 class="pane-title">
      COLUMNISTAS    </h2>
    
  
  <div class="pane-content">
    <div class="view view-opinion-columnistas view-id-opinion_columnistas view-display-id-block_columnistas view-dom-id-a1765e87e8cb5a0327d2e17cb386dd83">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-imagen-foto-1">        <div class="field-content"><a href="https://www.eluniverso.com/opinion/2018/03/31/nota/6691771/tanto-dano" class="content-image">
<img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/styles/avatar_comentario/public/columnistas/2015/09/pablo-lucio.jpg?itok=y0Isr3-j" alt="" />
Pablo Lucio Paredes
</a></div>  </div>  
          
<div class="conjunto-de-campos views-fieldset" data-module="views_fieldsets">

      <div class="views-field views-field-title"><span class="field-content"><a href="/opinion/2018/03/31/nota/6691771/tanto-dano">¡Tanto daño…!</a></span></div>      <div class="views-field views-field-title-1"><span class="field-content"><a href="https://www.eluniverso.com/columnista/pablo-lucio-paredes">Pablo Lucio Paredes</a></span></div>  
</div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-imagen-foto-1">        <div class="field-content"><a href="https://www.eluniverso.com/opinion/2018/03/31/nota/6691783/san-lorenzo-riesgo-e-incertidumbre" class="content-image">
<img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/styles/avatar_comentario/public/default_images/usereu.jpg?itok=bJwRnlAl" alt="" />
Nuestro Invitado
</a></div>  </div>  
          
<div class="conjunto-de-campos views-fieldset" data-module="views_fieldsets">

      <div class="views-field views-field-title"><span class="field-content"><a href="/opinion/2018/03/31/nota/6691783/san-lorenzo-riesgo-e-incertidumbre">San Lorenzo, riesgo e incertidumbre</a></span></div>      <div class="views-field views-field-title-1"><span class="field-content"><a href="https://www.eluniverso.com/columnista/nuestro-invitado">Nuestro Invitado</a></span></div>  
</div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-imagen-foto-1">        <div class="field-content"><a href="https://www.eluniverso.com/opinion/2018/03/31/nota/6691318/mientras-esperamos" class="content-image">
<img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/styles/avatar_comentario/public/columnistas/col_rosaguerrero.jpg?itok=Xq-3VqRk" alt="" />
Rosa Matilde Guerrero Murgueytio
</a></div>  </div>  
          
<div class="conjunto-de-campos views-fieldset" data-module="views_fieldsets">

      <div class="views-field views-field-title"><span class="field-content"><a href="/opinion/2018/03/31/nota/6691318/mientras-esperamos">Mientras esperamos…</a></span></div>      <div class="views-field views-field-title-1"><span class="field-content"><a href="https://www.eluniverso.com/columnista/rosa-matilde-guerrero-murgueytio">Rosa Matilde Guerrero Murgueytio</a></span></div>  
</div>

    </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-imagen-foto-1">        <div class="field-content"><a href="https://www.eluniverso.com/opinion/2018/03/31/nota/6691768/juicio-contra-jesus" class="content-image">
<img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/styles/avatar_comentario/public/columnistas/2015/09/julio-roca.jpg?itok=UKy9IztU" alt="" />
Julio César Roca De Castro
</a></div>  </div>  
          
<div class="conjunto-de-campos views-fieldset" data-module="views_fieldsets">

      <div class="views-field views-field-title"><span class="field-content"><a href="/opinion/2018/03/31/nota/6691768/juicio-contra-jesus">El juicio contra Jesús</a></span></div>      <div class="views-field views-field-title-1"><span class="field-content"><a href="https://www.eluniverso.com/columnista/julio-cesar-roca-castro">Julio César Roca De Castro</a></span></div>  
</div>

    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="//www.eluniverso.com/columnistas" class="link-view-more">Más en columnistas</a></p>
    </div>
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-376 block-newsletter pane-block cssprueba2016cba subscribe_block"  >
  
      
  
  <div class="pane-content">
    <div align="center" style="border:1px solid #DDDDDD; padding-bottom;10px; border-radius:8px;margin-top:5px;margin-bottom:20px;" class="subscribe_form">
	<table bgcolor="#FFFFFF" border="0" cellpadding="3" cellspacing="0" style="">
		<tbody>
			<tr>
				<td align="center" style="color: rgb(59, 120, 168); padding: 7px 0px; font-family: arial; font-size: 14px; text-align: center;">
					Suscr&iacute;bete y recibe m&aacute;s noticias directamente en tu correo</td>
			</tr>
			<tr>
				<td align="center" style="padding-bottom:10px; text-align: center;">
					<form action="https://visitor.r20.constantcontact.com/d.jsp" method="post" name="ccoptin" style="margin-bottom:2;" target="_blank">
						<input name="llr" type="hidden" value="soyt9icab" /> <input name="sit" type="hidden" value="adugxy5cb" /> <input name="m" type="hidden" value="1101955457490" /> <input name="p" type="hidden" value="oi" /> <font style="font-weight: normal; font-size: 12px; color: rgb(119, 119, 119); font-family: Arial;">Entérate a primera hora de las noticias de Ecuador y del mundo</font> <input name="ea" size="20" style="font-size:10pt; border:1px solid #999999;" placeholder="Correo electrónico" type="text" name="correoelectronico" id="correoelectronico" value="" /> <input class="submit" name="go" style="font-family:Verdana,Geneva,Arial,Helvetica,sans-serif; font-size:10pt; padding-bottom:10px" type="submit" value="Enviar" />&nbsp;</form>
				</td>
			</tr>
		</tbody>
	</table>
</div>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-block-1360 pane-block"  >
  
      
  
  <div class="pane-content">
    <div class="cxense-grid">      
  <h4 class="title">
    <span>Te recomendamos</span>
  </h4>
  <div class="flexrow" id="recWidget"></div>
</div>

<script>
	var WIDGET_ID ='7a18ddfe2109734b302996e12c46e00a6daf9973';
    var recContent = '';
    var itemClass = 'item author';
 
    function myRenderFunction(data, context) 
    {            
        for (i = 0; i < data.response.items.length; i++) 
        {
            recPageTitle = data.response.items[i]["title"];
            recPageUrl = data.response.items[i]["click_url"];
            recPageImageUrl = data.response.items[i]["dominantimage"];
            recAuthor = data.response.items[i]["recs-nombrecolumnista"];

            recContent = '';                                   
            recContent += "<a href='" + recPageUrl + "'>";
            recContent += '<div class="thumbnail">';
            recContent += "   <img src='" + recPageImageUrl + "' border='0' />";
            recContent += '</div>';
            recContent += "</a>";
            recContent += "<h4>";
            recContent += "   <a href='" + recPageUrl + "'>" + recPageTitle + "</a>";
            recContent += "</h4>";
            recContent += "<a style='text-decoration: none;' href='" + recPageUrl + "'><span class='author'>" + recAuthor + "</span></a>";

            var div = document.createElement('div');
            div.id = 'recDiv' + i;
            div.className = itemClass;
            document.getElementById('recWidget').appendChild(div);
            document.getElementById(div.id).innerHTML = recContent;
        } 
    }

    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget',{widgetId: WIDGET_ID, renderFunction: myRenderFunction}]);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>  </div>

  
  </div>
</div>
    </div>
  </div>
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

      <div id="postscript" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
      
      
              <div id="postscript-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-postscript-third clearfix">
    <div id="block-block-1357" class="block block-block  button-up block-block-1357">

      
  <div class="content">
    <p>Ir arriba</p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#postscript-second -->
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#postscript -->
  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">
              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-block-20" class="block block-menu-block block-menu-block-20">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-20 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="leaf has-children menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias" class="noticias">Noticias</a></li>
<li class="leaf has-children menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión">Opinión</a></li>
<li class="leaf has-children menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil" class="guayaquil">Guayaquil</a></li>
<li class="leaf has-children menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes" class="deportes">Deportes</a></li>
<li class="leaf has-children menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento" class="entretenimiento">Entretenimiento</a></li>
<li class="leaf has-children menu-mlid-49603 menu-item"><a href="/vida" title="Vida" class="vida">Vida</a></li>
<li class="leaf has-children menu-mlid-49606 menu-item"><a href="/tendencias" title="Tendencias" class="tendencias">Tendencias</a></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados link-menu-clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" class="link-menu-quiosco" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-mlid-67072 menu-item"><a href="/fotogalerias" class="link-menu-fotogaleria">Fotogalerías</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-term-queue-2" class="block block-term-queue block-term-queue-2">

        <h2 class="block-title"><a href="/temas" class="block-title-link" title="Ver lista completa de temas">TEMAS</a></h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tema/inseguridad-frontera-norte">Inseguridad en frontera norte</a></li>
<li class="1"><a href="/tema/derechos-futbol-tv">Derechos de fútbol por TV</a></li>
<li class="2"><a href="/tema/caso-odebrecht-ecuador">Caso Odebrecht Ecuador</a></li>
<li class="3"><a href="/tema/crisis-venezuela">Crisis en Venezuela</a></li>
<li class="4 last"><a href="/tema/copa-libertadores-1">Copa Libertadores</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-menu-menu-logos-portales-eu" class="block block-menu block-menu-menu-logos-portales-eu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-item"><a href="http://www.eluniverso.com" title="Noticias de Ecuador y del mundo" class="eluniverso menu_icon menu-4288" target="_blank">El Universo</a></li>
<li class="leaf menu-item"><a href="http://www.revistasambo.com" title="Suplemento semanal" class="sambo menu_icon menu-4291" target="_blank">Sambo</a></li>
<li class="leaf menu-item"><a href="http://www.larevista.ec" title="Revista dominical" class="larevista menu_icon menu-4290" target="_blank">La Revista</a></li>
<li class="leaf menu-item"><a href="http://quiosco.eluniverso.com/eluniverso/index.jsp?testata=super&amp;rf=kiosk" class="menu_icon menu-50959 menu-52963">Super</a></li>
<li class="leaf menu-item"><a href="http://www.doctortecno.com" title="Blog de tecnología" class="doctorTecno menu_icon menu-4294" target="_blank">Doctor Tecno</a></li>
<li class="leaf menu-item"><a href="http://www.clubeluniverso.com" title="Beneficios a suscriptores" class="club menu_icon menu-4293" target="_blank">El Club</a></li>
<li class="leaf menu-item"><a href="http://www.fullclasificados.ec" title="Compra y venta de autos" class="autos menu_icon menu-4292" target="_blank">Full Clasificados</a></li>
<li class="last leaf menu-item"><a href="http://www.radiocity.com.ec/" class="radiocity menu_icon menu-39745" target="_blank">Radio city</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-9" class="block block-menu-block block-menu-block-9">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-9 menu-name-menu-encu-ntranos-en- parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-2870 menu-item"><a href="http://www.facebook.com/eluniversoec" class="facebook" target="_blank">Facebook</a></li>
<li class="leaf menu-mlid-2871 menu-item"><a href="http://twitter.com/eluniversocom" class="twitter" target="_blank">Twitter</a></li>
<li class="leaf menu-mlid-27266 menu-item"><a href="http://www.youtube.com/eluniversocom" class="youtube" target="_blank">YouTube</a></li>
<li class="leaf menu-mlid-4932 menu-item"><a href="http://instagram.com/eluniversocom" class="instagram" target="_blank">Instagram</a></li>
<li class="leaf menu-mlid-52964 menu-item"><span class="separator"><hr></span></li>
<li class="leaf menu-mlid-27261 menu-item"><a href="https://plus.google.com/+eluniverso" class="gplus" target="_blank">Google+</a></li>
<li class="leaf menu-mlid-27251 menu-item"><a href="https://soundcloud.com/eluniversocom" class="soundcloud" target="_blank">Soundcloud</a></li>
<li class="leaf menu-mlid-27271 menu-item"><a href="https://www.linkedin.com/company-beta/10108057/" class="linkedin" target="_blank">Linkedin</a></li>
<li class="last leaf menu-mlid-52999 menu-item"><a href="/servicios/rss" class="rss">RSS</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-menu-menu-menu-quienes-somos" class="block block-menu block-menu-menu-menu-quienes-somos">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-item"><a href="http://www.eluniverso.com/quienessomos/" target="_blank">Quiénes somos</a></li>
<li class="leaf menu-item"><a href="http://www.eluniverso.com/publicidad/" target="_blank">Contratar publicidad</a></li>
<li class="leaf menu-item"><a href="/preguntas-frecuentes">FAQs</a></li>
<li class="leaf menu-item"><a href="http://www.eluniverso.com/optativos/" target="_blank">Optativos</a></li>
<li class="leaf menu-item"><a href="/contactenos">Contáctenos</a></li>
<li class="last leaf menu-item"><a href="/codigo-deontologico" title="Código deontológico">Código deontológico</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1150" class="block block-block  copyright block-block-1150">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

.active-scroll #eluniverso_menu{  display: none !important  }
.region-preface-first{margin-top: 1px !important;}
/*--><!]]>*/
</style><div class="copyright-text-derechos">
<p>© 2018 C.A. EL UNIVERSO. Todos los derechos reservados.</p>
</div>
<div class="copyright-text-pal-iab">
<div class="copyright-text-pal">
		<img alt="Periodicos Asociados de Latinoamerica." height="16px" src="//www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_pal.png" width="30px" />
<p>Periódicos Asociados de Latinoamerica.</p>
</div>
<div class="copyright-text-iab">
		<img alt="Interactive Advertising Bureau Ecuador." height="12px" src="//www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_iab.png" width="25px" />
<p>Interactive Advertising Bureau Ecuador.</p>
</div>
</div>
<div class="copyright-buttom">
<p>Según el Art. 60 de la Ley Orgánica de Comunicación, los contenidos se identifican y clasifican en: (I), informativos; (O), de opinión; (F), formativos/educativos/culturales; (E), entretenimiento; y (D), deportivos.</p>
</div>
<p> </p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
  <script>
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-160438-1";
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_MNI6l7UkGmUcrus47Axk6JKRND3NoGQiHV4cLj65u4U.js"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_uCXp99_ZrBR7T2UMJf7bPa67KzyeT1d-dJkfmU9Hfg0.js"></script>
<script>
<!--//--><![CDATA[//><!--
!function(){_dha.track(),_dha.trackForm({trackForm:[]})}();
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_XYVvGnuFdC7iLbWAeF60KuxOxnSXGnPL9Dv57PxOvMk.js"></script>
<script>
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.eluniverso.com/sites/default/files/googleanalytics/analytics.js?p6d2ii","ga");ga("create", "UA-160438-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_eGO8t-uxT6kYcTej0KiS8FmD2M5MmPKp2SHDa6WJ2zk.js"></script>
<script>
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.no_3p=1;var a2a_config = a2a_config || {};
a2a_config.onclick = true;
a2a_config.locale = 'es';
a2a_config.track_links = 'ga';
a2a_config.orientation = "down";
a2a_config.templates = {
    twitter: "${title} ${link} por @eluniversocom"
};
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'San Lorenzo, riesgo e incertidumbre',url:'https://www.eluniverso.com/opinion/2018/03/31/nota/6691783/san-lorenzo-riesgo-e-incertidumbre'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
window.__gigyaConf = {"enabledProviders":"facebook,twitter","lang":"es","redirectLogin":"http:\/\/eluniverso.com","debugMode":false,"eluniverso":{"terms":"http:\/\/www.eluniverso.com\/politicas-privacidad"},"autoLogin":true};
//--><!]]>
</script>
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_r91BkZu68H_puTI3FHHumlh8MpRhY9scs710OPRD_mH5p5S0FckNfWb47W8jaA00&amp;lang=es"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_rqu6e5-J5fhnYSGEajHxwh5UL3OvpsfA2BomOoGGqxo.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _sf_async_config = Drupal.settings.chartbeat;

      var _cbq = window._cbq = (window._cbq || []);

      if(window.gigya && window.gigya.isGigya){
        gigya.accounts.getAccountInfo({
          callback: function (gobject) {

            if(gobject.errorCode === 0 && typeof gobject.profile === 'object'){
              var suscriptor = gobject.data.suscriptor;
              if(suscriptor === true){
                _cbq.push(['_acct', 'paid']);
              }else{
                _cbq.push(['_acct', 'lgdin']);
              }

            }else{
               _cbq.push(['_acct', 'anon']);
            }

          }
        });

      }else{
        _cbq.push(['_acct', 'anon']);
      }

      (function() {
          function loadChartbeat() {
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
      })();
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_6e5QVnS_LH9zJHnXgbABkaHxEMO3sz_MtRK4WeZrDyc.js"></script>
  
            <script type="text/javascript">
                var adblock = true;
            </script>
            <script type="text/javascript" src="https://www.eluniverso.com/files/adframe.js"></script>
            <script type="text/javascript">
                if(adblock) {
                    if (typeof ga === "function") { ga("send", "event", "adblocker", "adblocker", location.pathname); }
                }
            </script>
          <!-- BODY PRE CLOSE -->
  <script src="https://use.fontawesome.com/73f289c852.js"></script>
</body>
</html>
