<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="es" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">


  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <title>En México, estado de emergencia por severas inundaciones | Internacional | Noticias | El Universo</title>
  <meta charset="utf-8" />
<meta name="description" content="Hay tres muertos son de sexo masculino, dos de ellos de 20 años y el otro mayor de 62, detalló el fiscal Juan José Ríos, en conferencia de prensa." />
<meta name="cXenseParse:recs:publishtime" content="2018-09-21T12:39:13-05:00" />
<meta name="cXenseParse:recs:nombreSeccion" content="internacional" />
<meta name="cXenseParse:recs:articleid" content="6963686" />
<meta name="cXenseParse:recs:nombreTag" content="México" />
<meta name="cXenseParse:nombreTag" content="México" />
<meta name="cXenseParse:nombreCanal" content="noticias" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:shortTitle" content="En México, estado de emergencia por severas inundaciones" />
<!--[if lt IE 9]>
<script src="https://www.eluniverso.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<link rel="shortcut icon" href="https://www.eluniverso.com/sites/default/files/favicon_1.ico" />
<link rel="amphtml" href="https://www.eluniverso.com/noticias/2018/09/21/nota/6963686/mexico-estado-emergencia-severas-inundaciones?amp" />
<script>if( (location.pathname.indexOf("/nota/") > -1) || (location.pathname.indexOf("/tablaposiciones") > -1) || (location.pathname.indexOf("/20") > -1) || (location.pathname.indexOf("/19") > -1) ) {
   window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eluniverso/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}

//yieldlove

/*var yieldlove_site_id = "eluniverso.com";
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://':'://')+'cdn-a.yieldlove.com/yieldlove-bidder.js?eluniverso.com';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');*/

//hotjar
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:27852,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');


// Return width window
var widthWindow = function() {
    return window.innerWidth
}

/**Funciones para mostrar publicidades en base a pantalla**/
var esEscritorio = function(callback){
  if(widthWindow() >= 992) {
    return eplAD4M(callback)
  }
  else {
    return false
  }
}

var esTablet = function(callback){
  if((widthWindow() >= 600) && (widthWindow() <= 991)) {
    return eplAD4M(callback)
  } 
  else {
    return false
  }
}

var esMovil = function(callback){
  if(widthWindow() < 600) {
    return eplAD4M(callback)
  } 
  else {
    return false
  }
}

// Function isMobile return false or true
var isMobile = function() {
  if(widthWindow() < 768) {
    return true
    }
    
    else {
        return false
    }
}

// Function eplanning
function desktop(callback) {
  if(isMobile() == false) {
    return eplAD4M(callback)
  } 

  else {
    return false
  }
}

function mobile(callback) {
  if(isMobile()) {
        return eplAD4M(callback)
    }

    else {
        return false
    }
}</script><meta name="cXenseParse:recs:nombreTag" content="Sinaloa" />
<meta name="cXenseParse:nombreSeccion" content="internacional" />
<meta name="cXenseParse:recs:nombreCanal" content="noticias" />
<meta name="cXenseParse:recs:notaPremium" content="no" />
<meta name="cXenseParse:notaPremium" content="no" />
<meta name="cXenseParse:recs:foto" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/09/topshots-topshot-mexico-floods_26408359.jpg?itok=HdYE7xM4" />
<meta property="article:author" content="https://www.facebook.com/eluniversoec" />
<meta property="article:publisher" content="https://www.facebook.com/eluniversoec" />
<meta name="cXenseParse:nombreTag" content="Sinaloa" />
<meta name="cXenseParse:recs:eusource" content="web" />
<meta name="cXenseParse:eusource" content="web" />
<meta name="cXenseParse:nombreTag" content="Inundaciones" />
<meta name="cXenseParse:recs:nombreTag" content="Inundaciones" />
<meta name="cXenseParse:recs:nombreTag" content="Clima extremo" />
<meta name="cXenseParse:nombreTag" content="Clima extremo" />
<meta name="cXenseParse:recs:tipoContenido" content="nota" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="abstract" content="Las autoridades mexicanas declararon el viernes estado de emergencia en 11 municipios del norteño estado de Sinaloa debido a inundaciones causadas por fuertes aguaceros y que han dejado al menos tres muertos. Imágenes en medios locales y redes sociales muestran calles convertidas en furiosos torrentes, cubriendo automóviles. El diario El Universal colocó un video de una camioneta SUV siendo arrastrada por la corriente en Guamúchil mientras los pasajeros se suben al techo." />
<meta name="generator" content="El Universo" />
<link rel="image_src" href="https://www.eluniverso.com/sites/default/files/fotos/2017/06/eubg_inv.png" />
<link rel="canonical" href="https://www.eluniverso.com/noticias/2018/09/21/nota/6963686/mexico-estado-emergencia-severas-inundaciones" />
<meta property="fb:admins" content="100000069041809" />
<meta property="fb:app_id" content="134434890019404" />
<meta property="fb:pages" content="61449504559" />
<meta property="og:site_name" content="El Universo" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En México, estado de emergencia por severas inundaciones" />
<meta property="og:url" content="https://www.eluniverso.com/noticias/2018/09/21/nota/6963686/mexico-estado-emergencia-severas-inundaciones" />
<meta property="og:description" content="Las autoridades mexicanas declararon el viernes estado de emergencia en 11 municipios del norteño estado de Sinaloa debido a inundaciones causadas por fuertes aguaceros y que han dejado al menos tres muertos. Imágenes en medios locales y redes sociales muestran calles convertidas en furiosos torrentes, cubriendo automóviles. El diario El Universal colocó un video de una camioneta SUV siendo arrastrada por la corriente en Guamúchil mientras los pasajeros se suben al techo." />
<meta property="og:updated_time" content="2018-09-21T12:39:13-05:00" />
<meta property="og:image" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/09/topshots-topshot-mexico-floods_26408359.jpg?itok=HdYE7xM4" />
<meta property="og:image:url" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/09/topshots-topshot-mexico-floods_26408359.jpg?itok=HdYE7xM4" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@eluniversocom" />
<meta name="twitter:site:id" content="1597931854" />
<meta name="twitter:creator" content="@eluniversocom" />
<meta name="twitter:creator:id" content="1597931854" />
<meta name="twitter:title" content="En México, estado de emergencia por severas inundaciones" />
<meta name="twitter:url" content="https://www.eluniverso.com/noticias/2018/09/21/nota/6963686/mexico-estado-emergencia-severas-inundaciones" />
<meta name="twitter:description" content="Las autoridades mexicanas declararon el viernes estado de emergencia en 11 municipios del norteño estado de Sinaloa debido a inundaciones causadas por fuertes aguaceros y que han dejado al menos tres muertos. Imágenes en medios locales y redes sociales muestran calles convertidas en furiosos torrentes, cubriendo automóviles. El diario El Universal colocó un video de una camioneta SUV siendo arrastrada por la corriente en Guamúchil mientras los pasajeros se suben al techo." />
<meta name="twitter:image" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/09/topshots-topshot-mexico-floods_26408359.jpg?itok=HdYE7xM4" />
<meta property="og:locale" content="es_LA" />
<meta property="article:section" content="Noticias" />
<meta property="article:tag" content="Internacional" />
<meta property="article:published_time" content="2018-09-21T12:39:13-05:00" />
<meta property="article:modified_time" content="2018-09-21T12:39:13-05:00" />
<!-- Start: GPT Async -->
      <script>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</script><script>document.addEventListener('DOMContentLoaded', function(event) {
  googletag.cmd.push(function() {
    var slots = document.querySelectorAll('.dfp-slot');
    if (slots.length > 0) {
      Array.from(slots).map(function(item, i) {
        var size=item.getAttribute('data-size');
        var dataMapping=item.getAttribute('data-mapping');
        var mapping=JSON.parse(dataMapping);
        var zone=item.getAttribute('data-id');
        var showOn=item.getAttribute('show-on');
        var elId=item.getAttribute('id');
        var winSize=tamVentana();
        var slotCode='/78858240/ElUniverso.com' + '/' + zone;
        var mappingJson='';
        var sizeWindow = [
            {name: 'small'  ,size1:0   ,size2:767},
            {name: 'medium' ,size1:768 ,size2:1024},
            {name: 'large'  ,size1:1025,size2:1599},
            {name: 'xlarge' ,size1:1600,size2:1919},
            {name: 'xxlarge',size1:1920}
        ];
        var isShow = showSlot(showOn, sizeWindow);

        if(isShow && dataMapping){
          var mapeo = 'var mapeo = googletag.sizeMapping()';
          mapping.map(function(mItem){
            mapeo = mapeo.concat('.addSize('+mItem+')');
          });
          mapeo = mapeo.concat('.build()');
          eval(mapeo);
        }

        var slot = googletag.defineSlot(slotCode, size, elId);

        if(isShow && mapeo.length != 0){
          slot.defineSizeMapping(mapeo);
        }
        if(isShow){
          gptadslots[i + 1] = slot.addService(googletag.pubads());
          document.getElementById(elId).classList.add('publicity-content');
        }
      });
            var dfpTargets = getTargets();
            googletag.pubads().setTargeting('EU_Seccion', dfpTargets.canal);
            if(dfpTargets.subSeccion){
              googletag.pubads().setTargeting('EU_Subseccion', dfpTargets.subSeccion);
            }
            googletag.pubads().setTargeting('EU_Tipo', dfpTargets.tipo);
            if(dfpTargets.tags.length > 0){
              googletag.pubads().setTargeting('EU_Tag', dfpTargets.tags);
            }

            console.log("googletag.pubads().setTargeting('EU_Seccion', '"+ dfpTargets.canal +"');");
            console.log("googletag.pubads().setTargeting('EU_Subseccion', '"+ dfpTargets.subSeccion +"');");
            console.log("googletag.pubads().setTargeting('EU_Tipo', '"+dfpTargets.tipo+"');");

            if(dfpTargets.tags.length > 0){
              console.log("googletag.pubads().setTargeting('EU_Tag', ["+ dfpTargets.tags +"]);");
            }
googletag.pubads().collapseEmptyDivs();
//googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            Array.from(slots).map(function(item, i) {
              var elId = item.getAttribute('id');
              googletag.display(elId);
            });}
              });});</script>  <style media="all">
@import url("https://www.eluniverso.com/sites/all/modules/beautytips/css/beautytips-ltr.css?pff02m");
@import url("https://www.eluniverso.com/misc/ui/jquery.ui.core.css?pff02m");
@import url("https://www.eluniverso.com/misc/ui/jquery.ui.theme.css?pff02m");
@import url("https://www.eluniverso.com/misc/ui/jquery.ui.accordion.css?pff02m");
</style>
<style media="all">
@import url("https://www.eluniverso.com/sites/all/modules/contrib/access_unpublished/css/access_unpublished.css?pff02m");
@import url("https://www.eluniverso.com/modules/aggregator/aggregator.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/cines/cines/css/general.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/cines/cines/css/menu-css.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/date/date_api/date.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/custom/eluniverso_eustories/app/build/eluniverso_eustories.css?pff02m");
@import url("https://www.eluniverso.com/modules/field/theme/field.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/logintoboggan/logintoboggan.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/om_maximenu/css/om_maximenu.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/movil/picture/picture_wysiwyg.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/workflow/workflow_admin_ui/workflow_admin_ui.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/views/css/views.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/ckeditor/css/ckeditor.css?pff02m");
</style>
<style media="all">
@import url("https://www.eluniverso.com/sites/all/modules/custom/chartbeat/chartbeat.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/ctools/css/ctools.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/custom/eluniverso_mrbean/dist/mrbean-styles.css?pff02m");
@import url("https://www.eluniverso.com/sites/default/files/css/menu_icons.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/ctools/css/modal.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/modal_forms/css/modal_forms_popup.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/panels/css/panels.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/shorten/shortener/shortener.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/panels/plugins/layouts/twocol_stacked/twocol_stacked.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/libraries/fancybox/dist/jquery.fancybox.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/libraries/slick/slick/slick.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/libraries/slick/slick/slick-theme.css?pff02m");
@import url("https://www.eluniverso.com/sites/default/files/less/powGallery.n4PVDG5vR_vT8UC58xwnKFRYC8lgktnTo934wsfjnIo.css?pff02m");
</style>
<style media="screen">
@import url("https://www.eluniverso.com/sites/all/modules/custom/eluniverso_core/css/chronology.css?pff02m");
</style>
<style media="all">
@import url("https://www.eluniverso.com/sites/all/modules/custom_search/custom_search.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/panels/plugins/layouts/onecol/onecol.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/custom/eluniverso_reportarerrores/app/dist/static/css/app.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/addtoany/addtoany.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/modules/custom/eluniverso_cxense_widgets/build/static/css/eluniverso_cxense_widget.css?pff02m");
</style>
<style media="screen">
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/base.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/swiper.min.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/jquery.jscrollpane.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/normalize.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/core.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/objects.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/helpers.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/icons.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/cxense.css?pff02m");
@import url("https://www.eluniverso.com/sites/all/themes/eluniverso_seed/css/custom.css?pff02m");
</style>
  <script src="https://www.eluniverso.com/misc/jquery.js?v=1.4.4"></script>
<script src="https://www.eluniverso.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.eluniverso.com/misc/drupal.js?pff02m"></script>
<script src="https://www.eluniverso.com/misc/jquery.cookie.js?v=1.0"></script>
<script>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</script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kUqpi1a8s700Uu", domain:"eluniverso.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
      <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kUqpi1a8s700Uu" style="display: none" height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
    <script src="//a.teads.tv/page/64204/tag" async="true"></script><!-- Header PRE END -->
    <!--script type='text/javascript'>
      var yieldlove_site_id = "eluniverso.com";
    </script>
    <script async="true" type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?eluniverso.com'></script-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-6963686 node-type-nota canal-noticias layout-normal page-node-type-nota status-published" >
  
        <div id="fb-root"></div>
        <script type="text/javascript">
        window.fbAsyncInit = function() {
        // init the FB JS SDK
        FB.init({
            appId      : '134434890019404', // App ID from the App Dashboard
            channelUrl : 'http://www.eluniverso.com/sites/all/themes/eluniverso_seed/channel.html', // Channel File for x-domain communication
            status     : true, // check the login status upon init?
            cookie     : false, // set sessions cookies to allow your server to access the session?
            xfbml      : true  // parse XFBML tags on this page?
        });
        // Additional initialization code such as adding Event Listeners goes here
        };
        // Load the SDK's source Asynchronously
        // Note that the debug version is being actively developed and might
        // contain some type checks that are overly strict.
        // Please report such bugs using the bugs tool.
        (function(d, debug){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/es_LA/all" + (debug ? "/debug" : "") + ".js";
        ref.parentNode.insertBefore(js, ref);
        }(document, /*debug*/ false));
        </script>
    
        <script type="text/javascript">
        window.___gcfg = {
            lang: 'es-419'
        };
        (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>
        

<div id="page">
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
                      <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-seed-tools-seed-logo" class="block block-seed-tools block-seed-tools-seed-logo">

      
  <div class="content">
    <h1><a href="/" title="El Universo" rel="home" id="logo"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/logo_el_universo_0_0_3.png" alt="El Universo" /></a></h1>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-11" class="block block-menu-block block-menu-block-11">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-11 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="expanded menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias">Noticias</a><ul class="menu"><li class="first leaf menu-mlid-4997 menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-mlid-4998 menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-mlid-5001 menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-mlid-4999 menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-mlid-29296 menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-mlid-9281 menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="last leaf menu-mlid-5003 menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></li>
<li class="expanded menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión">Opinión</a><ul class="menu"><li class="first leaf menu-mlid-5026 menu-item"><a href="/editoriales" title="Editoriales">Editoriales</a></li>
<li class="leaf menu-mlid-5028 menu-item"><a href="/caricaturas" title="Caricaturas">Caricaturas</a></li>
<li class="leaf menu-mlid-5025 menu-item"><a href="/columnistas" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-5027 menu-item"><a href="/cartas-al-director" title="Cartas al Director">Cartas al Director</a></li>
<li class="last leaf menu-mlid-26981 menu-item"><a href="/foro-de-lectores" title="Foro de Lectores">Foro de Lectores</a></li>
</ul></li>
<li class="expanded menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil">Guayaquil</a><ul class="menu"><li class="first leaf menu-mlid-49615 menu-item"><a href="/comunidad" title="Comunidad">Comunidad</a></li>
<li class="leaf menu-mlid-49618 menu-item"><a href="/obituarios" title="Obituarios">Obituarios</a></li>
<li class="leaf menu-mlid-12426 menu-item"><a href="/viva" title="Viva">Viva</a></li>
<li class="leaf menu-mlid-49624 menu-item"><a href="/samborondon" title="Samborondón">Samborondón</a></li>
<li class="leaf menu-mlid-49627 menu-item"><a href="/urdesa-ceibos" title="Urdesa/Ceibos">Urdesa/Ceibos</a></li>
<li class="leaf menu-mlid-49630 menu-item"><a href="/via-costa" title="Vía a la Costa">Vía a la Costa</a></li>
<li class="last leaf menu-mlid-49633 menu-item"><a href="/peninsula" title="Península">Península</a></li>
</ul></li>
<li class="expanded menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes">Deportes</a><ul class="menu"><li class="first leaf menu-mlid-5029 menu-item"><a href="/tablaposiciones">Tablas y Calendarios</a></li>
<li class="leaf menu-mlid-5010 menu-item"><a href="/futbol" title="Fútbol">Fútbol</a></li>
<li class="leaf menu-mlid-5011 menu-item"><a href="/campeonato-ecuatoriano" title="Campeonato Nacional">Campeonato Nacional</a></li>
<li class="leaf menu-mlid-5014 menu-item"><a href="/columnistas-deportes" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-53032 menu-item"><a href="/futbol-internacional" title="Fútbol Internacional">Fútbol Internacional</a></li>
<li class="leaf menu-mlid-53035 menu-item"><a href="/ecuatorianos-exterior" title="Ecuatorianos en el exterior">Ecuatorianos en el exterior</a></li>
<li class="leaf menu-mlid-53107 menu-item"><a href="http://interbarriales.eluniverso.com/">Interbarrial de fútbol</a></li>
<li class="leaf menu-mlid-5013 menu-item"><a href="/otros-deportes" title="Otros Deportes">Otros Deportes</a></li>
<li class="last leaf menu-mlid-53038 menu-item"><a href="/memorias-deportivas" title="Memorias deportivas">Memorias deportivas</a></li>
</ul></li>
<li class="expanded menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento">Entretenimiento</a><ul class="menu"><li class="first leaf menu-mlid-49747 menu-item"><a href="/cine" title="Cine">Cine</a></li>
<li class="leaf menu-mlid-49639 menu-item"><a href="/television" title="Televisión">Televisión</a></li>
<li class="leaf menu-mlid-5017 menu-item"><a href="/cultura" title="Cultura">Cultura</a></li>
<li class="leaf menu-mlid-5021 menu-item"><a href="/musica" title="Música">Música</a></li>
<li class="leaf menu-mlid-49651 menu-item"><a href="/teatro" title="Teatro">Teatro</a></li>
<li class="leaf menu-mlid-5023 menu-item"><a href="/gente" title="Gente">Gente</a></li>
<li class="leaf menu-mlid-5018 menu-item"><a href="/ecologia" title="Ecología">Ecología</a></li>
<li class="leaf menu-mlid-49654 menu-item"><a href="/redes-sociales" title="Redes sociales">Redes sociales</a></li>
<li class="leaf menu-mlid-47466 menu-item"><a href="/turismo-local" title="Turismo local">Turismo local</a></li>
<li class="leaf menu-mlid-47418 menu-item"><a href="/cocina" title="Cocina">Cocina</a></li>
<li class="leaf menu-mlid-47451 menu-item"><a href="/libros" title="Libros">Libros</a></li>
<li class="leaf menu-mlid-47427 menu-item"><a href="/compras" title="Compras">Compras</a></li>
<li class="leaf menu-mlid-47424 menu-item"><a href="/columnistas-vida" title="Columnistas">Columnistas</a></li>
<li class="last leaf menu-mlid-49681 menu-item"><a href="/motores" title="Motores">Motores</a></li>
</ul></li>
<li class="expanded menu-mlid-78053 menu-item"><a href="/larevista" title="La Revista">La Revista</a><ul class="menu"><li class="first leaf menu-mlid-5016 menu-item"><a href="/tecnologia" title="Doctor Tecno">Doctor Tecno</a></li>
<li class="leaf menu-mlid-78056 menu-item"><a href="/cuerpo-alma" title="Cuerpo  y alma">Cuerpo  y alma</a></li>
<li class="leaf menu-mlid-78059 menu-item"><a href="/columnistas-larevista" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-47442 menu-item"><a href="/el-especialista" title="El Especialista">El Especialista</a></li>
<li class="leaf menu-mlid-47448 menu-item"><a href="/gastronomia" title="Gastronomia">Gastronomia</a></li>
<li class="leaf menu-mlid-49642 menu-item"><a href="/espectaculos" title="Show">Show</a></li>
<li class="leaf menu-mlid-49660 menu-item"><a href="/orientacion" title="Orientación">Orientación</a></li>
<li class="leaf menu-mlid-47454 menu-item"><a href="/moda" title="Moda">Moda</a></li>
<li class="leaf menu-mlid-47433 menu-item"><a href="/diseno" title="Diseño">Diseño</a></li>
<li class="leaf menu-mlid-5022 menu-item"><a href="/salud" title="Salud">Salud</a></li>
<li class="leaf menu-mlid-49672 menu-item"><a href="/destinos" title="Viajemos">Viajemos</a></li>
<li class="last leaf menu-mlid-47409 menu-item"><a href="/arte" title="Arte">Arte</a></li>
</ul></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados link-menu-clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" class="link-menu-quiosco" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-mlid-67072 menu-item"><a href="/fotogalerias" class="link-menu-fotogaleria">Fotogalerías</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-noticia-ampliada-block-2" class="block block-views block-views-noticia-ampliada-block-2">

      
  <div class="content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-block_2 view-dom-id-549b56f08c11f40b0921f9ac5b26f39e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content">En México, estado de emergencia por severas inundaciones</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-search-form" class="block block-search block-search-form">

      
  <div class="content">
    <form class="search-form" action="/noticias/2018/09/21/nota/6963686/mexico-estado-emergencia-severas-inundaciones" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Escriba lo que quiere buscar." class="custom-search-box form-text" placeholder="" type="search" id="edit-search-block-form--2" name="search_block_form" value="" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-OHptsR27ARUDjJ7W1eo6gZEZopr03ZR6N-mISLNYAsg" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="resultados?search=[key]" />
</div>
</div></form>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1365" class="block block-block block-block-1365">

      
  <div class="content">
    <div id="progressBar" width="0">
	<div class="progress-container">
		<span class="progress-bar">Progreso</span></div>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1408" class="block block-block block-block-1408">

      
  <div class="content">
    <style>
@media print {
     body {
        font-size: 12px;
        padding: 0 !important;
        margin: 25mm 8mm !important;
    }

    p{
        width: 210mm;
        text-align: justify;
    }

    .adaptive-image-processed,
    .panel-col-last,
    .tokens-nota,
    .pane-block,
    .cxense-grid,
    .taboola-below-article-thumbnails,
    .bloque-nota-noticias-relacionadas,
    #preface,
    footer,
    .expand,
    #block-block-1357
    {
        display: none !important;
    }

    noscript{
        color: white;
    }

    .pane-node-body,
    .panel-galeria-nota
    {
      display: block !important;
    }

    .views-field-field-imagen-foto-1 > .field-content *{
        display: none;
    }

    .views-field-field-imagen-foto-1 > .field-content img {
        display: block !important;
    }

    .adaptive-image{
        zoom: 90%;
    }

    #header > .zone-wrapper > #header-first > .section > .section-inner > .region-header-first *{
        display: none;
    }

    body::before{
      content: url("http://www.eluniverso.com/files/liveblog/static/rsz_logo_el_universo_blue.png");
      width: 500px;
      height: 70px;
      display: inline-block;
    }
   
    .pane-datos-nota-ampliada > .pane-content > .view > .view-content > .views-field views-field-published-at{
        display: block !important;
    }
    
    .views-field-field-seccion-principal{
        display: none;
    }

    .views-field-published-at-1{
        display: none;
    }
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
      
              <div id="header-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-third clearfix">
    <section id="block-panels-mini-menu-news" class="block block-panels-mini block-panels-mini-menu-news">

        <h2 class="block-title">Noticias</h2>
    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-menu_news">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-1480 pane-block logo_universo_azul"  >
  
      
  
  <div class="pane-content">
    <a href="https://www.eluniverso.com/" id="logo_universo_azul" rel="home" title="El Universo">
  <img alt="El Universo" src="//eluniverso.com/sites/all/themes/eluniverso_seed/images/logo_el_universo_blue.png" typeof="foaf:Image"/>
</a>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-block-15 pane-menu-block subseccion"  >
  
        <h2 class="pane-title">
      Noticias    </h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-15 menu-name-main-menu parent-mlid-4996 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-4997 menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-mlid-4998 menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-mlid-5001 menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-mlid-4999 menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-mlid-29296 menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-mlid-9281 menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="last leaf menu-mlid-5003 menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-third -->
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  
  
      <div id="preface" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
              <div id="preface-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-preface-first clearfix">
    <div id="block-glr-dfp-2" class="block block-glr-dfp block-glr-dfp-2">

      
  <div class="content">
     <!-- Adslot 2 declaration -->
<div id="Top" class="dfp-slot atm-banner-top"data-mapping='["[1024, 768], [[728,90],[970,90],[970,180],[970,250],[1000,280]]","[980, 600], [[728,90],[970,90],[970,180],[970,250],[1000,280]]","[770, 300], [[768,60],[728,90]]","[0, 0], [[300,50],[320,50],[300,100],[320,100],[300,250]]"]' data-size="[728,90]" data-label="Top" data-id="Universo_Top"></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-496" class="block block-block block-block-496">

      
  <div class="content">
    <style name="cmsjs" type="text/css">
.atm-banner-lateral_left {display:block;height:600px;left:42%;margin-left:-675px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}
.atm-banner-lateral_right {display: block;height:600px;left:57%;margin-left:515px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-glr-dfp-32" class="block block-glr-dfp block-glr-dfp-32">

      
  <div class="content">
     <!-- Adslot 32 declaration -->
<div id="Lateral_left" class="dfp-slot atm-banner-lateral_left"data-mapping='["[1024, 768], [[120,600],[160,600]]","[980, 600], [[120,600],[160,600]]","[770, 300], [[120,600],[160,600]]","[0, 0], []"]' data-size="[160,600]" data-label="Lateral_left" data-id="Universo_Lateral_left" show-on="xlarge,xxlarge"></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-glr-dfp-35" class="block block-glr-dfp block-glr-dfp-35">

      
  <div class="content">
     <!-- Adslot 35 declaration -->
<div id="Lateral_right" class="dfp-slot atm-banner-lateral_right"data-mapping='["[1024, 768], [[120,600],[160,600]]","[980, 600], [[120,600],[160,600]]","[770, 300], [[120,600],[160,600]]","[0, 0], []"]' data-size="[160,600]" data-label="Lateral_right" data-id="Universo_Lateral_right" show-on="xlarge,xxlarge"></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#preface-first -->
      
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#preface -->
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1 class="title-node">En México, estado de emergencia por severas inundaciones</h1>
  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div itemscope="" itemtype="http://schema.org/NewsArticle"  class="">      <div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <div class='powGallery'><div class="fancy_box"><a href='https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/09/topshots-topshot-mexico-floods_26408359.jpg?itok=1rtSbjeM' data-fancybox='6963686' data-options='{"loop":true,"buttons":["zoom","fullScreen","thumbs","close"],"animationEffect":"fade","clickOutside":"close","arrows":true}' data-caption='SINALOA. Agentes de policía ayudan a una mujer a cruzar una calle inundada en Culiacán, estado de Sinaloa, México. Las fuertes lluvias han inundado diferentes barrios de Culiacán en las últimas horas.  Hay tres fallecidos y tres desaparecidos por las inundaciones.' data-srcset='https://www.eluniverso.com/sites/default/files/styles/powgallery_460/public/fotos/2018/09/topshots-topshot-mexico-floods_26408359.jpg?itok=OXCnrwka 460w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/09/topshots-topshot-mexico-floods_26408359.jpg?itok=1rtSbjeM 1024w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1280/public/fotos/2018/09/topshots-topshot-mexico-floods_26408359.jpg?itok=u5_80QUG 1280w' ><img src='' alt='En México, estado de emergencia por severas inundaciones' /></a></div>
<div class='slick_slider' data-slick='{"slidesToShow":1,"slidesToScroll":1,"adaptiveHeight":true,"dots":true,"verticalSwiping":false,"touchMove":true,"touchThreshold":800,"draggable":false,"speed":300,"prevArrow":"<button data-fancybox-prev=\"\" class=\"fancybox-button fancybox-button--arrow_left\" title=\"Previous\"><svg viewBox=\"0 0 40 40\"><path d=\"M10,20 L30,20 L10,20 L18,28 L10,20 L18,12 L10,20\"><\/path><\/svg><\/button>","nextArrow":"<button data-fancybox-next=\"\" class=\"fancybox-button fancybox-button--arrow_right\" title=\"Next\"><svg viewBox=\"0 0 40 40\"><path d=\"M30,20 L10,20 L30,20 L22,28 L30,20 L22,12 L30,20\"><\/path><\/svg><\/button>"}'><div class='slide'><div class='image-wrapper'><img src='https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/09/topshots-topshot-mexico-floods_26408359.jpg?itok=1rtSbjeM' srcset='https://www.eluniverso.com/sites/default/files/styles/powgallery_460/public/fotos/2018/09/topshots-topshot-mexico-floods_26408359.jpg?itok=OXCnrwka 460w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1024/public/fotos/2018/09/topshots-topshot-mexico-floods_26408359.jpg?itok=1rtSbjeM 1024w, https://www.eluniverso.com/sites/default/files/styles/powgallery_1280/public/fotos/2018/09/topshots-topshot-mexico-floods_26408359.jpg?itok=u5_80QUG 1280w' sizes='(max-width: 1025px) 800px, 100vw' alt='En México, estado de emergencia por severas inundaciones' /><div class="enlarge"><div class="icon-container"><svg viewBox="0 0 24 24"><path d="M10,21V19H6.41L10.91,14.5L9.5,13.09L5,17.59V14H3V21H10M14.5,10.91L19,6.41V10H21V3H14V5H17.59L13.09,9.5L14.5,10.91Z" /></svg></div></div></div><div class='caption'>SINALOA. Agentes de policía ayudan a una mujer a cruzar una calle inundada en Culiacán, estado de Sinaloa, México. Las fuertes lluvias han inundado diferentes barrios de Culiacán en las últimas horas.  Hay tres fallecidos y tres desaparecidos por las inundaciones.</div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany block-addtoany-addtoany-button btn-redes"  >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>

      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada nota-canal-fecha"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block view-dom-id-806ac4923677177fede8f5c302ce0ed7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-seccion-principal">        <div class="field-content"><a href="/internacional" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Internacional</a></div>  </div>  
  <div class="views-field views-field-field-fuentes">        <div class="field-content">Agencias</div>  </div>  
  <div class="views-field views-field-php-2 views-field-published-at">        <span class="field-content">21 de Septiembre, 2018 - 12h39</span>  </div>  
  <div class="views-field views-field-php-3 views-field-published-at-1">        <span class="field-content">21 Sep 2018 - 12:39</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_11 view-dom-id-a491553fd6d6ce727ee919c0deea96ff">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="field-name-body">
<div class="location-event">
Sinaloa -
</div>
<p>Las autoridades mexicanas declararon el viernes estado de emergencia en 11 municipios del norteño estado de Sinaloa debido a inundaciones causadas por fuertes aguaceros y que han dejado al menos tres muertos.</p>
<p>Imágenes en medios locales y redes sociales muestran calles convertidas en furiosos torrentes, cubriendo automóviles. El diario El Universal colocó un video de una camioneta SUV siendo arrastrada por la corriente en Guamúchil mientras los pasajeros se suben al techo.</p>
<p>Otras tres están desaparecidas en <a href="https://www.informador.mx/mexico/Evaluan-danos-dejados-por-lluvias-en-Sinaloa-20180921-0049.html" target="_blank">Sinaloa, un estado del noroeste de México, que registró desde el miércoles inusuales lluvias torrenciales que provocaron el desborde repentino de varios ríos</a>, informó este viernes el gobierno local.</p>
<p>De las tres víctimas, "uno (murió) ahogado y dos electrocutados", confirmó la fiscalía de Sinaloa.</p>
<p>Los tres muertos son de sexo masculino, dos de ellos de 20 años y el otro mayor de 62, detalló el fiscal Juan José Ríos, en conferencia de prensa.</p>
<p>"Al mismo tiempo tenemos tres mujeres reportadas como no localizadas, presuntamente arrastradas por la corriente en el Arroyo El Piojo" de Culiacán, la capital estatal, añadió Ríos.</p>
<p><div id="mappingampliada" class="dfp-slot atm-banner-mappingampliada" data-mapping='["[1024, 768], [300,250]","[980, 600], [300,250]","[770, 300], [[250,250],[300,250]]","[0, 0], [[250,250],[300,250]]"]' data-size="[300,250]" data-label="mappingampliada" data-id="Universo_Ampliada"></div><p>Soldados en camiones acudieron a áreas afectadas para rescatar a residentes. El gobierno de Sinaloa dijo el jueves por la noche que más de 2.000 personas tuvieron que dejar sus viviendas y se establecieron 13 albergues.</p>
<p>El procurador general del estado, Juan José Ríos Estavillo, dijo que una persona murió ahogada y dos por electrocución. En Culiacán, tres mujeres estaban desaparecidas tras al parecer ser arrastradas por la crecida. (I)</p>

</div></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-376 pane-block cssprueba2016cba subscribe_block"  >
  
      
  
  <div class="pane-content">
    <style>
.pane-block-376{margin-bottom: 2rem !important}
</style>
<!-- Noticias --> 
    <div id="registro-boletin" class="subscribe_form noticias">
        <div>
            <i class="fa fa-newspaper-o" aria-hidden="true"></i>
            <h4>Recibe nuestro bolet&iacute;n de noticias</h4>
            <p>Con un resumen de los acontecimientos m&aacute;s importantes del d&iacute;a</p>
        </div>
        <div class="datos">
            <form action="https://visitor.r20.constantcontact.com/d.jsp" method="post" name="ccoptin" style="margin-bottom:2;" target="_blank">
                <input name="llr" type="hidden" value="soyt9icab" /> 
                <input name="sit" type="hidden" value="adugxy5cb" /> 
                <input name="m" type="hidden" value="1101955457490" /> 
                <input name="p" type="hidden" value="oi" />  
                <input name="ea" size="20" placeholder="Correo electrónico" type="text" name="correoelectronico" id="correoelectronico" value="" /> 
                <input class="submit" name="go" type="submit" value="Suscribirme" onclick="eventoGAE();" />&nbsp;</form>
        </div>
    </div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany block-addtoany-addtoany-button btn-redes"  >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_target addtoany_list" id="da2a_2">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>

      
      
    </span>
      </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada element-hide-mobile tokens-nota"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_6 nota-tokens view-dom-id-97766afb4a5ca07bcac905a6aa9c0ac7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-topicos">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/clima-extremo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Clima extremo</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-keywords">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/inundaciones-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Inundaciones</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-location">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="/tema/sinaloa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sinaloa</a></li>
<li class="last"><a href="/tema/mexico" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">México</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-personajes">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-entidades">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-equipo">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_8 view-dom-id-8e95b8582eb84821e7c533130864a15a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><div class="element-invisible" itemprop="headline">En México, estado de emergencia por severas inundaciones</div>
<div class="element-invisible" itemprop="articleSection">Internacional</div>
<div class="element-invisible" itemprop="datePublished">2018-09-21T12:39:13-05:00</div>
<div class="element-invisible" itemprop="dateModified">2018-09-21T12:39:13-05:00</div>
<div class="element-invisible" itemprop="description">Hay tres muertos son de sexo masculino, dos de ellos de 20 años y el otro mayor de 62, detalló el fiscal Juan José Ríos, en conferencia de prensa.</div>
<div class="element-invisible" itemprop="author">El universo Redaccion</div>
<div class="element-invisible" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="name"> El Universo </div>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<div itemprop="url">http://www.eluniverso.com/data/recursos/banners/logo-el-universo.jpg"</div>
</div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-1156 pane-block link-errores"  >
  
      
  
  <div class="pane-content">
    <div id="eluniverso_errores_kjlwq1"></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-1583 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:63rem !important;
}
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:after{
width:63rem !important;
}
@media screen and (max-width: 450px) and (min-width: 0px){
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:11.5rem !important;
}
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:after {
width:11.5rem !important;
}
}
</style>
<div id="taboola-below-the-content"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-hybrid-thumbnails-b',
    container: 'taboola-below-the-content',
    placement: 'below the content',
    target_type: 'mix'
  });
</script>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-16 pane-block"  >
  
      
  
  <div class="pane-content">
    <!--Estilos para bloque de Taboola y Google-->
<style>

.pane-block-16{overflow:hidden;}
.trc_rbox .thumbnail_none{
		width: initial !important;
	}
.after-note{
	width: 100%;
	display: block;
}

@media (min-width: 768px) {

	.publicity-content-tabola{
		float: left;
		width: 50%;
		max-width: 376px;
		margin-right: 20px;
	}
	#taboola-below-article-text-links{
		clear: inherit;
		margin-left: 0;
	}
}
</style>
<!--Bloque de Taboola y Google-->
<div class="after-note">
  <!--Bloque de publicidad de Google con AdEx-->
  <div class="pane-content publicity-content-tabola">
<div id="Middle4" class="dfp-slot atm-banner-middle4" data-mapping='["[1024, 768], [300,250]","[980, 600], [300,250]","[770, 300], [300,250]","[0, 0], [300,250]"]' data-size="[300,250]" data-label="Middle4" data-id="Universo_Middle4"></div>
  </div>
  <div class="panel-separator"></div>
  <!--Bloque de links orgánicos de Taboola-->
  <div>
	
	<!--Div contenedor del Bloque de links orgánicos de Taboola-->
	<div id="taboola-below-article-text-links"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'organic-text-links-a',
	    container: 'taboola-below-article-text-links',
	    placement: 'Below Article Text Links',
	    target_type: 'mix'
	  });
	</script>

  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-1586 pane-block"  >
  
      
  
  <div class="pane-content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  </div>

  
  </div>
  </div></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-eluniverso-core-block-chronology pane-eluniverso-core"  >
  
      
  
  <div class="pane-content">
    <div id='chronology_block' class='chronology_data ui-accordion ui-widget ui-helper-reset ui-accordion-icons'><h3 class='ui-accordion-header ui-helper-reset ui-state-default ui-state-active ui-corner-top'><span class='ui-icon ui-icon-triangle-1-s'></span><a href='/tema/clima-extremo'>Clima extremo</a></h3><div><ul><li class='list-item first'><time datetime='2018-09-20T13:45:00-05:00' class='chrono_date'><strong>20</strong><br />Sep</time><span class='chrono_title'><a href="/noticias/2018/09/20/nota/6962195/deslave-filipinas-mata-21-personas-desaparecidos-piden-auxilio">Deslave en Filipinas mata a unas 21 personas, desaparecidos piden auxilio por celulares</a></span></li><li class='list-item'><time datetime='2018-09-17T13:07:17-05:00' class='chrono_date'><strong>17</strong><br />Sep</time><span class='chrono_title'><a href="/noticias/2018/09/17/nota/6958043/tifon-mangkhut-deja-65-muertos-decenas-desaparecidos-filipinas">Tifón Mangkhut deja 65 muertos y decenas de desaparecidos en Filipinas</a></span></li><li class='list-item'><time datetime='2018-09-13T16:51:35-05:00' class='chrono_date'><strong>13</strong><br />Sep</time><span class='chrono_title'><a href="/noticias/2018/09/13/nota/6951815/huracan-florence-comienza-azotar-costa-este-estados-unidos">Huracán Florence comienza a azotar costa este de Estados Unidos</a></span></li><li class='list-item'><time datetime='2018-09-12T18:15:10-05:00' class='chrono_date'><strong>12</strong><br />Sep</time><span class='chrono_title'><a href="/noticias/2018/09/12/nota/6950609/vivo-trayectoria-huracan-florence">En vivo trayectoria del huracán Florence</a></span></li></ul></div><div class='link-more-topico'><a href='/tema/clima-extremo'>Más sobre este tema </a></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-eluniverso-mrbean-5b16c4ddcfdc3 pane-eluniverso-mrbean"  >
  
      
  
  <div class="pane-content">
    
<div class="items-center">
  <div class="p-3">
      <h2 class="text-primary font-global font-bold text-base p-0 m-0 pb-2 border-blue-gray border-b uppercase">Más en Noticias</h2>
      <div class="pd-1">
                  <article>
              <a href="https://www.eluniverso.com/noticias/2018/09/21/nota/6963593/naufragio-tanzania-deja-mas-100-fallecidos" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          Naufragio en Tanzania deja más de 100 fallecidos                      </h3>
                  </div>
                                    <div class="w-1.3 relative  ">
                    <img
                      src="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/09/tanzania_ferry_21092018.jpg?itok=8ZZftRDi"
                      alt="Naufragio en Tanzania deja más de 100 fallecidos"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                    <article>
              <a href="https://www.eluniverso.com/noticias/2018/09/21/nota/6963575/policia-municipal-esmeraldas-se-capacito-rescate-turismo" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          Policía municipal de Esmeraldas se capacitó en rescate y turismo                      </h3>
                  </div>
                                    <div class="w-1.3 relative  ">
                    <img
                      src="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/09/conmemoracion_policia_municipal_de_esmeraldas_20.09.2018.jpg?itok=ScdmimHY"
                      alt="Policía municipal de Esmeraldas se capacitó en rescate y turismo"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                    <article>
              <a href="https://www.eluniverso.com/noticias/2018/09/20/nota/6962315/version-guacho-herido-se-ha-pasado-paradero-incierto" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          De la versión de ‘Guacho’ herido se ha pasado al paradero incierto                      </h3>
                  </div>
                                    <div class="w-1.3 relative  ">
                    <img
                      src="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2018/09/colombia-defence-security-duque_26374350.jpg?itok=TyD5zH23"
                      alt="De la versión de ‘Guacho’ herido se ha pasado al paradero incierto"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                </div>
                <div class="mt-4 relative">
            <a class="no-underline angle-right text-sm font-global font-bold uppercase text-primary font-light" href="https://www.eluniverso.com/noticias"> Ver más en Noticias </a>
          </div>
        </div>
</div>


  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-23 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
     <!-- Adslot 23 declaration -->
<div id="Middle2" class="dfp-slot atm-banner-middle2"data-mapping='["[1024, 768], [[250,250],[300,250],[300,600]]","[980, 600], [[250,250],[300,250]]","[770, 300], [[250,250],[300,250]]","[0, 0], [[250,250],[300,250]]"]' data-size="[300,250]" data-label="Middle2" data-id="Universo_Middle2"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-eluniverso-mrbean-5b04855966b48 pane-eluniverso-mrbean"  >
  
      
  
  <div class="pane-content">
    
<div class="items-center">
  <div class="p-3">
      <h2 class="text-primary font-global font-bold text-base p-0 m-0 pb-2 border-blue-gray border-b uppercase">Últimos videos</h2>
      <div class="pd-1">
                  <article>
              <a href="https://www.eluniverso.com/2018/09/20/video/6962822/cantante-sebastian-yatra-brindara-su-concierto-guayaquil" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          El cantante Sebastián Yatra brindará su concierto en Guayaquil                      </h3>
                  </div>
                                    <div class="w-1.3 relative  mb-video">
                    <img
                      src="https://eluniverso.com/sites/default/files/styles/videos_portada_principal/public/media-brightcove/5837846333001.jpg"
                      alt="El cantante Sebastián Yatra brindará su concierto en Guayaquil"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                    <article>
              <a href="https://www.eluniverso.com/2018/09/20/video/6962819/cantante-sebastian-yatra-brindara-su-concierto-guayaquil" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          El cantante Sebastián Yatra brindará su concierto en Guayaquil                      </h3>
                  </div>
                                    <div class="w-1.3 relative  mb-video">
                    <img
                      src="https://eluniverso.com/sites/default/files/styles/videos_portada_principal/public/media-brightcove/5837846333001.jpg"
                      alt="El cantante Sebastián Yatra brindará su concierto en Guayaquil"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                    <article>
              <a href="https://www.eluniverso.com/2018/09/20/video/6962702/juan-pablo-alban-denuncia-escuchas-consejo-judicatura-transitorio" class="no-underline hover_no-underline flex py-2 flex items-center border-gray-iron border-b text-black">
                  <div class="w-2.3">
                      <h3 class="font-global text-uni text-black m-0 text-left leading-tight pr-4 font-bold">
                          Juan Pablo Albán denuncia "escuchas" en el Consejo de la Judicatura Transitorio                      </h3>
                  </div>
                                    <div class="w-1.3 relative  mb-video">
                    <img
                      src="https://eluniverso.com/sites/default/files/styles/videos_portada_principal/public/media-brightcove/5837834120001.jpg"
                      alt="Juan Pablo Albán denuncia "escuchas" en el Consejo de la Judicatura Transitorio"
                      onerror="this.onerror=null;this.src='https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg';"
                      >
                  </div>
                                </a>
          </article>
                </div>
                <div class="mt-4 relative">
            <a class="no-underline angle-right text-sm font-global font-bold uppercase text-primary font-light" href="/videos"> Ver más videos </a>
          </div>
        </div>
</div>


  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-823 pane-block"  >
  
      
  
  <div class="pane-content">
    <script>
  jQuery(function(){
      "use strict";
      try{
  var timeStamp = (new Date().getTime());
  var lo_mas_leido_frm = document.getElementById('lo_mas_leido');
  lo_mas_leido_frm.src = 'https://www.eluniverso.com/files/widgetseu/charbeat/lomas2/index.html';
  } catch(ex){ console.log(ex); } 
    });
</script>
<div id="div_iframe_lomas_chartbeat" class="pane-lo-mas">
  <iframe title="El Universo lo más leído" width="100%" scrolling="no" height="450" frameborder="0" id="lo_mas_leido" src=""></iframe>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-316 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.alternating-thumbnails-RR3 .videoCube {
    width: 97.99% !important;
}
</style>
<style>
.alternating-thumbnails-RR3 .trc_rbox_header .trc_header_ext:before{
width:12rem !important;
}
.alternating-thumbnails-RR3 .trc_rbox_header .trc_header_ext:after {
width:12rem !important;
}
</style>
<div id="taboola-hybrid-right-rails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-RR3',
    container: 'taboola-hybrid-right-rails',
    placement: 'Hybrid Right Rails',
    target_type: 'mix'
  });
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-26 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
     <!-- Adslot 26 declaration -->
<div id="Middle3" class="dfp-slot atm-banner-middle3"data-mapping='["[1024, 768], [[250,250],[300,250],[300,600]]","[980, 600], [[250,250],[300,250]]","[770, 300], [[250,250],[300,250]]","[0, 0], [[250,250],[300,250]]"]' data-size="[300,250]" data-label="Middle3" data-id="Universo_Middle3"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-842 pane-block"  >
  
      
  
  <div class="pane-content">
    <script>
jQuery(window).load(function() {
    var fixmeTop = jQuery('.pane-glr-dfp-26').offset().top;     // get initial position of the element
    jQuery(window).scroll(function() {                  // assign scroll event listener
        var currentScroll = jQuery(window).scrollTop(); // get current position
        if ( ( currentScroll >= fixmeTop) && ( currentScroll <= (fixmeTop + 800)) ) {           // apply position: fixed if you
            jQuery('.pane-glr-dfp-26').css({                      // scroll to that element or below it
                position: 'fixed',
                width: '384px',
                top: '60px',
            });
        } else {                                   // apply position: static
            jQuery('.pane-glr-dfp-26').css({                      // if you scroll above it
                position: 'static',
                top: '0px',
            });
        }
    });
});
</script>  </div>

  
  </div>
</div>
    </div>
  </div>

  </div>
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

      <div id="postscript" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
      
      
              <div id="postscript-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-postscript-third clearfix">
    <div id="block-block-1357" class="block block-block button-up block-block-1357">

      
  <div class="content">
    <p>Ir arriba</p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#postscript-second -->
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#postscript -->
  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">
              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-block-20" class="block block-menu-block block-menu-block-20">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-20 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="leaf has-children menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias">Noticias</a></li>
<li class="leaf has-children menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión">Opinión</a></li>
<li class="leaf has-children menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil">Guayaquil</a></li>
<li class="leaf has-children menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes">Deportes</a></li>
<li class="leaf has-children menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento">Entretenimiento</a></li>
<li class="leaf has-children menu-mlid-78053 menu-item"><a href="/larevista" title="La Revista">La Revista</a></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados link-menu-clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" class="link-menu-quiosco" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-mlid-67072 menu-item"><a href="/fotogalerias" class="link-menu-fotogaleria">Fotogalerías</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-term-queue-2" class="block block-term-queue estapasando block-term-queue-2">

        <h2 class="block-title"><a href="/temas" class="block-title-link" title="Ver lista completa de temas">TEMAS</a></h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tema/crisis-migratoria-america">Crisis migratoria en América</a></li>
<li class="1"><a href="/tema/crisis-venezuela">Crisis en Venezuela</a></li>
<li class="2"><a href="/tema/clima-extremo">Clima extremo</a></li>
<li class="3 last"><a href="/tema/liga-profesional-futbol-ecuador">Liga Profesional de Fútbol del Ecuador</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-menu-menu-logos-portales-eu" class="block block-menu block-menu-menu-logos-portales-eu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-item"><a href="//www.eluniverso.com" title="Noticias de Ecuador y del mundo" class="eluniverso menu_icon menu-4288" target="_blank">El Universo</a></li>
<li class="leaf menu-item"><a href="http://www.revistasambo.com" title="Suplemento semanal" class="sambo menu_icon menu-4291" target="_blank">Sambo</a></li>
<li class="leaf menu-item"><a href="http://www.larevista.ec" title="Revista dominical" class="larevista menu_icon menu-4290" target="_blank">La Revista</a></li>
<li class="leaf menu-item"><a href="http://quiosco.eluniverso.com/eluniverso/index.jsp?testata=super&amp;rf=kiosk" class="menu_icon menu-50959 menu-52963">Super</a></li>
<li class="leaf menu-item"><a href="http://www.doctortecno.com" title="Blog de tecnología" class="doctorTecno menu_icon menu-4294" target="_blank">Doctor Tecno</a></li>
<li class="leaf menu-item"><a href="http://www.clubeluniverso.com" title="Beneficios a suscriptores" class="club menu_icon menu-4293" target="_blank">El Club</a></li>
<li class="leaf menu-item"><a href="http://www.fullclasificados.ec" title="Compra y venta de autos" class="autos menu_icon menu-4292" target="_blank">Full Clasificados</a></li>
<li class="last leaf menu-item"><a href="http://www.radiocity.com.ec/" class="radiocity menu_icon menu-39745" target="_blank">Radio city</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-9" class="block block-menu-block block-menu-block-9">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-9 menu-name-menu-encu-ntranos-en- parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-2870 menu-item"><a href="http://www.facebook.com/eluniversoec" class="facebook" target="_blank">Facebook</a></li>
<li class="leaf menu-mlid-2871 menu-item"><a href="http://twitter.com/eluniversocom" class="twitter" target="_blank">Twitter</a></li>
<li class="leaf menu-mlid-27266 menu-item"><a href="http://www.youtube.com/eluniversocom" class="youtube" target="_blank">YouTube</a></li>
<li class="leaf menu-mlid-4932 menu-item"><a href="http://instagram.com/eluniversocom" class="instagram" target="_blank">Instagram</a></li>
<li class="leaf menu-mlid-52964 menu-item"><span class="separator"><hr></span></li>
<li class="leaf menu-mlid-27261 menu-item"><a href="https://plus.google.com/+eluniverso" class="gplus" target="_blank">Google+</a></li>
<li class="leaf menu-mlid-27251 menu-item"><a href="https://soundcloud.com/eluniversocom" class="soundcloud" target="_blank">Soundcloud</a></li>
<li class="leaf menu-mlid-27271 menu-item"><a href="https://www.linkedin.com/company-beta/10108057/" class="linkedin" target="_blank">Linkedin</a></li>
<li class="last leaf menu-mlid-52999 menu-item"><a href="/servicios/rss" class="rss">RSS</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-menu-menu-menu-quienes-somos" class="block block-menu block-menu-menu-menu-quienes-somos">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-item"><a href="//www.eluniverso.com/quienessomos/" target="_blank">Quiénes somos</a></li>
<li class="leaf menu-item"><a href="/politicas-privacidad">Políticas de privacidad</a></li>
<li class="leaf menu-item"><a href="//www.eluniverso.com/publicidad/" target="_blank">Contratar publicidad</a></li>
<li class="leaf menu-item"><a href="/preguntas-frecuentes">FAQs</a></li>
<li class="leaf menu-item"><a href="//www.eluniverso.com/optativos/" target="_blank">Optativos</a></li>
<li class="leaf menu-item"><a href="/contactenos">Contáctenos</a></li>
<li class="last leaf menu-item"><a href="/codigo-deontologico" title="Código deontológico">Código deontológico</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1150" class="block block-block copyright block-block-1150">

      
  <div class="content">
    <style type="text/css">
.trc_rbox .trc_rbox_header_span{
   color: #084f8d;
    text-transform: uppercase;
    font-style: normal;
    font-weight: 700;
    font-size: 1rem;
    font-family: Montserrat,sans-serif;
    border-color: #79919d;
    border-bottom: 1px solid #d4d9dd;
    padding-bottom: .5rem;
}
.trc_rbox .trc_header_ext:before{
    height:0px;
}
.trc_rbox .trc_header_ext:after{
    height:0px;
}
.active-scroll #eluniverso_menu{  display: none !important  }
.region-preface-first{margin-top: 1px !important;}
.list-reset{margin-left:0 !important}</style>
<div class="copyright-text-derechos">
	<p>&copy; 2018 C.A. EL UNIVERSO. Todos los derechos reservados.</p>
</div>
<div class="copyright-text-pal-iab">
	<div class="copyright-text-pal">
		<img alt="Periodicos Asociados de Latinoamerica." height="16px" src="https://www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_pal.png" width="30px" />
		<p>Peri&oacute;dicos Asociados de Latinoamerica.</p>
	</div>
	<div class="copyright-text-iab">
		<img alt="Interactive Advertising Bureau Ecuador." height="12px" src="https://www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_iab.png" width="25px" />
		<p>Interactive Advertising Bureau Ecuador.</p>
	</div>
</div>
<div class="copyright-buttom">
	<p>Seg&uacute;n el Art. 60 de la Ley Org&aacute;nica de Comunicaci&oacute;n, los contenidos se identifican y clasifican en: (I), informativos; (O), de opini&oacute;n; (F), formativos/educativos/culturales; (E), entretenimiento; y (D), deportivos.</p>
</div>
<p>&nbsp;</p>
<div id="root">
	&nbsp;</div>
<script>

jQuery(function(){
 jQuery('#today').show();
 jQuery('#tomorrow').hide(); 
});

</script>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-820" class="block block-block block-block-820">

      
  <div class="content">
    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
var targets = getTargets();
googletag.pubads().definePassback('/78858240/ElUniverso.com/Universo_Floating', [1, 2]).setTargeting('EU_Seccion', [targets.canal]).setTargeting('EU_Subseccion',[targets.subSeccion]).setTargeting('EU_Tipo', [targets.tipo]).setTargeting('censurado', ['no']).display();
</script>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
    <div class="region region-page-bottom clearfix">
    <div  style="clear:both;"></div>  </div>
<script>
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-160438-1";
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
if ( typeof jqueryBackup === 'undefined' ) { jqueryBackup = jQuery.noConflict(true); } else { jQuery = jqueryBackup;  }; 
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/all/libraries/jquery/jquery-3.2.1.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/libraries/fancybox/dist/jquery.fancybox.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/libraries/slick/slick/slick.js?pff02m"></script>
<script>
<!--//--><![CDATA[//><!--
// Idea taken from this cool script: https://codepen.io/JacobLett/pen/KVeMxO

jQuery(document).ready(function($) {
    $('.powGallery .slick_slider').bind('beforeChange', function() {
      $(this).find('.video-container iframe').each(function() {
        $(this).attr('src', $(this).attr('src'));
      });
    });
  });
  
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function ($){ $(".powGallery .slick_slider").slick(); });
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/powgallery/js/powGallery.js?pff02m"></script>
<script>
<!--//--><![CDATA[//><!--
if ( typeof jqueryBackup === 'undefined' ) { jqueryBackup = jQuery.noConflict(true); } else { jQuery = jqueryBackup;  }; 
//--><!]]>
</script>
<script src="https://www.eluniverso.com/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script src="https://www.eluniverso.com/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script src="https://www.eluniverso.com/sites/all/modules/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script src="https://www.eluniverso.com/sites/all/modules/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script src="https://www.eluniverso.com/misc/jquery.form.js?v=2.52"></script>
<script src="https://www.eluniverso.com/misc/ui/jquery.ui.accordion.min.js?v=1.8.7"></script>
<script src="https://www.eluniverso.com/misc/ajax.js?v=7.59"></script>
<script src="https://www.eluniverso.com/sites/all/modules/movil/picture/picturefill/matchmedia.js?v=0.1"></script>
<script src="https://www.eluniverso.com/sites/all/modules/movil/picture/picturefill/picturefill.js?v=0.1"></script>
<script src="https://www.eluniverso.com/sites/all/modules/movil/picture/picture.js?v=7.59"></script>
<script src="https://www.eluniverso.com/sites/all/modules/cines/cines/js/jquery-1.10.2.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/modules/cines/cines/js/general.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/modules/cines/cines/js/jquery.cookie.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_eustories/app/build/eluniverso_eustories.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/modules/om_maximenu/js/om_maximenu.js?pff02m"></script>
<script>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</script>
<script src="https://www.eluniverso.com/sites/all/modules/modal_forms/js/modal_forms_login.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/default/files/languages/es_-SskvBHTiZ-ZPfbSuuaU9FIbvaQtecJnjl0WzQiU8YQ.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_cxense_widgets/build/static/js/eluniverso_cxense_widget.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_inline/js/main.js?pff02m"></script>
<script src="https://www.eluniverso.com/misc/progress.js?v=7.59"></script>
<script src="https://www.eluniverso.com/sites/all/modules/ctools/js/modal.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/modules/modal_forms/js/modal_forms_popup.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/modules/shorten/shortener/shortener.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom_search/js/custom_search.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_core/js/node-chronology-accordion.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_reportarerrores/app/dist/static/js/manifest.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_reportarerrores/app/dist/static/js/vendor.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_reportarerrores/app/dist/static/js/app.js?pff02m"></script>
<script>
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.eluniverso.com/sites/default/files/googleanalytics/analytics.js?pff02m","ga");ga("create", "UA-160438-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/all/modules/google_analytics_et/js/google_analytics_et.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/libraries/jcarousel/lib/jquery.jcarousel.min.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/util.js?pff02m"></script>
<script>
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_config.no_3p=1;var a2a_config = a2a_config || {};
a2a_config.onclick = true;
a2a_config.locale = 'es';
a2a_config.track_links = 'ga';
a2a_config.orientation = "down";
a2a_config.templates = {
    twitter: "${title} ${link} por @eluniversocom"
};
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"En M\u00e9xico, estado de emergencia por severas inundaciones",url:"https:\/\/www.eluniverso.com\/noticias\/2018\/09\/21\/nota\/6963686\/mexico-estado-emergencia-severas-inundaciones"},
{title:"En M\u00e9xico, estado de emergencia por severas inundaciones",url:"https:\/\/www.eluniverso.com\/noticias\/2018\/09\/21\/nota\/6963686\/mexico-estado-emergencia-severas-inundaciones"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
window.__gigyaConf = {"cxenseSiteId":"9222367477350862876","enabledProviders":"facebook,twitter","lang":"es","redirectLogin":"https:\/\/eluniverso.com","debugMode":false,"eluniverso":{"terms":"https:\/\/www.eluniverso.com\/politicas-privacidad"},"autoLogin":true};
//--><!]]>
</script>
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_r91BkZu68H_puTI3FHHumlh8MpRhY9scs710OPRD_mH5p5S0FckNfWb47W8jaA00&amp;lang=es"></script>
<script src="https://www.eluniverso.com/sites/all/modules/custom/eluniverso_gigya/app/build/static/js/eluniverso_gigya_app.js?pff02m"></script>
<script>
<!--//--><![CDATA[//><!--
var _sf_async_config = Drupal.settings.chartbeat;

      var _cbq = window._cbq = (window._cbq || []);

      if(window.gigya && window.gigya.isGigya){
        gigya.accounts.getAccountInfo({
          callback: function (gobject) {

            if(gobject.errorCode === 0 && typeof gobject.profile === 'object'){
              var suscriptor = gobject.data.suscriptor;
              if(suscriptor === true){
                _cbq.push(['_acct', 'paid']);
              }else{
                _cbq.push(['_acct', 'lgdin']);
              }

            }else{
               _cbq.push(['_acct', 'anon']);
            }

          }
        });

      }else{
        _cbq.push(['_acct', 'anon']);
      }

      (function() {
          function loadChartbeat() {
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
      })();
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/all/themes/seed/js/seed_theme.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/libs/swiper.min.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/libs/jquery.carouFredSel-6.2.1.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/libs/jquery.touchSwipe.min.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/libs/clipboard.min.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/libs/jquery.jscrollpane.min.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/menu.scripts.js?pff02m"></script>
<script src="https://www.eluniverso.com/sites/all/themes/eluniverso_seed/js/custom.scripts.js?pff02m"></script>
  
            <script type="text/javascript">
                var adblock = true;
            </script>
            <script type="text/javascript" src="https://www.eluniverso.com/files/adframe.js"></script>
            <script type="text/javascript">
                if(adblock) {
                    if (typeof ga === "function") { ga("send", "event", "adblocker", "adblocker", location.pathname); }
                }
            </script>
          <!-- BODY PRE CLOSE -->
  <script src="https://use.fontawesome.com/73f289c852.js"></script>
</body>
</html>
