<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="es" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">


  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <title>8 meses de prisión por muerte en espectáculo | Ecuador | Noticias | El Universo</title>
  <meta charset="utf-8" />
<meta name="description" content="Ocho meses de privación de libertad y una compensación económica fue la sentencia de la Corte Provincial de Justicia por la muerte de Vivian Luzuriaga, de 15 años, al recibir un disparo en un espectáculo policial en el estadio Etto Vega." />
<meta name="cXenseParse:recs:shortTitle" content="8 meses de prisión por muerte en espectáculo" />
<meta name="cXenseParse:nombreCanal" content="noticias" />
<meta name="cXenseParse:recs:nombreSeccion" content="ecuador" />
<meta name="cXenseParse:recs:nombreCanal" content="noticias" />
<script>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</script><link rel="amphtml" href="https://www.eluniverso.com/noticias/2018/01/11/nota/6560748/8-meses-prision-muerte-espectaculo?amp" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="shortcut icon" href="https://www.eluniverso.com/sites/default/files/favicon_1.ico" />
<!--[if lt IE 9]>
<script src="https://www.eluniverso.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<meta name="cXenseParse:tipoContenido" content="nota" />
<meta name="cXenseParse:nombreSeccion" content="ecuador" />
<meta name="cXenseParse:nombreTag" content="Espectáculos" />
<meta name="cXenseParse:recs:tipoContenido" content="nota" />
<meta property="article:author" content="https://www.facebook.com/eluniversoec" />
<meta property="article:publisher" content="https://www.facebook.com/eluniversoec" />
<meta name="cXenseParse:nombreTag" content="Negligencias médicas" />
<meta name="cXenseParse:nombreTag" content="Fiscalía General del Estado" />
<meta name="cXenseParse:recs:publishtime" content="2018-01-11T00:14:21-05:00" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="6560748" />
<meta name="cXenseParse:nombreTag" content="Santo Domingo" />
<meta name="abstract" content="Ocho meses de privación de libertad y una compensación económica fue la sentencia de la Corte Provincial de Justicia por la muerte de Vivian Luzuriaga, de 15 años, al recibir un disparo en un espectáculo policial en el estadio Etto Vega. Los jueces declararon culpable a Vicente R., policía que participó en la demostración de tiro, el 30 de octubre del 2016. Un equipo del Grupo de Intervención y Rescate (GIR) demostraba puntería. Vivian era una espectadora." />
<meta name="generator" content="El Universo" />
<link rel="image_src" href="http://www.eluniverso.com/sites/default/files/fotos/2017/06/eubg_inv.png" />
<link rel="canonical" href="https://www.eluniverso.com/noticias/2018/01/11/nota/6560748/8-meses-prision-muerte-espectaculo" />
<meta property="fb:admins" content="100000069041809" />
<meta property="fb:app_id" content="134434890019404" />
<meta property="fb:pages" content="61449504559" />
<meta property="og:site_name" content="El Universo" />
<meta property="og:type" content="article" />
<meta property="og:title" content="8 meses de prisión por muerte en espectáculo" />
<meta property="og:url" content="https://www.eluniverso.com/noticias/2018/01/11/nota/6560748/8-meses-prision-muerte-espectaculo" />
<meta property="og:description" content="Ocho meses de privación de libertad y una compensación económica fue la sentencia de la Corte Provincial de Justicia por la muerte de Vivian Luzuriaga, de 15 años, al recibir un disparo en un espectáculo policial en el estadio Etto Vega. Los jueces declararon culpable a Vicente R., policía que participó en la demostración de tiro, el 30 de octubre del 2016. Un equipo del Grupo de Intervención y Rescate (GIR) demostraba puntería. Vivian era una espectadora." />
<meta property="og:updated_time" content="2018-01-11T00:14:21-05:00" />
<meta property="og:image" content="https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg" />
<meta property="og:image:url" content="https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@eluniversocom" />
<meta name="twitter:site:id" content="1597931854" />
<meta name="twitter:creator" content="@eluniversocom" />
<meta name="twitter:creator:id" content="1597931854" />
<meta name="twitter:title" content="8 meses de prisión por muerte en espectáculo" />
<meta name="twitter:url" content="https://www.eluniverso.com/noticias/2018/01/11/nota/6560748/8-meses-prision-muerte-espectaculo" />
<meta name="twitter:description" content="Ocho meses de privación de libertad y una compensación económica fue la sentencia de la Corte Provincial de Justicia por la muerte de Vivian Luzuriaga, de 15 años, al recibir un disparo en un espectáculo policial en el estadio Etto Vega. Los jueces declararon culpable a Vicente R., policía que participó en la demostración de tiro, el 30 de octubre del 2016. Un equipo del Grupo de Intervención y Rescate (GIR) demostraba puntería. Vivian era una espectadora." />
<meta name="twitter:image" content="https://www.eluniverso.com/sites/all/themes/eluniverso/images/eu-imagen-redes.jpg" />
<meta property="og:locale" content="es_LA" />
<meta property="article:section" content="Noticias" />
<meta property="article:tag" content="Ecuador" />
<meta property="article:published_time" content="2018-01-11T00:00:00-05:00" />
<meta property="article:modified_time" content="2018-01-11T00:14:21-05:00" />
  <link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_Uk8nrwfrYBIgk5BMHcovTxndXVUSKzSlLrufZFDSVzo.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_xOtyxR8x7fLs7l1klNIWPVJT_vFwnpxBfYaaDooq_uA.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_dYuzpvgUXC7QavflpXbGm6KiCmMOXqHZRyj-QElsP2Q.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="screen" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_zSY4iE5ym4sWtgSPFCoYvgH1o3gGQ-c5hgFc_0UuQ5A.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_GYmMnZDtRYdfju-DJqwBnWW6kmqVau7TrY6hY13Vpvw.css" media="screen" />
  <script src="https://www.eluniverso.com/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_CC-zfeuQHcDhFtVRuKW53h30TL7j_105J32Nz8b8R38.js"></script>
<script>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</script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kUqpi1a8s700Uu", domain:"eluniverso.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
      <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kUqpi1a8s700Uu" style="display: none" height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
    <script src="//a.teads.tv/page/64204/tag" async="true"></script><!-- Header PRE END -->
    <script async="" defer="" src="https://hub.fromdoppler.com/public/dhapi.js" type="text/javascript"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-6560748 node-type-nota canal-noticias layout-normal page-node-type-nota" >
  <!-- publicidad e-planning -->
  <script language="JavaScript1.1" type="text/javascript">
    // Parametros fijos para llamar a los banners
    var sitioEp = '13e1';
    var eplDoc = document;
    var eplLL = false;
    var eS1 = 'us.img.e-planning.net';

    var espaciosEp = ["728x90","300x250","MOVIL","300x250_AMP","MOVIL_300x250","300x250_MIDDLE"]; // Esta variable varía en base a la sección
    var seccionEp = 'NOTICIAS'; // Esta variable hace referencia a la sección del sitio

    var eplArgs = { iIF:1,sV:"https://ads.us.e-planning.net/",vV:"4",sI:sitioEp,sec:seccionEp,eIs:espaciosEp }; // esta variable no varía por el momento
  </script>
  <!-- fin publicidad --><script language="JavaScript1.1" type="text/javascript" src="/sites/all/modules/custom/eplanning/js/epl-codigo-generico.js"></script>
        <div id="fb-root"></div>
        <script type="text/javascript">
        window.fbAsyncInit = function() {
        // init the FB JS SDK
        FB.init({
            appId      : '134434890019404', // App ID from the App Dashboard
            channelUrl : 'http://www.eluniverso.com/sites/all/themes/eluniverso_seed/channel.html', // Channel File for x-domain communication
            status     : true, // check the login status upon init?
            cookie     : false, // set sessions cookies to allow your server to access the session?
            xfbml      : true  // parse XFBML tags on this page?
        });
        // Additional initialization code such as adding Event Listeners goes here
        };
        // Load the SDK's source Asynchronously
        // Note that the debug version is being actively developed and might
        // contain some type checks that are overly strict.
        // Please report such bugs using the bugs tool.
        (function(d, debug){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/es_LA/all" + (debug ? "/debug" : "") + ".js";
        ref.parentNode.insertBefore(js, ref);
        }(document, /*debug*/ false));
        </script>
    
        <script type="text/javascript">
        window.___gcfg = {
            lang: 'es-419'
        };
        (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>
        

<div id="page">
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
                      <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-seed-tools-seed-logo" class="block block-seed-tools block-seed-tools-seed-logo">

      
  <div class="content" class="block-content">
    <h1><a href="/" title="El Universo" rel="home" id="logo"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/logo_el_universo_0_0_3.png" alt="El Universo" /></a></h1>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-noticia-ampliada-block-2" class="block block-views block-views-noticia-ampliada-block-2">

      
  <div class="content" class="block-content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-block_2 view-dom-id-22f99861b68606eb3c3d156628e2a3b4">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content">8 meses de prisión por muerte en espectáculo</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-11" class="block block-menu-block block-menu-block-11">

      
  <div class="content" class="block-content">
    <div class="menu-block-wrapper menu-block-11 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="expanded menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias" class="noticias">Noticias</a><ul class="menu"><li class="first leaf menu-mlid-4997 menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-mlid-4998 menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-mlid-5001 menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-mlid-4999 menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-mlid-29296 menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-mlid-9281 menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="last leaf menu-mlid-5003 menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></li>
<li class="expanded menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión" class="opinion">Opinión</a><ul class="menu"><li class="first leaf menu-mlid-5026 menu-item"><a href="/editoriales" title="Editoriales">Editoriales</a></li>
<li class="leaf menu-mlid-5028 menu-item"><a href="/caricaturas" title="Caricaturas">Caricaturas</a></li>
<li class="leaf menu-mlid-5025 menu-item"><a href="/columnistas" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-5027 menu-item"><a href="/cartas-al-director" title="Cartas al Director">Cartas al Director</a></li>
<li class="last leaf menu-mlid-26981 menu-item"><a href="/foro-de-lectores" title="Foro de Lectores">Foro de Lectores</a></li>
</ul></li>
<li class="expanded menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil" class="guayaquil">Guayaquil</a><ul class="menu"><li class="first leaf menu-mlid-49615 menu-item"><a href="/comunidad" title="Comunidad">Comunidad</a></li>
<li class="leaf menu-mlid-49618 menu-item"><a href="/obituarios" title="Obituarios">Obituarios</a></li>
<li class="leaf menu-mlid-12426 menu-item"><a href="/viva" title="Viva">Viva</a></li>
<li class="leaf menu-mlid-49624 menu-item"><a href="/samborondon" title="Samborondón">Samborondón</a></li>
<li class="leaf menu-mlid-49627 menu-item"><a href="/urdesa-ceibos" title="Urdesa/Ceibos">Urdesa/Ceibos</a></li>
<li class="leaf menu-mlid-49630 menu-item"><a href="/via-costa" title="Vía a la Costa">Vía a la Costa</a></li>
<li class="last leaf menu-mlid-49633 menu-item"><a href="/peninsula" title="Península">Península</a></li>
</ul></li>
<li class="expanded menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes" class="deportes">Deportes</a><ul class="menu"><li class="first leaf menu-mlid-5029 menu-item"><a href="/tablaposiciones">Tablas y Calendarios</a></li>
<li class="leaf menu-mlid-5010 menu-item"><a href="/futbol" title="Fútbol">Fútbol</a></li>
<li class="leaf menu-mlid-5011 menu-item"><a href="/campeonato-ecuatoriano" title="Campeonato Nacional">Campeonato Nacional</a></li>
<li class="leaf menu-mlid-5014 menu-item"><a href="/columnistas-deportes" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-53032 menu-item"><a href="/futbol-internacional" title="Fútbol Internacional">Fútbol Internacional</a></li>
<li class="leaf menu-mlid-53035 menu-item"><a href="/ecuatorianos-exterior" title="Ecuatorianos en el exterior">Ecuatorianos en el exterior</a></li>
<li class="leaf menu-mlid-53107 menu-item"><a href="http://interbarriales.eluniverso.com/">Interbarrial de fútbol</a></li>
<li class="leaf menu-mlid-5013 menu-item"><a href="/otros-deportes" title="Otros Deportes">Otros Deportes</a></li>
<li class="last leaf menu-mlid-53038 menu-item"><a href="/memorias-deportivas" title="Memorias deportivas">Memorias deportivas</a></li>
</ul></li>
<li class="expanded menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento" class="entretenimiento">Entretenimiento</a><ul class="menu"><li class="first leaf menu-mlid-49747 menu-item"><a href="/cine" title="Cine">Cine</a></li>
<li class="leaf menu-mlid-49639 menu-item"><a href="/television" title="Televisión">Televisión</a></li>
<li class="leaf menu-mlid-49642 menu-item"><a href="/espectaculos" title="Espectáculos">Espectáculos</a></li>
<li class="leaf menu-mlid-5021 menu-item"><a href="/musica" title="Música">Música</a></li>
<li class="leaf menu-mlid-5023 menu-item"><a href="/gente" title="Gente">Gente</a></li>
<li class="leaf menu-mlid-49651 menu-item"><a href="/teatro" title="Teatro">Teatro</a></li>
<li class="leaf menu-mlid-47451 menu-item"><a href="/libros" title="Libros">Libros</a></li>
<li class="leaf menu-mlid-47409 menu-item"><a href="/arte" title="Arte">Arte</a></li>
<li class="last leaf menu-mlid-47466 menu-item"><a href="/turismo-local" title="Turismo local">Turismo local</a></li>
</ul></li>
<li class="expanded menu-mlid-49603 menu-item"><a href="/vida" title="Vida" class="vida">Vida</a><ul class="menu"><li class="first leaf menu-mlid-49654 menu-item"><a href="/redes-sociales" title="Redes sociales">Redes sociales</a></li>
<li class="leaf menu-mlid-47442 menu-item"><a href="/el-especialista" title="El Especialista">El Especialista</a></li>
<li class="leaf menu-mlid-5017 menu-item"><a href="/cultura" title="Cultura">Cultura</a></li>
<li class="leaf menu-mlid-47418 menu-item"><a href="/cocina" title="Cocina">Cocina</a></li>
<li class="leaf menu-mlid-49657 menu-item"><a href="/nutricion" title="Nutrición">Nutrición</a></li>
<li class="leaf menu-mlid-5018 menu-item"><a href="/ecologia" title="Ecología">Ecología</a></li>
<li class="leaf menu-mlid-47445 menu-item"><a href="/familia" title="Familia">Familia</a></li>
<li class="leaf menu-mlid-49660 menu-item"><a href="/orientacion" title="Orientación">Orientación</a></li>
<li class="leaf menu-mlid-47463 menu-item"><a href="/sociedad" title="Sociedad">Sociedad</a></li>
<li class="leaf menu-mlid-5022 menu-item"><a href="/salud" title="Salud">Salud</a></li>
<li class="leaf menu-mlid-49663 menu-item"><a href="/sexo" title="Sexo">Sexo</a></li>
<li class="leaf menu-mlid-49669 menu-item"><a href="/animales" title="Mascotas">Mascotas</a></li>
<li class="leaf menu-mlid-49672 menu-item"><a href="/destinos" title="Destinos">Destinos</a></li>
<li class="last leaf menu-mlid-47424 menu-item"><a href="/columnistas-vida" title="Columnistas">Columnistas</a></li>
</ul></li>
<li class="expanded menu-mlid-49606 menu-item"><a href="/tendencias" title="Tendencias" class="tendencias">Tendencias</a><ul class="menu"><li class="first leaf menu-mlid-5016 menu-item"><a href="/tecnologia" title="Doctor Tecno">Doctor Tecno</a></li>
<li class="leaf menu-mlid-47448 menu-item"><a href="/gastronomia" title="Gastronomia">Gastronomia</a></li>
<li class="leaf menu-mlid-47430 menu-item"><a href="/fitness" title="Fitness">Fitness</a></li>
<li class="leaf menu-mlid-47454 menu-item"><a href="/moda" title="Moda">Moda</a></li>
<li class="leaf menu-mlid-47433 menu-item"><a href="/diseno" title="Diseño">Diseño</a></li>
<li class="leaf menu-mlid-49675 menu-item"><a href="/belleza" title="Belleza">Belleza</a></li>
<li class="leaf menu-mlid-47427 menu-item"><a href="/compras" title="Compras">Compras</a></li>
<li class="leaf menu-mlid-49678 menu-item"><a href="/comics" title="Comics">Comics</a></li>
<li class="last leaf menu-mlid-49681 menu-item"><a href="/motores" title="Motores">Motores</a></li>
</ul></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-mlid-67072 menu-item"><a href="/fotogalerias">Fotogalerías</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-addtoany-addtoany-button" class="block block-addtoany block-addtoany-addtoany-button">

      
  <div class="content" class="block-content">
    <span class="a2a_kit a2a_target addtoany_list" id="da2a_6">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_email"></a>

      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share_save#url=https%3A%2F%2Fwww.eluniverso.com%2Fnoticias%2F2018%2F01%2F11%2Fnota%2F6560748%2F8-meses-prision-muerte-espectaculo&amp;title=8%20meses%20de%20prisi%C3%B3n%20por%20muerte%20en%20espect%C3%A1culo"> Compartir</a>
      
    </span>
      </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-eluniverso-core-menu-flotante" class="block block-eluniverso-core block-eluniverso-core-menu-flotante">

      
  <div class="content" class="block-content">
    <div class="item-list"></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-noticia-ampliada-block-1" class="block block-views block-views-noticia-ampliada-block-1">

      
  <div class="content" class="block-content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-block_1 view-dom-id-71522a73b4f5367f45ec4ecea3b76956">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-field-canal-principal">        <div class="field-content">Noticias</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-search-form" class="block block-search block-search-form">

      
  <div class="content" class="block-content">
    <form class="search-form" action="/noticias/2018/01/11/nota/6560748/8-meses-prision-muerte-espectaculo" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Escriba lo que quiere buscar." class="custom-search-box form-text" placeholder="" type="search" id="edit-search-block-form--2" name="search_block_form" value="" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-8Nbv4FdBueGPK6ALBO7J803dKQ4x7yuGpc0WWLowTbg" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="resultados?search=[key]" />
</div>
</div></form>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-panels-mini-all-menu-desktop" class="block block-panels-mini block-panels-mini-all-menu-desktop">

      
  <div class="content" class="block-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-all_menu_desktop">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-system-main-menu pane-system"  >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="expanded menu-item"><a href="/noticias" title="Noticias" class="noticias">Noticias</a><ul class="menu"><li class="first leaf menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="last leaf menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/opinion" title="Opinión" class="opinion">Opinión</a><ul class="menu"><li class="first leaf menu-item"><a href="/editoriales" title="Editoriales">Editoriales</a></li>
<li class="leaf menu-item"><a href="/caricaturas" title="Caricaturas">Caricaturas</a></li>
<li class="leaf menu-item"><a href="/columnistas" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-item"><a href="/cartas-al-director" title="Cartas al Director">Cartas al Director</a></li>
<li class="last leaf menu-item"><a href="/foro-de-lectores" title="Foro de Lectores">Foro de Lectores</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/guayaquil" title="Guayaquil" class="guayaquil">Guayaquil</a><ul class="menu"><li class="first leaf menu-item"><a href="/comunidad" title="Comunidad">Comunidad</a></li>
<li class="leaf menu-item"><a href="/obituarios" title="Obituarios">Obituarios</a></li>
<li class="leaf menu-item"><a href="/viva" title="Viva">Viva</a></li>
<li class="leaf menu-item"><a href="/samborondon" title="Samborondón">Samborondón</a></li>
<li class="leaf menu-item"><a href="/urdesa-ceibos" title="Urdesa/Ceibos">Urdesa/Ceibos</a></li>
<li class="leaf menu-item"><a href="/via-costa" title="Vía a la Costa">Vía a la Costa</a></li>
<li class="last leaf menu-item"><a href="/peninsula" title="Península">Península</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/deportes" title="Deportes" class="deportes">Deportes</a><ul class="menu"><li class="first leaf menu-item"><a href="/tablaposiciones">Tablas y Calendarios</a></li>
<li class="leaf menu-item"><a href="/futbol" title="Fútbol">Fútbol</a></li>
<li class="leaf menu-item"><a href="/campeonato-ecuatoriano" title="Campeonato Nacional">Campeonato Nacional</a></li>
<li class="leaf menu-item"><a href="/columnistas-deportes" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-item"><a href="/futbol-internacional" title="Fútbol Internacional">Fútbol Internacional</a></li>
<li class="leaf menu-item"><a href="/ecuatorianos-exterior" title="Ecuatorianos en el exterior">Ecuatorianos en el exterior</a></li>
<li class="leaf menu-item"><a href="http://interbarriales.eluniverso.com/">Interbarrial de fútbol</a></li>
<li class="leaf menu-item"><a href="/otros-deportes" title="Otros Deportes">Otros Deportes</a></li>
<li class="last leaf menu-item"><a href="/memorias-deportivas" title="Memorias deportivas">Memorias deportivas</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/entretenimiento" title="Entretenimiento" class="entretenimiento">Entretenimiento</a><ul class="menu"><li class="first leaf menu-item"><a href="/cine" title="Cine">Cine</a></li>
<li class="leaf menu-item"><a href="/television" title="Televisión">Televisión</a></li>
<li class="leaf menu-item"><a href="/espectaculos" title="Espectáculos">Espectáculos</a></li>
<li class="leaf menu-item"><a href="/musica" title="Música">Música</a></li>
<li class="leaf menu-item"><a href="/gente" title="Gente">Gente</a></li>
<li class="leaf menu-item"><a href="/teatro" title="Teatro">Teatro</a></li>
<li class="leaf menu-item"><a href="/libros" title="Libros">Libros</a></li>
<li class="leaf menu-item"><a href="/arte" title="Arte">Arte</a></li>
<li class="last leaf menu-item"><a href="/turismo-local" title="Turismo local">Turismo local</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/vida" title="Vida" class="vida">Vida</a><ul class="menu"><li class="first leaf menu-item"><a href="/redes-sociales" title="Redes sociales">Redes sociales</a></li>
<li class="leaf menu-item"><a href="/el-especialista" title="El Especialista">El Especialista</a></li>
<li class="leaf menu-item"><a href="/cultura" title="Cultura">Cultura</a></li>
<li class="leaf menu-item"><a href="/cocina" title="Cocina">Cocina</a></li>
<li class="leaf menu-item"><a href="/nutricion" title="Nutrición">Nutrición</a></li>
<li class="leaf menu-item"><a href="/ecologia" title="Ecología">Ecología</a></li>
<li class="leaf menu-item"><a href="/familia" title="Familia">Familia</a></li>
<li class="leaf menu-item"><a href="/orientacion" title="Orientación">Orientación</a></li>
<li class="leaf menu-item"><a href="/sociedad" title="Sociedad">Sociedad</a></li>
<li class="leaf menu-item"><a href="/salud" title="Salud">Salud</a></li>
<li class="leaf menu-item"><a href="/sexo" title="Sexo">Sexo</a></li>
<li class="leaf menu-item"><a href="/animales" title="Mascotas">Mascotas</a></li>
<li class="leaf menu-item"><a href="/destinos" title="Destinos">Destinos</a></li>
<li class="last leaf menu-item"><a href="/columnistas-vida" title="Columnistas">Columnistas</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/tendencias" title="Tendencias" class="tendencias">Tendencias</a><ul class="menu"><li class="first leaf menu-item"><a href="/tecnologia" title="Doctor Tecno">Doctor Tecno</a></li>
<li class="leaf menu-item"><a href="/gastronomia" title="Gastronomia">Gastronomia</a></li>
<li class="leaf menu-item"><a href="/fitness" title="Fitness">Fitness</a></li>
<li class="leaf menu-item"><a href="/moda" title="Moda">Moda</a></li>
<li class="leaf menu-item"><a href="/diseno" title="Diseño">Diseño</a></li>
<li class="leaf menu-item"><a href="/belleza" title="Belleza">Belleza</a></li>
<li class="leaf menu-item"><a href="/compras" title="Compras">Compras</a></li>
<li class="leaf menu-item"><a href="/comics" title="Comics">Comics</a></li>
<li class="last leaf menu-item"><a href="/motores" title="Motores">Motores</a></li>
</ul></li>
<li class="leaf menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-item"><a href="/clasificados" class="clasificados">Clasificados</a></li>
<li class="leaf menu-item"><a href="http://quiosco.eluniverso.com" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-item"><a href="/fotogalerias">Fotogalerías</a></li>
</ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1408" class="block block-block   block-block-1408">

      
  <div class="content" class="block-content">
    <style>
@media print {
     body {
        font-size: 12px;
        padding: 0 !important;
        margin: 25mm 8mm !important;
    }

    p{
        width: 210mm;
        text-align: justify;
    }

    .adaptive-image-processed,
    .panel-col-last,
    .tokens-nota,
    .pane-block,
    .cxense-grid,
    .taboola-below-article-thumbnails,
    .bloque-nota-noticias-relacionadas,
    #preface,
    footer,
    .expand,
    #block-block-1357
    {
        display: none !important;
    }

    noscript{
        color: white;
    }

    .pane-node-body,
    .panel-galeria-nota
    {
      display: block !important;
    }

    .views-field-field-imagen-foto-1 > .field-content *{
        display: none;
    }

    .views-field-field-imagen-foto-1 > .field-content img {
        display: block !important;
    }

    .adaptive-image{
        zoom: 90%;
    }

    #header > .zone-wrapper > #header-first > .section > .section-inner > .region-header-first *{
        display: none;
    }

    body::before{
      content: url("http://www.eluniverso.com/files/liveblog/static/rsz_logo_el_universo_blue.png");
      width: 500px;
      height: 70px;
      display: inline-block;
    }
   
    .pane-datos-nota-ampliada > .pane-content > .view > .view-content > .views-field views-field-published-at{
        display: block !important;
    }
    
    .views-field-field-seccion-principal{
        display: none;
    }

    .views-field-published-at-1{
        display: none;
    }
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1365" class="block block-block   block-block-1365">

      
  <div class="content" class="block-content">
    <div id="progressBar" width="0">
	<div class="progress-container">
		<span class="progress-bar">Progreso</span></div>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
      
              <div id="header-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-third clearfix">
    <section id="block-panels-mini-menu-news" class="block block-panels-mini block-panels-mini-menu-news">

        <h2 class="block-title">Noticias</h2>
    
  <div class="content" class="block-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-menu_news">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-1480 pane-block logo_universo_azul"  >
  
      
  
  <div class="pane-content">
    <a href="//www.eluniverso.com/" id="logo_universo_azul" rel="home" title="El Universo">
  <img alt="El Universo" src="//eluniverso.com/sites/all/themes/eluniverso_seed/images/logo_el_universo_blue.png" typeof="foaf:Image"/>
</a>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-block-15 pane-menu-block subseccion"  >
  
        <h2 class="pane-title">
      Noticias    </h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-15 menu-name-main-menu parent-mlid-4996 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-4997 menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-mlid-4998 menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-mlid-5001 menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-mlid-4999 menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-mlid-29296 menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-mlid-9281 menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="last leaf menu-mlid-5003 menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-third -->
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  
  
      <div id="preface" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
              <div id="preface-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-preface-first clearfix">
    <section id="block-term-queue-1" class="block block-term-queue block-term-queue-1">

        <h2 class="block-title"><a href="/temas" class="block-title-link" title="Ver lista completa de temas">TEMAS</a></h2>
    
  <div class="content" class="block-content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tema/ni-una-menos">Ni una menos</a></li>
<li class="1"><a href="/tema/resumen-ano-2017">Resumen año 2017</a></li>
<li class="2"><a href="/tema/ley-reactivacion-economica">Ley de Reactivación Económica</a></li>
<li class="3"><a href="/tema/caso-odebrecht">Caso Odebrecht</a></li>
<li class="4 last"><a href="/tema/economia-bolsillo">Economía de bolsillo</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
<div id="block-block-1369" class="block block-block  publicity-content block-block-1369">

      
  <div class="content" class="block-content">
    <!-- 728x90 ROS -->
<script type="text/javascript">
desktop("728x90");
mobile("MOVIL");
//esEscritorio("728x90");
//esTablet("MOVIL");
//esMovil("TABLET");
</script>
<style>
.region-header-third .pane-term-queue .term-queue-links li a, .region-header-third .pane-term-queue .term-queue-links li a:link{padding: 16px 12px 11px;}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-371" class="block block-block   block-block-371">

      
  <div class="content" class="block-content">
    <style name="cmsjs">
.banner_left_torre {display:block;height:600px;left:42%;margin-left:-675px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}
.banner_right_torre {display: block;height:600px;left:57%;margin-left:515px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}
</style>

<div align="center" id="pilsener">
	<!-- /35018705/160x600-left-ampliada -->
	

<div id='div-gpt-ad-1446224506080-0' class="wide-ad banner_left_torre">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446224506080-0'); });
	</script>
</div>		

	
	<!-- /35018705/160x600-right-ampliada -->
	
		
<div id='div-gpt-ad-1446224506080-1' class="wide-ad banner_right_torre">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446224506080-1'); });
	</script>
</div>
	
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#preface-first -->
      
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#preface -->
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1 class="title-node">8 meses de prisión por muerte en espectáculo</h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-datos-nota-ampliada"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block view-dom-id-85092776f79ca70a050d30314520822b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-seccion-principal">        <div class="field-content"><a href="/ecuador" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ecuador</a></div>  </div>  
  <div class="views-field views-field-published-at">        <span class="field-content">Jueves, 11 de Enero, 2018 - 00h14</span>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">11 Ene 2018</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div itemscope="" itemtype="http://schema.org/NewsArticle"  class="">      <div class="panel-pane pane-views pane-datos-nota-ampliada pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_11 view-dom-id-c9b2e1adca48aa444d15a597015a0abf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="field-name-body">
<div class="location-event">
Santo Domingo -
</div>
<p>Ocho meses de privación de libertad y una compensación económica fue la sentencia de la Corte Provincial de Justicia por la muerte de Vivian Luzuriaga, de 15 años, al recibir un disparo en un espectáculo policial en el estadio Etto Vega.</p>
<p>Los jueces declararon culpable a Vicente R., policía que participó en la demostración de tiro, el 30 de octubre del 2016.</p>
<p>Un equipo del Grupo de Intervención y Rescate (GIR) demostraba puntería. Vivian era una espectadora.</p>
<p>En el proceso se investigó a siete policías y a ocho funcionarios del Gobierno Provincial y de otras dependencias, todos fueron desestimados y solo Vicente R. fue enjuiciado por homicidio culposo ligado a mala práctica profesional. El entonces fiscal general Galo Chiriboga anunció que solicitaría el concurso de peritos colombianos, lo que no se cumplió.</p>
<p>Fausto Luzuriaga, padre de la víctima, dijo sentirse indignado porque no se enjuició a más implicados. “Seguiremos apelando esta sentencia. No se investigó a todos quienes dieron paso a que un espectáculo riesgoso se lleve a cabo, una condena de ocho meses es una burla a la memoria de mi hija”, expresó.</p>
<p>El Tribunal dictaminó una compensación de $ 220 mil, de los que $ 20 mil deberá cubrir el procesado; $ 100 mil el Gobierno Provincial porque incluyó el espectáculo en el festejo provincial y los $ 100 mil restantes los deberá pagar la Policía.</p>
<p>Por parte del Gobierno Provincial no se emitió ningún pronunciamiento. (I)</p>

</div></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada element-hide-mobile tokens-nota"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_6 nota-tokens view-dom-id-c3890bb7d149d91aa533a99ed28b01c7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-topicos">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-keywords">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="/tema/espectaculos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Espectáculos</a></li>
<li class="last"><a href="/tema/negligencias-medicas" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Negligencias médicas</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-location">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/santo-domingo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santo Domingo</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-personajes">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-entidades">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/fiscalia-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fiscalía General del Estado</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-equipo">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_8 view-dom-id-99e2cf236beb41585daab49954ca0364">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><div class="element-invisible" itemprop="headline">8 meses de prisión por muerte en espectáculo</div>
<div class="element-invisible" itemprop="articleSection">Ecuador</div>
<div class="element-invisible" itemprop="datePublished">2018-01-11T00:14:21-05:00</div>
<div class="element-invisible" itemprop="dateModified">2018-01-11T00:14:21-05:00</div>
<div class="element-invisible" itemprop="description">Ocho meses de privación de libertad y una compensación económica fue la sentencia de la Corte Provincial de Justicia por la muerte de Vivian Luzuriaga, de 15 años, al recibir un disparo en un espectáculo policial en el estadio Etto Vega.</div>
<div class="element-invisible" itemprop="author">El universo Redaccion</div>
<div class="element-invisible" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="name"> El Universo </div>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<div itemprop="url">http://www.eluniverso.com/data/recursos/banners/logo-el-universo.jpg"</div>
</div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-1156 pane-block link-errores"  >
  
      
  
  <div class="pane-content">
    <div id="eluniverso_errores_kjlwq1"></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-16 pane-block"  >
  
      
  
  <div class="pane-content">
    <!--Estilos para bloque de Taboola y Google-->
<style>
.pane-block-16{overflow:hidden;}
.trc_rbox .thumbnail_none{
		width: initial !important;
	}
.after-note{
	width: 100%;
	display: block;
}
@media (min-width: 768px) {
	.publicity-content-tabola{
		float: left;
		width: 50%;
		max-width: 376px;
		margin-right: 20px;
	}
	#taboola-below-article-text-links{
		clear: inherit;
		margin-left: 0;
	}
}
</style>
<!--Bloque de Taboola y Google-->
<div class="after-note">
  <!--Bloque de publicidad de Google con AdEx-->
  <div class="pane-content block-publicity-google publicity-content publicity-content-tabola">
    <div id='div-gpt-ad-1472058158529-4' class="wide-ad">
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472058158529-4'); });
		</script>		
	</div>
  </div>
  <div class="panel-separator"></div>
  <!--Bloque de links orgánicos de Taboola-->
  <div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/eluniverso/loader.js');
	</script>
	<!--Div contenedor del Bloque de links orgánicos de Taboola-->
	<div id="taboola-below-article-text-links"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'organic-text-links-a',
	    container: 'taboola-below-article-text-links',
	    placement: 'Below Article Text Links',
	    target_type: 'mix'
	  });
	</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-176 pane-block"  >
  
      
  
  <div class="pane-content">
    <script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=34bb1a28-bcf4-4040-9fe6-349d432883d7"></script>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-376 block-newsletter pane-block cssprueba2016cba subscribe_block"  >
  
      
  
  <div class="pane-content">
    <div align="center" style="border:1px solid #DDDDDD; padding-bottom;10px; border-radius:8px;margin-top:5px;margin-bottom:20px;" class="subscribe_form">
	<table bgcolor="#FFFFFF" border="0" cellpadding="3" cellspacing="0" style="">
		<tbody>
			<tr>
				<td align="center" style="color: rgb(59, 120, 168); padding: 7px 0px; font-family: arial; font-size: 14px; text-align: center;">
					Suscr&iacute;bete y recibe m&aacute;s noticias directamente en tu correo</td>
			</tr>
			<tr>
				<td align="center" style="padding-bottom:10px; text-align: center;">
					<form action="https://visitor.r20.constantcontact.com/d.jsp" method="post" name="ccoptin" style="margin-bottom:2;" target="_blank">
						<input name="llr" type="hidden" value="soyt9icab" /> <input name="sit" type="hidden" value="adugxy5cb" /> <input name="m" type="hidden" value="1101955457490" /> <input name="p" type="hidden" value="oi" /> <font style="font-weight: normal; font-size: 12px; color: rgb(119, 119, 119); font-family: Arial;">Entérate a primera hora de las noticias de Ecuador y del mundo</font> <input name="ea" size="20" style="font-size:10pt; border:1px solid #999999;" placeholder="Correo electrónico" type="text" value="" /> <input class="submit" name="go" style="font-family:Verdana,Geneva,Arial,Helvetica,sans-serif; font-size:10pt; padding-bottom:10px" type="submit" value="Enviar" />&nbsp;</form>
				</td>
			</tr>
		</tbody>
	</table>
</div>  </div>

  
  </div>
  </div></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-block-1177 pane-block publicity-content block-publicity"  >
  
      
  
  <div class="pane-content">
    <!-- 300x250 ROS -->
<script type="text/javascript">



desktop("300x250_AMP");
mobile("MOVIL_300x250");



</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-bean-ultimas-noticias-de-noticias noticias pane-bean"  >
  
        <h2 class="pane-title">
      Últimas noticias en noticias    </h2>
    
  
  <div class="pane-content">
    <div class="entity entity-bean bean-bean-relevant clearfix" about="/block/ultimas-noticias-de-noticias" typeof="">

  <div class="content">
      </div>
</div>
<article  about="/noticias/2018/01/11/nota/6560829/ministerio-educacion-informa-sobre-revision-sumarios" typeof="schema:NewsArticle sioc:Item foaf:Document" onclick="location.href='/noticias/2018/01/11/nota/6560829/ministerio-educacion-informa-sobre-revision-sumarios'" class="ds-2col-fluid node node-nota view-mode-widget_lista_de_elementos clearfix">

  
      <div class="group-left">
      <h3 ><a href='/noticias/2018/01/11/nota/6560829/ministerio-educacion-informa-sobre-revision-sumarios' target='_self'>Ministerio informa sobre sumarios administrativos a docentes por abuso a menores, entre las noticias de este jueves</a></h3>    </div>
  
      <div class="group-right">
      <div class="field field-name-field-imagen-principal field-type-node-reference field-label-hidden"><div  about="/2018/01/10/foto/6560826/ministerio-educacion-informa-sobre-casos-abuso-menores-10-02-2018" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos view-mode-foto_sub_principal_pequena clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><noscript class="adaptive-image" data-adaptive-image-breakpoints="1000" data-adaptive-image-1000-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;1000&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/thumbnail/public/fotos/2018/01/fander_falconi_ministro_de_educacion_explica_que_solo_los_padres_de_planteles_privadas_podran_participar_en_la_seleccion_de_docentes._johnny_guambana_20136355.jpg?itok=4s1Xypmg&quot; alt=&quot;Ministerio de Educación informa sobre casos de abuso a menores 10-02-2018&quot; title=&quot;Ministerio de Educación informa sobre casos de abuso a menores 10-02-2018&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/300x200/public/fotos/2018/01/fander_falconi_ministro_de_educacion_explica_que_solo_los_padres_de_planteles_privadas_podran_participar_en_la_seleccion_de_docentes._johnny_guambana_20136355.jpg?itok=paNJSX-1&quot; alt=&quot;Ministerio de Educación informa sobre casos de abuso a menores 10-02-2018&quot; title=&quot;Ministerio de Educación informa sobre casos de abuso a menores 10-02-2018&quot; /&gt;"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/fotos/2018/01/fander_falconi_ministro_de_educacion_explica_que_solo_los_padres_de_planteles_privadas_podran_participar_en_la_seleccion_de_docentes._johnny_guambana_20136355.jpg" width="3264" height="2448" alt="Ministerio de Educación informa sobre casos de abuso a menores 10-02-2018" title="Ministerio de Educación informa sobre casos de abuso a menores 10-02-2018" /></noscript>
</div></div>

</div>    </div>
  
</article>

<article  about="/guayaquil/2018/01/11/nota/6560604/detenidos-golpearon-dos-policias-upc" typeof="schema:NewsArticle sioc:Item foaf:Document" onclick="location.href='/guayaquil/2018/01/11/nota/6560604/detenidos-golpearon-dos-policias-upc'" class="ds-2col-fluid node node-nota view-mode-widget_lista_de_elementos group-one-column clearfix">

  
      <div class="group-left">
      <h3 ><a href='/guayaquil/2018/01/11/nota/6560604/detenidos-golpearon-dos-policias-upc' target='_self'>Detenidos golpearon a dos policías en la UPC</a></h3>    </div>
  
  
</article>

<article  about="/noticias/2018/01/11/nota/6560613/policia-plantea-entrega-armas-4-zonas-urbe" typeof="schema:NewsArticle sioc:Item foaf:Document" onclick="location.href='/noticias/2018/01/11/nota/6560613/policia-plantea-entrega-armas-4-zonas-urbe'" class="ds-2col-fluid node node-nota view-mode-widget_lista_de_elementos clearfix">

  
      <div class="group-left">
      <h3 ><a href='/noticias/2018/01/11/nota/6560613/policia-plantea-entrega-armas-4-zonas-urbe' target='_self'>Policía plantea entrega de armas en 4 zonas de Guayaquil</a></h3>    </div>
  
      <div class="group-right">
      <div class="field field-name-field-imagen-principal field-type-node-reference field-label-hidden"><div  about="/2018/01/10/foto/6560607/policia-plantea-entrega-armas-4-zonas-urbe" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos node-promoted node-sticky view-mode-foto_sub_principal_pequena clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><noscript class="adaptive-image" data-adaptive-image-breakpoints="1000" data-adaptive-image-1000-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;1000&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/thumbnail/public/fotos/2018/01/data21474587000.jpg?itok=jm8GNI4A&quot; alt=&quot;Policía plantea entrega de armas en 4  zonas de  urbe&quot; title=&quot;Policía plantea entrega de armas en 4  zonas de  urbe&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/300x200/public/fotos/2018/01/data21474587000.jpg?itok=htPA1F-X&quot; alt=&quot;Policía plantea entrega de armas en 4  zonas de  urbe&quot; title=&quot;Policía plantea entrega de armas en 4  zonas de  urbe&quot; /&gt;"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/fotos/2018/01/data21474587000.jpg" width="1299" height="783" alt="Policía plantea entrega de armas en 4  zonas de  urbe" title="Policía plantea entrega de armas en 4  zonas de  urbe" /></noscript>
</div></div>

</div>    </div>
  
</article>

<article  about="/noticias/2018/01/11/nota/6560775/lisbeth-paredes-foro-mujer-esta-aliado-revolucion-ciudadana" typeof="schema:NewsArticle sioc:Item foaf:Document" onclick="location.href='/noticias/2018/01/11/nota/6560775/lisbeth-paredes-foro-mujer-esta-aliado-revolucion-ciudadana'" class="ds-2col-fluid node node-nota view-mode-widget_lista_de_elementos clearfix">

  
      <div class="group-left">
      <h3 ><a href='/noticias/2018/01/11/nota/6560775/lisbeth-paredes-foro-mujer-esta-aliado-revolucion-ciudadana' target='_self'>Lisbeth Paredes: Foro de la mujer está aliado con la Revolución Ciudadana</a></h3>    </div>
  
      <div class="group-right">
      <div class="field field-name-field-imagen-principal field-type-node-reference field-label-hidden"><div  about="/2018/01/10/foto/6560772/lisbeth-paredes-foro-mujer-esta-aliado-revolucion-ciudadana" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos view-mode-foto_sub_principal_pequena clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><noscript class="adaptive-image" data-adaptive-image-breakpoints="1000" data-adaptive-image-1000-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;1000&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/thumbnail/public/fotos/2018/01/data21410224.jpg?itok=KXCpEKgZ&quot; alt=&quot;Lisbeth Paredes: Foro de la mujer está aliado con la Revolución Ciudadana&quot; title=&quot;Lisbeth Paredes: Foro de la mujer está aliado con la Revolución Ciudadana&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/300x200/public/fotos/2018/01/data21410224.jpg?itok=wVEQs5uR&quot; alt=&quot;Lisbeth Paredes: Foro de la mujer está aliado con la Revolución Ciudadana&quot; title=&quot;Lisbeth Paredes: Foro de la mujer está aliado con la Revolución Ciudadana&quot; /&gt;"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/fotos/2018/01/data21410224.jpg" width="1273" height="783" alt="Lisbeth Paredes: Foro de la mujer está aliado con la Revolución Ciudadana" title="Lisbeth Paredes: Foro de la mujer está aliado con la Revolución Ciudadana" /></noscript>
</div></div>

</div>    </div>
  
</article>

<article  about="/noticias/2018/01/11/nota/6560643/cambios-ppk-no-frenan-protestas-criticas-gestion" typeof="schema:NewsArticle sioc:Item foaf:Document" onclick="location.href='/noticias/2018/01/11/nota/6560643/cambios-ppk-no-frenan-protestas-criticas-gestion'" class="ds-2col-fluid node node-nota view-mode-widget_lista_de_elementos clearfix">

  
      <div class="group-left">
      <h3 ><a href='/noticias/2018/01/11/nota/6560643/cambios-ppk-no-frenan-protestas-criticas-gestion' target='_self'>Cambios de PPK no frenan protestas y críticas a gestión</a></h3>    </div>
  
      <div class="group-right">
      <div class="field field-name-field-imagen-principal field-type-node-reference field-label-hidden"><div  about="/2018/01/10/foto/6560640/cambios-ppk-no-frenan-protestas-criticas-gestion" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos node-promoted node-sticky view-mode-foto_sub_principal_pequena clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><noscript class="adaptive-image" data-adaptive-image-breakpoints="1000" data-adaptive-image-1000-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;1000&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/thumbnail/public/fotos/2018/01/11523127.jpg?itok=WOI-sqxy&quot; alt=&quot;Cambios de PPK no frenan   protestas y críticas a gestión&quot; title=&quot;Cambios de PPK no frenan   protestas y críticas a gestión&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/300x200/public/fotos/2018/01/11523127.jpg?itok=F_wMkG7f&quot; alt=&quot;Cambios de PPK no frenan   protestas y críticas a gestión&quot; title=&quot;Cambios de PPK no frenan   protestas y críticas a gestión&quot; /&gt;"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/fotos/2018/01/11523127.jpg" width="800" height="1056" alt="Cambios de PPK no frenan   protestas y críticas a gestión" title="Cambios de PPK no frenan   protestas y críticas a gestión" /></noscript>
</div></div>

</div>    </div>
  
</article>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-1180 pane-block publicity-content"  >
  
      
  
  <div class="pane-content">
    <script type="text/javascript">

eplAD4M("300x250");

</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-316 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.alternating-thumbnails-RR3 .videoCube {
    width: 97.99% !important;
}
</style>
<style>
.alternating-thumbnails-RR3 .trc_rbox_header .trc_header_ext:before{
width:12rem !important;
}
.alternating-thumbnails-RR3 .trc_rbox_header .trc_header_ext:after {
width:12rem !important;
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eluniverso/loader.js',
  'tb_loader_script');
</script>
<div id="taboola-hybrid-right-rails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-RR3',
    container: 'taboola-hybrid-right-rails',
    placement: 'Hybrid Right Rails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-block-780 pane-block publicity-content"  >
  
      
  
  <div class="pane-content">
    <style>
.pane-block-780{max-width: 1200px;
    display: block;
    margin: 40px auto;}
</style>
<div class="div-adsense">
<div id='div-gpt-ad-1511469329785-0' class="wide-ad">
   <script>
   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511469329785-0'); });
   </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-1381 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:63rem !important;
}
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:after{
width:63rem !important;
}
@media screen and (max-width: 450px) and (min-width: 0px){
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:11.5rem !important;
}
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:after {
width:11.5rem !important;
}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eluniverso/loader.js',
  'tb_loader_script');
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-1192 pane-block publicity-content-google"  >
  
      
  
  <div class="pane-content">
    <div id='div-gpt-ad-1476401909212-2' class="wide-ad">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476401909212-2'); });
	</script>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-151 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.organic-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:70rem !important;
}
.organic-thumbnails-b .trc_rbox_header .trc_header_ext:after{
width:70rem !important;
}
</style>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-organic-below-article-thumbnails',
    placement: 'Organic Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-141 pane-block"  >
  
      
  
  <div class="pane-content">
    <div id="div_iframe_full"></div>
<script>
document.getElementById("div_iframe_full").innerHTML += '<iframe src="//www.eluniverso.com/files/widgetseu/widget-full-clasificados/cajas_clasificados.htm?c=as2hs2sct"  width="100%" height="260px" frameborder="0" scrolling="no"></iframe>';
</script>  </div>

  
  </div>
</div>
    </div>
  </div>
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

      <div id="postscript" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
      
      
              <div id="postscript-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-postscript-third clearfix">
    <div id="block-block-1357" class="block block-block  button-up block-block-1357">

      
  <div class="content" class="block-content">
    <p>Ir arriba</p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#postscript-second -->
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#postscript -->
  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">
              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-block-20" class="block block-menu-block block-menu-block-20">

      
  <div class="content" class="block-content">
    <div class="menu-block-wrapper menu-block-20 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="leaf has-children menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias" class="noticias">Noticias</a></li>
<li class="leaf has-children menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión" class="opinion">Opinión</a></li>
<li class="leaf has-children menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil" class="guayaquil">Guayaquil</a></li>
<li class="leaf has-children menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes" class="deportes">Deportes</a></li>
<li class="leaf has-children menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento" class="entretenimiento">Entretenimiento</a></li>
<li class="leaf has-children menu-mlid-49603 menu-item"><a href="/vida" title="Vida" class="vida">Vida</a></li>
<li class="leaf has-children menu-mlid-49606 menu-item"><a href="/tendencias" title="Tendencias" class="tendencias">Tendencias</a></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-mlid-67072 menu-item"><a href="/fotogalerias">Fotogalerías</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-term-queue-2" class="block block-term-queue block-term-queue-2">

        <h2 class="block-title"><a href="/temas" class="block-title-link" title="Ver lista completa de temas">TEMAS</a></h2>
    
  <div class="content" class="block-content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tema/consulta-popular">Consulta popular</a></li>
<li class="1"><a href="/tema/derechos-futbol-tv">Derechos de fútbol por TV</a></li>
<li class="2"><a href="/tema/caso-odebrecht-ecuador">Caso Odebrecht Ecuador</a></li>
<li class="3"><a href="/tema/emelec-campeon-2017">Emelec Campeón 2017</a></li>
<li class="4 last"><a href="/tema/resumen-ano-2017">Resumen año 2017</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-menu-menu-logos-portales-eu" class="block block-menu block-menu-menu-logos-portales-eu">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-item"><a href="http://www.eluniverso.com" title="Noticias de Ecuador y del mundo" class="eluniverso menu_icon menu-4288" target="_blank">El Universo</a></li>
<li class="leaf menu-item"><a href="http://www.revistasambo.com" title="Suplemento semanal" class="sambo menu_icon menu-4291" target="_blank">Sambo</a></li>
<li class="leaf menu-item"><a href="http://www.larevista.ec" title="Revista dominical" class="larevista menu_icon menu-4290" target="_blank">La Revista</a></li>
<li class="leaf menu-item"><a href="http://quiosco.eluniverso.com/eluniverso/index.jsp?testata=super&amp;rf=kiosk" class="menu_icon menu-50959 menu-52963">Super</a></li>
<li class="leaf menu-item"><a href="http://www.doctortecno.com" title="Blog de tecnología" class="doctorTecno menu_icon menu-4294" target="_blank">Doctor Tecno</a></li>
<li class="leaf menu-item"><a href="http://www.clubeluniverso.com" title="Beneficios a suscriptores" class="club menu_icon menu-4293" target="_blank">El Club</a></li>
<li class="leaf menu-item"><a href="http://www.fullclasificados.ec" title="Compra y venta de autos" class="autos menu_icon menu-4292" target="_blank">Full Clasificados</a></li>
<li class="last leaf menu-item"><a href="http://www.radiocity.com.ec/" class="radiocity menu_icon menu-39745" target="_blank">Radio city</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-9" class="block block-menu-block block-menu-block-9">

      
  <div class="content" class="block-content">
    <div class="menu-block-wrapper menu-block-9 menu-name-menu-encu-ntranos-en- parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-2870 menu-item"><a href="http://www.facebook.com/eluniversoec" class="facebook" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li class="leaf menu-mlid-2871 menu-item"><a href="http://twitter.com/eluniversocom" class="twitter" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li class="leaf menu-mlid-27266 menu-item"><a href="http://www.youtube.com/eluniversocom" class="youtube" target="_blank"><i class="fa fa-youtube"></i> YouTube</a></li>
<li class="leaf menu-mlid-4932 menu-item"><a href="http://instagram.com/eluniversocom" class="instagram" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
<li class="leaf menu-mlid-52964 menu-item"><span class="separator"><hr></span></li>
<li class="leaf menu-mlid-27261 menu-item"><a href="https://plus.google.com/+eluniverso" class="gplus" target="_blank"><i class="fa fa-google-plus"></i> Google+</a></li>
<li class="leaf menu-mlid-27251 menu-item"><a href="https://soundcloud.com/eluniversocom" class="soundcloud" target="_blank">Soundcloud</a></li>
<li class="leaf menu-mlid-27271 menu-item"><a href="https://www.linkedin.com/company-beta/10108057/" class="linkedin" target="_blank"><i class="fa fa-linkedin"></i> Linkedin</a></li>
<li class="last leaf menu-mlid-52999 menu-item"><a href="/servicios/rss" class="rss">RSS</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-menu-menu-menu-quienes-somos" class="block block-menu block-menu-menu-menu-quienes-somos">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-item"><a href="http://www.eluniverso.com/quienessomos/" target="_blank">Quiénes somos</a></li>
<li class="leaf menu-item"><a href="http://www.eluniverso.com/publicidad/" target="_blank">Contratar publicidad</a></li>
<li class="leaf menu-item"><a href="/preguntas-frecuentes">FAQs</a></li>
<li class="leaf menu-item"><a href="http://www.eluniverso.com/optativos/" target="_blank">Optativos</a></li>
<li class="leaf menu-item"><a href="/contactenos">Contáctenos</a></li>
<li class="last leaf menu-item"><a href="/codigo-deontologico" title="Código deontológico">Código deontológico</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1150" class="block block-block  copyright block-block-1150">

      
  <div class="content" class="block-content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

.active-scroll #eluniverso_menu{  display: none !important  }
/*--><!]]>*/
</style><div class="copyright-text-derechos">
<p>© 2018 C.A. EL UNIVERSO. Todos los derechos reservados.</p>
</div>
<div class="copyright-text-pal-iab">
<div class="copyright-text-pal">
		<img alt="Periodicos Asociados de Latinoamerica." height="16px" src="//www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_pal.png" width="30px" />
<p>Periódicos Asociados de Latinoamerica.</p>
</div>
<div class="copyright-text-iab">
		<img alt="Interactive Advertising Bureau Ecuador." height="12px" src="//www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_iab.png" width="25px" />
<p>Interactive Advertising Bureau Ecuador.</p>
</div>
</div>
<div class="copyright-buttom">
<p>Según el Art. 60 de la Ley Orgánica de Comunicación, los contenidos se identifican y clasifican en: (I), informativos; (O), de opinión; (F), formativos/educativos/culturales; (E), entretenimiento; y (D), deportivos.</p>
</div>
<p> </p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
  <script>
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-160438-1";
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_o6V0kQDlwITKvKxLC-fju_QhyXdnO7r3VthGevPMkic.js"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_uCXp99_ZrBR7T2UMJf7bPa67KzyeT1d-dJkfmU9Hfg0.js"></script>
<script>
<!--//--><![CDATA[//><!--
!function(){_dha.track(),_dha.trackForm({trackForm:[]})}();
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_iRditbgfDNnTqNYXwnU7d8U03vu-CZyt7bLPgyysKxQ.js"></script>
<script>
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.eluniverso.com/sites/default/files/googleanalytics/analytics.js?p2cyih","ga");ga("create", "UA-160438-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_eGO8t-uxT6kYcTej0KiS8FmD2M5MmPKp2SHDa6WJ2zk.js"></script>
<script>
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.no_3p=1;var a2a_config = a2a_config || {};
a2a_config.onclick = true;
a2a_config.locale = 'es';
a2a_config.track_links = 'ga';
a2a_config.orientation = "down";
a2a_config.templates = {
    twitter: "${title} ${link} por @eluniversocom"
};
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'Ministerio informa sobre sumarios administrativos a docentes por abuso a menores, entre las noticias de este jueves',url:'https://www.eluniverso.com/noticias/2018/01/11/nota/6560829/ministerio-educacion-informa-sobre-revision-sumarios'},
{title:'Detenidos golpearon a dos policías en la UPC',url:'https://www.eluniverso.com/guayaquil/2018/01/11/nota/6560604/detenidos-golpearon-dos-policias-upc'},
{title:'Policía plantea entrega de armas en 4 zonas de Guayaquil',url:'https://www.eluniverso.com/noticias/2018/01/11/nota/6560613/policia-plantea-entrega-armas-4-zonas-urbe'},
{title:'Lisbeth Paredes: Foro de la mujer está aliado con la Revolución Ciudadana',url:'https://www.eluniverso.com/noticias/2018/01/11/nota/6560775/lisbeth-paredes-foro-mujer-esta-aliado-revolucion-ciudadana'},
{title:'Cambios de PPK no frenan protestas y críticas a gestión',url:'https://www.eluniverso.com/noticias/2018/01/11/nota/6560643/cambios-ppk-no-frenan-protestas-criticas-gestion'},
{title:'8 meses de prisión por muerte en espectáculo',url:'https://www.eluniverso.com/noticias/2018/01/11/nota/6560748/8-meses-prision-muerte-espectaculo'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
window.__gigyaConf = {"enabledProviders":"facebook,twitter","lang":"es","redirectLogin":"http:\/\/eluniverso.com","debugMode":false,"eluniverso":{"terms":"http:\/\/www.eluniverso.com\/politicas-privacidad"},"autoLogin":true};
//--><!]]>
</script>
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_r91BkZu68H_puTI3FHHumlh8MpRhY9scs710OPRD_mH5p5S0FckNfWb47W8jaA00&amp;lang=es"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_7kJv-5HzA1UH7tw60KpZHOeUZtNCOZIyFasSpQEYBFE.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _sf_async_config = Drupal.settings.chartbeat;

      var _cbq = window._cbq = (window._cbq || []);

      if(window.gigya && window.gigya.isGigya){
        gigya.accounts.getAccountInfo({
          callback: function (gobject) {

            if(gobject.errorCode === 0 && typeof gobject.profile === 'object'){
              var suscriptor = gobject.data.suscriptor;
              if(suscriptor === true){
                _cbq.push(['_acct', 'paid']);
              }else{
                _cbq.push(['_acct', 'lgdin']);
              }

            }else{
               _cbq.push(['_acct', 'anon']);
            }

          }
        });

      }else{
        _cbq.push(['_acct', 'anon']);
      }

      (function() {
          function loadChartbeat() {
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
      })();
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_bG9tLoYammYWiDe7ukegEw2hMu6j0qu1rbvidxUySJg.js"></script>
  
            <script type="text/javascript">
                var adblock = true;
            </script>
            <script type="text/javascript" src="https://www.eluniverso.com/files/adframe.js"></script>
            <script type="text/javascript">
                if(adblock) {
                    if (typeof ga === "function") { ga("send", "event", "adblocker", "adblocker", location.pathname); }
                }
            </script>
          <!-- BODY PRE CLOSE -->
  <script src="https://use.fontawesome.com/73f289c852.js"></script>
</body>
</html>
