<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="es" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">


  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <title>Normas para la quema de años viejos en Guayaquil | Comunidad | Guayaquil | El Universo</title>
  <meta charset="utf-8" />
<meta name="description" content="La incineración del tradicional muñeco de paja, aserrín, madera o papel se podrá realizar únicamente en las calles o avenidas pavimentadas con hormigón o en las vías rellenadas con material pétreo. " />
<meta name="cXenseParse:recs:nombreSeccion" content="comunidad" />
<meta name="cXenseParse:recs:nombreCanal" content="guayaquil" />
<meta name="cXenseParse:nombreCanal" content="guayaquil" />
<meta name="cXenseParse:recs:tipoContenido" content="nota" />
<meta name="cXenseParse:tipoContenido" content="nota" />
<script>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</script><link rel="shortcut icon" href="https://www.eluniverso.com/sites/default/files/favicon_1.ico" />
<!--[if lt IE 9]>
<script src="https://www.eluniverso.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<link rel="amphtml" href="https://www.eluniverso.com/guayaquil/2017/12/28/nota/6542698/normas-quema-anos-viejos-guayaquil?amp" />
<meta name="cXenseParse:recs:publishtime" content="2017-12-28T12:34:33-05:00" />
<meta name="cXenseParse:recs:shortTitle" content="Normas para la quema de años viejos en Guayaquil" />
<meta name="cXenseParse:nombreSeccion" content="comunidad" />
<meta name="cXenseParse:recs:articleid" content="6542698" />
<meta name="cXenseParse:nombreTag" content="Festividades" />
<meta property="article:publisher" content="https://www.facebook.com/eluniversoec" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="cXenseParse:nombreTag" content="Festejos" />
<meta property="article:author" content="https://www.facebook.com/eluniversoec" />
<meta name="cXenseParse:nombreTag" content="Vías" />
<meta name="cXenseParse:nombreTag" content="Ordenanzas municipales" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:nombreTag" content="Vialidad" />
<meta name="cXenseParse:nombreTag" content="ECUADOR" />
<meta name="abstract" content="A tres días de despedir el 2017 y recibir el año 2018, los ciudadanos se alistan para quemar a los denominados &quot;años viejos&quot; y acuden a sitios como la calle 06 de marzo, al centro de Guayaquil, para comprarlos, pero ¿conoce usted en qué sitios se puede incinerarlos? El Municipio de Guayaquil, a través de su ordenanza, recomienda cómo quemar a su monigote. " />
<meta name="generator" content="El Universo" />
<link rel="image_src" href="http://www.eluniverso.com/sites/default/files/fotos/2017/06/eubg_inv.png" />
<link rel="canonical" href="https://www.eluniverso.com/guayaquil/2017/12/28/nota/6542698/normas-quema-anos-viejos-guayaquil" />
<meta property="fb:admins" content="100000069041809" />
<meta property="fb:app_id" content="134434890019404" />
<meta property="fb:pages" content="61449504559" />
<meta property="og:site_name" content="El Universo" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Normas para la quema de años viejos en Guayaquil" />
<meta property="og:url" content="https://www.eluniverso.com/guayaquil/2017/12/28/nota/6542698/normas-quema-anos-viejos-guayaquil" />
<meta property="og:description" content="A tres días de despedir el 2017 y recibir el año 2018, los ciudadanos se alistan para quemar a los denominados &quot;años viejos&quot; y acuden a sitios como la calle 06 de marzo, al centro de Guayaquil, para comprarlos, pero ¿conoce usted en qué sitios se puede incinerarlos? El Municipio de Guayaquil, a través de su ordenanza, recomienda cómo quemar a su monigote. " />
<meta property="og:updated_time" content="2017-12-28T12:34:33-05:00" />
<meta property="og:image" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2017/12/rz301210fd10-5610258.jpg?itok=GoGEMmor" />
<meta property="og:image:url" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2017/12/rz301210fd10-5610258.jpg?itok=GoGEMmor" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@eluniversocom" />
<meta name="twitter:site:id" content="1597931854" />
<meta name="twitter:creator" content="@eluniversocom" />
<meta name="twitter:creator:id" content="1597931854" />
<meta name="twitter:title" content="Normas para la quema de años viejos en Guayaquil" />
<meta name="twitter:url" content="https://www.eluniverso.com/guayaquil/2017/12/28/nota/6542698/normas-quema-anos-viejos-guayaquil" />
<meta name="twitter:description" content="A tres días de despedir el 2017 y recibir el año 2018, los ciudadanos se alistan para quemar a los denominados &quot;años viejos&quot; y acuden a sitios como la calle 06 de marzo, al centro de Guayaquil, para comprarlos, pero ¿conoce usted en qué sitios se puede incinerarlos? El Municipio de Guayaquil, a través de su ordenanza, recomienda cómo quemar a su monigote. " />
<meta name="twitter:image" content="https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2017/12/rz301210fd10-5610258.jpg?itok=GoGEMmor" />
<meta property="og:locale" content="es_LA" />
<meta property="article:section" content="Guayaquil" />
<meta property="article:tag" content="Comunidad" />
<meta property="article:published_time" content="2017-12-28T12:34:33-05:00" />
<meta property="article:modified_time" content="2017-12-28T12:34:33-05:00" />
  <link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_Uk8nrwfrYBIgk5BMHcovTxndXVUSKzSlLrufZFDSVzo.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_xOtyxR8x7fLs7l1klNIWPVJT_vFwnpxBfYaaDooq_uA.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_dYuzpvgUXC7QavflpXbGm6KiCmMOXqHZRyj-QElsP2Q.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="screen" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_ONRyzRvo-MjjhHZozrEmQofAJYcnygLEQf_5JVSEdFc.css" media="all" />
<link rel="stylesheet" href="https://www.eluniverso.com/sites/default/files/css/css_Vo-vKxyLy9eI4A0Zxh8o5HLho1AmW67H7Ilr5qlEZKA.css" media="screen" />
  <script src="https://www.eluniverso.com/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_CC-zfeuQHcDhFtVRuKW53h30TL7j_105J32Nz8b8R38.js"></script>
<script>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</script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kUqpi1a8s700Uu", domain:"eluniverso.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
      <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kUqpi1a8s700Uu" style="display: none" height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
    <script src="//a.teads.tv/page/64204/tag" async="true"></script><!-- Header PRE END -->
    <script async="" defer="" src="https://hub.fromdoppler.com/public/dhapi.js" type="text/javascript"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-6542698 node-type-nota canal-guayaquil layout-normal page-node-type-nota" >
  <!-- publicidad e-planning -->
  <script language="JavaScript1.1" type="text/javascript">
    // Parametros fijos para llamar a los banners
    var sitioEp = '13e1';
    var eplDoc = document;
    var eplLL = false;
    var eS1 = 'us.img.e-planning.net';

    var espaciosEp = ["728x90","300x250","MOVIL","300x250_AMP","MOVIL_300x250","300x250_MIDDLE"]; // Esta variable varía en base a la sección
    var seccionEp = 'GUAYAQUIL'; // Esta variable hace referencia a la sección del sitio

    var eplArgs = { iIF:1,sV:"https://ads.us.e-planning.net/",vV:"4",sI:sitioEp,sec:seccionEp,eIs:espaciosEp }; // esta variable no varía por el momento
  </script>
  <!-- fin publicidad --><script language="JavaScript1.1" type="text/javascript" src="/sites/all/modules/custom/eplanning/js/epl-codigo-generico.js"></script>
        <div id="fb-root"></div>
        <script type="text/javascript">
        window.fbAsyncInit = function() {
        // init the FB JS SDK
        FB.init({
            appId      : '134434890019404', // App ID from the App Dashboard
            channelUrl : 'http://www.eluniverso.com/sites/all/themes/eluniverso_seed/channel.html', // Channel File for x-domain communication
            status     : true, // check the login status upon init?
            cookie     : false, // set sessions cookies to allow your server to access the session?
            xfbml      : true  // parse XFBML tags on this page?
        });
        // Additional initialization code such as adding Event Listeners goes here
        };
        // Load the SDK's source Asynchronously
        // Note that the debug version is being actively developed and might
        // contain some type checks that are overly strict.
        // Please report such bugs using the bugs tool.
        (function(d, debug){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/es_LA/all" + (debug ? "/debug" : "") + ".js";
        ref.parentNode.insertBefore(js, ref);
        }(document, /*debug*/ false));
        </script>
    
        <script type="text/javascript">
        window.___gcfg = {
            lang: 'es-419'
        };
        (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>
        

<div id="page">
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
                      <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-seed-tools-seed-logo" class="block block-seed-tools block-seed-tools-seed-logo">

      
  <div class="content" class="block-content">
    <h1><a href="/" title="El Universo" rel="home" id="logo"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/logo_el_universo_0_0_3.png" alt="El Universo" /></a></h1>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-noticia-ampliada-block-2" class="block block-views block-views-noticia-ampliada-block-2">

      
  <div class="content" class="block-content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-block_2 view-dom-id-0cebc0954eac229f309bb3d7660b52ef">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content">Normas para la quema de años viejos en Guayaquil </span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-11" class="block block-menu-block block-menu-block-11">

      
  <div class="content" class="block-content">
    <div class="menu-block-wrapper menu-block-11 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="expanded menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias" class="noticias">Noticias</a><ul class="menu"><li class="first leaf menu-mlid-4997 menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-mlid-4998 menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-mlid-5001 menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-mlid-4999 menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-mlid-29296 menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-mlid-9281 menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="last leaf menu-mlid-5003 menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></li>
<li class="expanded menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión" class="opinion">Opinión</a><ul class="menu"><li class="first leaf menu-mlid-5026 menu-item"><a href="/editoriales" title="Editoriales">Editoriales</a></li>
<li class="leaf menu-mlid-5028 menu-item"><a href="/caricaturas" title="Caricaturas">Caricaturas</a></li>
<li class="leaf menu-mlid-5025 menu-item"><a href="/columnistas" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-5027 menu-item"><a href="/cartas-al-director" title="Cartas al Director">Cartas al Director</a></li>
<li class="last leaf menu-mlid-26981 menu-item"><a href="/foro-de-lectores" title="Foro de Lectores">Foro de Lectores</a></li>
</ul></li>
<li class="expanded menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil" class="guayaquil">Guayaquil</a><ul class="menu"><li class="first leaf menu-mlid-49615 menu-item"><a href="/comunidad" title="Comunidad">Comunidad</a></li>
<li class="leaf menu-mlid-49618 menu-item"><a href="/obituarios" title="Obituarios">Obituarios</a></li>
<li class="leaf menu-mlid-12426 menu-item"><a href="/viva" title="Viva">Viva</a></li>
<li class="leaf menu-mlid-49624 menu-item"><a href="/samborondon" title="Samborondón">Samborondón</a></li>
<li class="leaf menu-mlid-49627 menu-item"><a href="/urdesa-ceibos" title="Urdesa/Ceibos">Urdesa/Ceibos</a></li>
<li class="leaf menu-mlid-49630 menu-item"><a href="/via-costa" title="Vía a la Costa">Vía a la Costa</a></li>
<li class="last leaf menu-mlid-49633 menu-item"><a href="/peninsula" title="Península">Península</a></li>
</ul></li>
<li class="expanded menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes" class="deportes">Deportes</a><ul class="menu"><li class="first leaf menu-mlid-5029 menu-item"><a href="/tablaposiciones">Tablas y Calendarios</a></li>
<li class="leaf menu-mlid-5010 menu-item"><a href="/futbol" title="Fútbol">Fútbol</a></li>
<li class="leaf menu-mlid-5011 menu-item"><a href="/campeonato-ecuatoriano" title="Campeonato Nacional">Campeonato Nacional</a></li>
<li class="leaf menu-mlid-5014 menu-item"><a href="/columnistas-deportes" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-mlid-53032 menu-item"><a href="/futbol-internacional" title="Fútbol Internacional">Fútbol Internacional</a></li>
<li class="leaf menu-mlid-53035 menu-item"><a href="/ecuatorianos-exterior" title="Ecuatorianos en el exterior">Ecuatorianos en el exterior</a></li>
<li class="leaf menu-mlid-53107 menu-item"><a href="http://interbarriales.eluniverso.com/">Interbarrial de fútbol</a></li>
<li class="leaf menu-mlid-5013 menu-item"><a href="/otros-deportes" title="Otros Deportes">Otros Deportes</a></li>
<li class="last leaf menu-mlid-53038 menu-item"><a href="/memorias-deportivas" title="Memorias deportivas">Memorias deportivas</a></li>
</ul></li>
<li class="expanded menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento" class="entretenimiento">Entretenimiento</a><ul class="menu"><li class="first leaf menu-mlid-49747 menu-item"><a href="/cine" title="Cine">Cine</a></li>
<li class="leaf menu-mlid-49639 menu-item"><a href="/television" title="Televisión">Televisión</a></li>
<li class="leaf menu-mlid-49642 menu-item"><a href="/espectaculos" title="Espectáculos">Espectáculos</a></li>
<li class="leaf menu-mlid-5021 menu-item"><a href="/musica" title="Música">Música</a></li>
<li class="leaf menu-mlid-5023 menu-item"><a href="/gente" title="Gente">Gente</a></li>
<li class="leaf menu-mlid-49651 menu-item"><a href="/teatro" title="Teatro">Teatro</a></li>
<li class="leaf menu-mlid-47451 menu-item"><a href="/libros" title="Libros">Libros</a></li>
<li class="leaf menu-mlid-47409 menu-item"><a href="/arte" title="Arte">Arte</a></li>
<li class="last leaf menu-mlid-47466 menu-item"><a href="/turismo-local" title="Turismo local">Turismo local</a></li>
</ul></li>
<li class="expanded menu-mlid-49603 menu-item"><a href="/vida" title="Vida" class="vida">Vida</a><ul class="menu"><li class="first leaf menu-mlid-49654 menu-item"><a href="/redes-sociales" title="Redes sociales">Redes sociales</a></li>
<li class="leaf menu-mlid-47442 menu-item"><a href="/el-especialista" title="El Especialista">El Especialista</a></li>
<li class="leaf menu-mlid-5017 menu-item"><a href="/cultura" title="Cultura">Cultura</a></li>
<li class="leaf menu-mlid-47418 menu-item"><a href="/cocina" title="Cocina">Cocina</a></li>
<li class="leaf menu-mlid-49657 menu-item"><a href="/nutricion" title="Nutrición">Nutrición</a></li>
<li class="leaf menu-mlid-5018 menu-item"><a href="/ecologia" title="Ecología">Ecología</a></li>
<li class="leaf menu-mlid-47445 menu-item"><a href="/familia" title="Familia">Familia</a></li>
<li class="leaf menu-mlid-49660 menu-item"><a href="/orientacion" title="Orientación">Orientación</a></li>
<li class="leaf menu-mlid-47463 menu-item"><a href="/sociedad" title="Sociedad">Sociedad</a></li>
<li class="leaf menu-mlid-5022 menu-item"><a href="/salud" title="Salud">Salud</a></li>
<li class="leaf menu-mlid-49663 menu-item"><a href="/sexo" title="Sexo">Sexo</a></li>
<li class="leaf menu-mlid-49669 menu-item"><a href="/animales" title="Mascotas">Mascotas</a></li>
<li class="leaf menu-mlid-49672 menu-item"><a href="/destinos" title="Destinos">Destinos</a></li>
<li class="last leaf menu-mlid-47424 menu-item"><a href="/columnistas-vida" title="Columnistas">Columnistas</a></li>
</ul></li>
<li class="expanded menu-mlid-49606 menu-item"><a href="/tendencias" title="Tendencias" class="tendencias">Tendencias</a><ul class="menu"><li class="first leaf menu-mlid-5016 menu-item"><a href="/tecnologia" title="Doctor Tecno">Doctor Tecno</a></li>
<li class="leaf menu-mlid-47448 menu-item"><a href="/gastronomia" title="Gastronomia">Gastronomia</a></li>
<li class="leaf menu-mlid-47430 menu-item"><a href="/fitness" title="Fitness">Fitness</a></li>
<li class="leaf menu-mlid-47454 menu-item"><a href="/moda" title="Moda">Moda</a></li>
<li class="leaf menu-mlid-47433 menu-item"><a href="/diseno" title="Diseño">Diseño</a></li>
<li class="leaf menu-mlid-49675 menu-item"><a href="/belleza" title="Belleza">Belleza</a></li>
<li class="leaf menu-mlid-47427 menu-item"><a href="/compras" title="Compras">Compras</a></li>
<li class="leaf menu-mlid-49678 menu-item"><a href="/comics" title="Comics">Comics</a></li>
<li class="last leaf menu-mlid-49681 menu-item"><a href="/motores" title="Motores">Motores</a></li>
</ul></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-mlid-67072 menu-item"><a href="/fotogalerias">Fotogalerías</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-addtoany-addtoany-button" class="block block-addtoany block-addtoany-addtoany-button">

      
  <div class="content" class="block-content">
    <span class="a2a_kit a2a_target addtoany_list" id="da2a_6">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_email"></a>

      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share_save#url=https%3A%2F%2Fwww.eluniverso.com%2Fguayaquil%2F2017%2F12%2F28%2Fnota%2F6542698%2Fnormas-quema-anos-viejos-guayaquil&amp;title=Normas%20para%20la%20quema%20de%20a%C3%B1os%20viejos%20en%20Guayaquil%20"> Compartir</a>
      
    </span>
      </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-eluniverso-core-menu-flotante" class="block block-eluniverso-core block-eluniverso-core-menu-flotante">

      
  <div class="content" class="block-content">
    <div class="item-list"></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-noticia-ampliada-block-1" class="block block-views block-views-noticia-ampliada-block-1">

      
  <div class="content" class="block-content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-block_1 view-dom-id-6318c7a92737088bee4da406de6cd3f4">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-field-canal-principal">        <div class="field-content">Guayaquil</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-search-form" class="block block-search block-search-form">

      
  <div class="content" class="block-content">
    <form class="search-form" action="/guayaquil/2017/12/28/nota/6542698/normas-quema-anos-viejos-guayaquil" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Escriba lo que quiere buscar." class="custom-search-box form-text" placeholder="" type="search" id="edit-search-block-form--2" name="search_block_form" value="" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-LI--e84mtuDTJvyTG1NvsoYZp1ovAxl7pKrh8RxeDDQ" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="resultados?search=[key]" />
</div>
</div></form>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-panels-mini-all-menu-desktop" class="block block-panels-mini block-panels-mini-all-menu-desktop">

      
  <div class="content" class="block-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-all_menu_desktop">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-system-main-menu pane-system"  >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="expanded menu-item"><a href="/noticias" title="Noticias" class="noticias">Noticias</a><ul class="menu"><li class="first leaf menu-item"><a href="/politica" title="Política">Política</a></li>
<li class="leaf menu-item"><a href="/economia" title="Economía">Economía</a></li>
<li class="leaf menu-item"><a href="/internacional" title="Internacional">Internacional</a></li>
<li class="leaf menu-item"><a href="/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf menu-item"><a href="/intercultural" title="Intercultural">Intercultural</a></li>
<li class="leaf menu-item"><a href="/seguridad" title="Seguridad">Seguridad</a></li>
<li class="last leaf menu-item"><a href="/informes" title="Informes">Informes</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/opinion" title="Opinión" class="opinion">Opinión</a><ul class="menu"><li class="first leaf menu-item"><a href="/editoriales" title="Editoriales">Editoriales</a></li>
<li class="leaf menu-item"><a href="/caricaturas" title="Caricaturas">Caricaturas</a></li>
<li class="leaf menu-item"><a href="/columnistas" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-item"><a href="/cartas-al-director" title="Cartas al Director">Cartas al Director</a></li>
<li class="last leaf menu-item"><a href="/foro-de-lectores" title="Foro de Lectores">Foro de Lectores</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/guayaquil" title="Guayaquil" class="guayaquil">Guayaquil</a><ul class="menu"><li class="first leaf menu-item"><a href="/comunidad" title="Comunidad">Comunidad</a></li>
<li class="leaf menu-item"><a href="/obituarios" title="Obituarios">Obituarios</a></li>
<li class="leaf menu-item"><a href="/viva" title="Viva">Viva</a></li>
<li class="leaf menu-item"><a href="/samborondon" title="Samborondón">Samborondón</a></li>
<li class="leaf menu-item"><a href="/urdesa-ceibos" title="Urdesa/Ceibos">Urdesa/Ceibos</a></li>
<li class="leaf menu-item"><a href="/via-costa" title="Vía a la Costa">Vía a la Costa</a></li>
<li class="last leaf menu-item"><a href="/peninsula" title="Península">Península</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/deportes" title="Deportes" class="deportes">Deportes</a><ul class="menu"><li class="first leaf menu-item"><a href="/tablaposiciones">Tablas y Calendarios</a></li>
<li class="leaf menu-item"><a href="/futbol" title="Fútbol">Fútbol</a></li>
<li class="leaf menu-item"><a href="/campeonato-ecuatoriano" title="Campeonato Nacional">Campeonato Nacional</a></li>
<li class="leaf menu-item"><a href="/columnistas-deportes" title="Columnistas">Columnistas</a></li>
<li class="leaf menu-item"><a href="/futbol-internacional" title="Fútbol Internacional">Fútbol Internacional</a></li>
<li class="leaf menu-item"><a href="/ecuatorianos-exterior" title="Ecuatorianos en el exterior">Ecuatorianos en el exterior</a></li>
<li class="leaf menu-item"><a href="http://interbarriales.eluniverso.com/">Interbarrial de fútbol</a></li>
<li class="leaf menu-item"><a href="/otros-deportes" title="Otros Deportes">Otros Deportes</a></li>
<li class="last leaf menu-item"><a href="/memorias-deportivas" title="Memorias deportivas">Memorias deportivas</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/entretenimiento" title="Entretenimiento" class="entretenimiento">Entretenimiento</a><ul class="menu"><li class="first leaf menu-item"><a href="/cine" title="Cine">Cine</a></li>
<li class="leaf menu-item"><a href="/television" title="Televisión">Televisión</a></li>
<li class="leaf menu-item"><a href="/espectaculos" title="Espectáculos">Espectáculos</a></li>
<li class="leaf menu-item"><a href="/musica" title="Música">Música</a></li>
<li class="leaf menu-item"><a href="/gente" title="Gente">Gente</a></li>
<li class="leaf menu-item"><a href="/teatro" title="Teatro">Teatro</a></li>
<li class="leaf menu-item"><a href="/libros" title="Libros">Libros</a></li>
<li class="leaf menu-item"><a href="/arte" title="Arte">Arte</a></li>
<li class="last leaf menu-item"><a href="/turismo-local" title="Turismo local">Turismo local</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/vida" title="Vida" class="vida">Vida</a><ul class="menu"><li class="first leaf menu-item"><a href="/redes-sociales" title="Redes sociales">Redes sociales</a></li>
<li class="leaf menu-item"><a href="/el-especialista" title="El Especialista">El Especialista</a></li>
<li class="leaf menu-item"><a href="/cultura" title="Cultura">Cultura</a></li>
<li class="leaf menu-item"><a href="/cocina" title="Cocina">Cocina</a></li>
<li class="leaf menu-item"><a href="/nutricion" title="Nutrición">Nutrición</a></li>
<li class="leaf menu-item"><a href="/ecologia" title="Ecología">Ecología</a></li>
<li class="leaf menu-item"><a href="/familia" title="Familia">Familia</a></li>
<li class="leaf menu-item"><a href="/orientacion" title="Orientación">Orientación</a></li>
<li class="leaf menu-item"><a href="/sociedad" title="Sociedad">Sociedad</a></li>
<li class="leaf menu-item"><a href="/salud" title="Salud">Salud</a></li>
<li class="leaf menu-item"><a href="/sexo" title="Sexo">Sexo</a></li>
<li class="leaf menu-item"><a href="/animales" title="Mascotas">Mascotas</a></li>
<li class="leaf menu-item"><a href="/destinos" title="Destinos">Destinos</a></li>
<li class="last leaf menu-item"><a href="/columnistas-vida" title="Columnistas">Columnistas</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/tendencias" title="Tendencias" class="tendencias">Tendencias</a><ul class="menu"><li class="first leaf menu-item"><a href="/tecnologia" title="Doctor Tecno">Doctor Tecno</a></li>
<li class="leaf menu-item"><a href="/gastronomia" title="Gastronomia">Gastronomia</a></li>
<li class="leaf menu-item"><a href="/fitness" title="Fitness">Fitness</a></li>
<li class="leaf menu-item"><a href="/moda" title="Moda">Moda</a></li>
<li class="leaf menu-item"><a href="/diseno" title="Diseño">Diseño</a></li>
<li class="leaf menu-item"><a href="/belleza" title="Belleza">Belleza</a></li>
<li class="leaf menu-item"><a href="/compras" title="Compras">Compras</a></li>
<li class="leaf menu-item"><a href="/comics" title="Comics">Comics</a></li>
<li class="last leaf menu-item"><a href="/motores" title="Motores">Motores</a></li>
</ul></li>
<li class="leaf menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-item"><a href="/clasificados" class="clasificados">Clasificados</a></li>
<li class="leaf menu-item"><a href="http://quiosco.eluniverso.com" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-item"><a href="/fotogalerias">Fotogalerías</a></li>
</ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1408" class="block block-block   block-block-1408">

      
  <div class="content" class="block-content">
    <style>
@media print {
     body {
        font-size: 12px;
        padding: 0 !important;
        margin: 25mm 8mm !important;
    }

    p{
        width: 210mm;
        text-align: justify;
    }

    .adaptive-image-processed,
    .panel-col-last,
    .tokens-nota,
    .pane-block,
    .cxense-grid,
    .taboola-below-article-thumbnails,
    .bloque-nota-noticias-relacionadas,
    #preface,
    footer,
    .expand,
    #block-block-1357
    {
        display: none !important;
    }

    noscript{
        color: white;
    }

    .pane-node-body,
    .panel-galeria-nota
    {
      display: block !important;
    }

    .views-field-field-imagen-foto-1 > .field-content *{
        display: none;
    }

    .views-field-field-imagen-foto-1 > .field-content img {
        display: block !important;
    }

    .adaptive-image{
        zoom: 90%;
    }

    #header > .zone-wrapper > #header-first > .section > .section-inner > .region-header-first *{
        display: none;
    }

    body::before{
      content: url("http://www.eluniverso.com/files/liveblog/static/rsz_logo_el_universo_blue.png");
      width: 500px;
      height: 70px;
      display: inline-block;
    }
   
    .pane-datos-nota-ampliada > .pane-content > .view > .view-content > .views-field views-field-published-at{
        display: block !important;
    }
    
    .views-field-field-seccion-principal{
        display: none;
    }

    .views-field-published-at-1{
        display: none;
    }
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1365" class="block block-block   block-block-1365">

      
  <div class="content" class="block-content">
    <div id="progressBar" width="0">
	<div class="progress-container">
		<span class="progress-bar">Progreso</span></div>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
      
              <div id="header-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-third clearfix">
    <section id="block-panels-mini-menu-guayaquil" class="block block-panels-mini block-panels-mini-menu-guayaquil">

        <h2 class="block-title">Guayaquil</h2>
    
  <div class="content" class="block-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-menu_guayaquil">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-1480 pane-block logo_universo_azul"  >
  
      
  
  <div class="pane-content">
    <a href="//www.eluniverso.com/" id="logo_universo_azul" rel="home" title="El Universo">
  <img alt="El Universo" src="//eluniverso.com/sites/all/themes/eluniverso_seed/images/logo_el_universo_blue.png" typeof="foaf:Image"/>
</a>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-block-14 pane-menu-block subseccion"  >
  
        <h2 class="pane-title">
      Guayaquil    </h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-14 menu-name-main-menu parent-mlid-49600 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-49615 menu-item"><a href="/comunidad" title="Comunidad">Comunidad</a></li>
<li class="leaf menu-mlid-49618 menu-item"><a href="/obituarios" title="Obituarios">Obituarios</a></li>
<li class="leaf menu-mlid-12426 menu-item"><a href="/viva" title="Viva">Viva</a></li>
<li class="leaf menu-mlid-49624 menu-item"><a href="/samborondon" title="Samborondón">Samborondón</a></li>
<li class="leaf menu-mlid-49627 menu-item"><a href="/urdesa-ceibos" title="Urdesa/Ceibos">Urdesa/Ceibos</a></li>
<li class="leaf menu-mlid-49630 menu-item"><a href="/via-costa" title="Vía a la Costa">Vía a la Costa</a></li>
<li class="last leaf menu-mlid-49633 menu-item"><a href="/peninsula" title="Península">Península</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-third -->
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  
  
      <div id="preface" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
              <div id="preface-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-preface-first clearfix">
    <section id="block-term-queue-8" class="block block-term-queue block-term-queue-8">

        <h2 class="block-title"><a href="/temas" class="block-title-link" title="Ver lista completa de temas">TEMAS</a></h2>
    
  <div class="content" class="block-content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tema/metrovia">Tránsito en Guayaquil</a></li>
<li class="1"><a href="/tema/personajes-guayaquil">Personajes de Guayaquil</a></li>
<li class="2 last"><a href="/tema/calles-guayaquil">Calles de Guayaquil</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
<div id="block-block-1369" class="block block-block  publicity-content block-block-1369">

      
  <div class="content" class="block-content">
    <!-- 728x90 ROS -->
<script type="text/javascript">
desktop("728x90");
mobile("MOVIL");
//esEscritorio("728x90");
//esTablet("MOVIL");
//esMovil("TABLET");
</script>
<style>
.region-header-third .pane-term-queue .term-queue-links li a, .region-header-third .pane-term-queue .term-queue-links li a:link{padding: 16px 12px 11px;}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-371" class="block block-block   block-block-371">

      
  <div class="content" class="block-content">
    <style name="cmsjs">
.banner_left_torre {display:block;height:600px;left:42%;margin-left:-675px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}
.banner_right_torre {display: block;height:600px;left:57%;margin-left:515px;position:fixed !important;right:0; top:30%;width:170px;z-index: 99;}
</style>

<div align="center" id="pilsener">
	<!-- /35018705/160x600-left-ampliada -->
	

<div id='div-gpt-ad-1446224506080-0' class="wide-ad banner_left_torre">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446224506080-0'); });
	</script>
</div>		

	
	<!-- /35018705/160x600-right-ampliada -->
	
		
<div id='div-gpt-ad-1446224506080-1' class="wide-ad banner_right_torre">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446224506080-1'); });
	</script>
</div>
	
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#preface-first -->
      
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#preface -->
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1 class="title-node">Normas para la quema de años viejos en Guayaquil </h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-datos-nota-ampliada"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block view-dom-id-254e16b1cc7507c7ab2cf1c65ba18b54">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-seccion-principal">        <div class="field-content"><a href="/comunidad" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Comunidad</a></div>  </div>  
  <div class="views-field views-field-published-at">        <span class="field-content">Jueves, 28 de Diciembre, 2017 - 12h34</span>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">28 Dic 2017</span>  </div>  
  <div class="views-field views-field-php bbc_tag">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div itemscope="" itemtype="http://schema.org/NewsArticle"  class="">      <div class="panel-pane pane-views pane-datos-nota-ampliada panel-galeria-nota"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_2 gallery-note view-dom-id-da7c2380d42f2abcb2e10a4eae60bf61">
            <div class="view-header">
      <div class="content-controller-slider">
 <a id="prev" class="prev" href="#">&lt;</a><br />
 <a id="next" class="next" href="#">&gt;</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagen-foto-1">        <div class="field-content"><noscript class="adaptive-image" data-adaptive-image-breakpoints="500 800" data-adaptive-image-500-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;500&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto_mobile/public/fotos/2017/12/rz301210fd10-5610258.jpg?itok=smjrYuHs&quot; alt=&quot;Normas para la quema de años viejos en Guayaquil &quot; title=&quot;Normas para la quema de años viejos en Guayaquil &quot; /&gt;" data-adaptive-image-800-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;800&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto_tablet/public/fotos/2017/12/rz301210fd10-5610258.jpg?itok=FX1eGfqY&quot; alt=&quot;Normas para la quema de años viejos en Guayaquil &quot; title=&quot;Normas para la quema de años viejos en Guayaquil &quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/nota_ampliada_normal_foto/public/fotos/2017/12/rz301210fd10-5610258.jpg?itok=GoGEMmor&quot; alt=&quot;Normas para la quema de años viejos en Guayaquil &quot; title=&quot;Normas para la quema de años viejos en Guayaquil &quot; /&gt;"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/fotos/2017/12/rz301210fd10-5610258.jpg" width="1200" height="803" alt="Normas para la quema de años viejos en Guayaquil " title="Normas para la quema de años viejos en Guayaquil " /></noscript>

<a href="https://www.eluniverso.com/sites/default/files/fotos/2017/12/rz301210fd10-5610258.jpg" rel="lightbox[group_2][La incineración del tradicional muñeco de paja, aserrín, madera o papel se podrá realizar únicamente en las calles o avenidas pavimentadas con hormigón o en las vías rellenadas con material pétreo. ]" class="expand">Ampliar</a>
<div class="element-invisible" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div itemprop="url">https://www.eluniverso.com/sites/default/files/fotos/2017/12/rz301210fd10-5610258.jpg</div>
<div itemprop="width">1200</div>
<div itemprop="height">803</div>
</div></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><span class="text">La incineración del tradicional muñeco de paja, aserrín, madera o papel se podrá realizar únicamente en las calles o avenidas pavimentadas con hormigón o en las vías rellenadas con material pétreo. </span>
<span class="text"></span> 
<span class="fuente">Archivo </span></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div id="pager-note-gallery" class="pager-gallery">
</div>
    </div>
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-noticia-ampliada bloque-nota-noticias-relacionadas noticia-relacionada-desktop"  >
  
        <h3 class="pane-title">
      Noticias relacionadas    </h3>
    
  
  <div class="pane-content">
    <div class="view view-noticia-ampliada view-id-noticia_ampliada view-display-id-noticias_relacionadas noticias-relacionadas view-dom-id-a858977e5eaf686cbb5fb55f208935af">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/guayaquil/2017/12/26/nota/6540460/alertan-sobre-quema-monigotes">Alertan sobre la quema de monigotes </a></span>  </div>  
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><div  about="/2017/12/25/foto/6540601/quema-anos-viejos" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos view-mode-foto_solo_foto clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/styles/fotogaleria_portada_secundario/public/fotos/2017/12/anosviejos.jpg?itok=-JGWLGlQ" alt="Quema de años viejos " title="Quema de años viejos " /></div></div>

</div>  </div></li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/guayaquil/2017/12/24/nota/6538351/venta-monigotes-reglas-vigentes">Venta de monigotes en calle 6 de Marzo, con reglas vigentes</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_11 view-dom-id-16f366f9a0b1fd655428b7d735788130">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="field-name-body">
<div class="location-event">

</div>
<p>A tres días de despedir el 2017 y recibir el año 2018, los ciudadanos se alistan para quemar a los denominados "años viejos" y acuden a sitios como la calle 06 de marzo, al centro de Guayaquil, para comprarlos, pero ¿conoce usted en qué sitios se puede incinerarlos?</p>
<p>El Municipio de Guayaquil, a través de su ordenanza, recomienda cómo quemar a su monigote. </p>
<p>La incineración del tradicional muñeco de paja, aserrín, madera o papel se podrá <strong>realizar únicamente en las calles o avenidas pavimentadas con hormigón</strong> (que se conocen como cemento de color gris) o en <strong>las vías rellenadas con material pétreo</strong> (cascajo).</p>
<p>Además, se puede usar veredas o solares no edificados con las debidas precauciones con el objetivo de resguardar la integridad de las personas y la seguridad de los bienes.</p>
<p><em>Lea también:</em> <a href="//www.eluniverso.com/noticias/2017/12/25/nota/6539644/lenin-glas-son-nuevos-monigotes-politicos" target="_self">Lenín Moreno y Jorge Glas son los nuevos monigotes políticos</a></p>
<p>El Cabildo prohíbe la utilización de las calles y avenidas asfaltadas (pavimento asfáltico de color negro) para esta práctica. Asimismo, rige en cualquiera de las áreas (adoquinadas o ajardinadas) que han sido sometidas al proceso de regeneración urbana por los daños que se podrían causar debido a la combustión de los monigotes.</p>
<p>En ese contexto, alerta que los daños sobre vías asfaltadas o sectores regenerados se responsabilizará al propietario o arrendatario del predio más cercano al lugar donde se produjo la quema. </p>
<p>El Municipio aconseja no emplear petardos ni ningún tipo de camaretas debido a su peligrosidad. "En ocasiones, los accidentes ocurren porque se hace cerca de viviendas de caña o de construcción mixta. Tampoco los manipule debido a que podrían explotar en sus manos", señala. (I)</p>

</div></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada element-hide-mobile tokens-nota"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_6 nota-tokens view-dom-id-86ce9498028cd5e8f9120ca5dd055dca">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-topicos">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/anos-viejos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Años viejos</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-keywords">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="/tema/festividades" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Festividades</a></li>
<li><a href="/tema/festejos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Festejos</a></li>
<li><a href="/tema/ordenanzas-municipales" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ordenanzas municipales</a></li>
<li><a href="/tema/vialidad" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Vialidad</a></li>
<li class="last"><a href="/tema/vias" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Vías</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-location">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/tema/ecuador" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ECUADOR</a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-field-personajes">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-entidades">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-equipo">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-datos-nota-ampliada"  >
  
      
  
  <div class="pane-content">
    <div class="view view-datos-nota-ampliada view-id-datos_nota_ampliada view-display-id-block_8 view-dom-id-b20685a4d07360d1462b2fd19616e0c0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><div class="element-invisible" itemprop="headline">Normas para la quema de años viejos en Guayaquil </div>
<div class="element-invisible" itemprop="articleSection">Comunidad</div>
<div class="element-invisible" itemprop="datePublished">2017-12-28T12:34:33-05:00</div>
<div class="element-invisible" itemprop="dateModified">2017-12-28T12:34:33-05:00</div>
<div class="element-invisible" itemprop="description">La incineración del tradicional muñeco de paja, aserrín, madera o papel se podrá realizar únicamente en las calles o avenidas pavimentadas con hormigón o en las vías rellenadas con material pétreo. </div>
<div class="element-invisible" itemprop="author">El universo Redaccion</div>
<div class="element-invisible" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="name"> El Universo </div>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<div itemprop="url">http://www.eluniverso.com/data/recursos/banners/logo-el-universo.jpg"</div>
</div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-1156 pane-block link-errores"  >
  
      
  
  <div class="pane-content">
    <div id="eluniverso_errores_kjlwq1"></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-16 pane-block"  >
  
      
  
  <div class="pane-content">
    <!--Estilos para bloque de Taboola y Google-->
<style>
.pane-block-16{overflow:hidden;}
.trc_rbox .thumbnail_none{
		width: initial !important;
	}
.after-note{
	width: 100%;
	display: block;
}
@media (min-width: 768px) {
	.publicity-content-tabola{
		float: left;
		width: 50%;
		max-width: 376px;
		margin-right: 20px;
	}
	#taboola-below-article-text-links{
		clear: inherit;
		margin-left: 0;
	}
}
</style>
<!--Bloque de Taboola y Google-->
<div class="after-note">
  <!--Bloque de publicidad de Google con AdEx-->
  <div class="pane-content block-publicity-google publicity-content publicity-content-tabola">
    <div id='div-gpt-ad-1472058158529-4' class="wide-ad">
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472058158529-4'); });
		</script>		
	</div>
  </div>
  <div class="panel-separator"></div>
  <!--Bloque de links orgánicos de Taboola-->
  <div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/eluniverso/loader.js');
	</script>
	<!--Div contenedor del Bloque de links orgánicos de Taboola-->
	<div id="taboola-below-article-text-links"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'organic-text-links-a',
	    container: 'taboola-below-article-text-links',
	    placement: 'Below Article Text Links',
	    target_type: 'mix'
	  });
	</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  </div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-176 pane-block"  >
  
      
  
  <div class="pane-content">
    <script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=34bb1a28-bcf4-4040-9fe6-349d432883d7"></script>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-376 block-newsletter pane-block cssprueba2016cba subscribe_block"  >
  
      
  
  <div class="pane-content">
    <div align="center" style="border:1px solid #DDDDDD; padding-bottom;10px; border-radius:8px;margin-top:5px;margin-bottom:20px;" class="subscribe_form">
	<table bgcolor="#FFFFFF" border="0" cellpadding="3" cellspacing="0" style="">
		<tbody>
			<tr>
				<td align="center" style="color: rgb(59, 120, 168); padding: 7px 0px; font-family: arial; font-size: 14px; text-align: center;">
					Suscr&iacute;bete y recibe m&aacute;s noticias directamente en tu correo</td>
			</tr>
			<tr>
				<td align="center" style="padding-bottom:10px; text-align: center;">
					<form action="https://visitor.r20.constantcontact.com/d.jsp" method="post" name="ccoptin" style="margin-bottom:2;" target="_blank">
						<input name="llr" type="hidden" value="soyt9icab" /> <input name="sit" type="hidden" value="adugxy5cb" /> <input name="m" type="hidden" value="1101955457490" /> <input name="p" type="hidden" value="oi" /> <font style="font-weight: normal; font-size: 12px; color: rgb(119, 119, 119); font-family: Arial;">Entérate a primera hora de las noticias de Ecuador y del mundo</font> <input name="ea" size="20" style="font-size:10pt; border:1px solid #999999;" placeholder="Correo electrónico" type="text" value="" /> <input class="submit" name="go" style="font-family:Verdana,Geneva,Arial,Helvetica,sans-serif; font-size:10pt; padding-bottom:10px" type="submit" value="Enviar" />&nbsp;</form>
				</td>
			</tr>
		</tbody>
	</table>
</div>  </div>

  
  </div>
  </div></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-block-1177 pane-block publicity-content block-publicity"  >
  
      
  
  <div class="pane-content">
    <!-- 300x250 ROS -->
<script type="text/javascript">



desktop("300x250_AMP");
mobile("MOVIL_300x250");



</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-eluniverso-core-block-chronology pane-eluniverso-core"  >
  
      
  
  <div class="pane-content">
    <div id='chronology_block' class='chronology_data ui-accordion ui-widget ui-helper-reset ui-accordion-icons'><h3 class='ui-accordion-header ui-helper-reset ui-state-default ui-state-active ui-corner-top'><span class='ui-icon ui-icon-triangle-1-s'></span><a href='/tema/anos-viejos'>Años viejos</a></h3><div><ul><li class='list-item first'><time datetime='2017-12-28T00:00:00-05:00' class='chrono_date'><strong>28</strong><br />Dic</time><span class='chrono_title'><a href="/guayaquil/2017/12/28/nota/6542221/48-sitios-ver-gigantes">48 sitios para ver los Años Viejos en Guayaquil</a></span></li><li class='list-item'><time datetime='2017-12-28T00:00:00-05:00' class='chrono_date'><strong>28</strong><br />Dic</time><span class='chrono_title'><a href="/guayaquil/2017/12/28/nota/6542197/dos-artesanos-que-se-inspiran-series-figuras-emelec">Dos artesanos que se inspiran en series y figuras de Emelec</a></span></li><li class='list-item'><time datetime='2017-12-28T00:00:00-05:00' class='chrono_date'><strong>28</strong><br />Dic</time><span class='chrono_title'><a href="/guayaquil/2017/12/28/nota/6541891/haz-tu-propio-monigote-o-ano-viejo">Haz tu propio monigote o año viejo </a></span></li><li class='list-item'><time datetime='2017-12-28T00:00:00-05:00' class='chrono_date'><strong>28</strong><br />Dic</time><span class='chrono_title'><a href="/guayaquil/2017/12/28/nota/6541801/empezo-venta-viejos">Empezó venta de ‘viejos’</a></span></li><li class='list-item'><time datetime='2017-12-27T00:00:00-05:00' class='chrono_date'><strong>27</strong><br />Dic</time><span class='chrono_title'><a href="/guayaquil/2017/12/27/nota/6541282/mas-espacios-surgen-venta-monigotes">Más espacios surgen para la venta de los monigotes </a></span></li></ul></div><div class='link-more-topico'><a href='/tema/anos-viejos'>Más sobre este tema </a></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-bean-ultimas-noticias-en-guayaquil guayaquil pane-bean"  >
  
        <h2 class="pane-title">
      Últimas noticias en Guayaquil    </h2>
    
  
  <div class="pane-content">
    <div class="entity entity-bean bean-bean-relevant clearfix" about="/block/ultimas-noticias-en-guayaquil" typeof="">

  <div class="content">
      </div>
</div>
<article  about="/guayaquil/2017/12/28/nota/6542734/1600-estara-cerrada-av-malecon-mega-fiesta-fin-ano-guayaquil" typeof="schema:NewsArticle sioc:Item foaf:Document" onclick="location.href='/guayaquil/2017/12/28/nota/6542734/1600-estara-cerrada-av-malecon-mega-fiesta-fin-ano-guayaquil'" class="ds-2col-fluid node node-nota view-mode-widget_lista_de_elementos clearfix">

  
      <div class="group-left">
      <h3 ><a href='/guayaquil/2017/12/28/nota/6542734/1600-estara-cerrada-av-malecon-mega-fiesta-fin-ano-guayaquil' target='_self'>Desde las 16:00 estará cerrada la av. Malecón por Mega Fiesta de Fin de Año, en Guayaquil</a></h3>    </div>
  
      <div class="group-right">
      <div class="field field-name-field-imagen-principal field-type-node-reference field-label-hidden"><div  about="/2017/12/28/foto/6542692/croquis-fiesta-28-12-2017" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos view-mode-foto_sub_principal_pequena clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><noscript class="adaptive-image" data-adaptive-image-breakpoints="1000" data-adaptive-image-1000-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;1000&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/thumbnail/public/fotos/2017/12/croquis_de_fiesta_31_0.jpg?itok=jMD84v1D&quot; alt=&quot;croquis-fiesta-28-12-2017&quot; title=&quot;croquis-fiesta-28-12-2017&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/300x200/public/fotos/2017/12/croquis_de_fiesta_31_0.jpg?itok=KiQgRHcC&quot; alt=&quot;croquis-fiesta-28-12-2017&quot; title=&quot;croquis-fiesta-28-12-2017&quot; /&gt;"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/fotos/2017/12/croquis_de_fiesta_31_0.jpg" width="893" height="457" alt="croquis-fiesta-28-12-2017" title="croquis-fiesta-28-12-2017" /></noscript>
</div></div>

</div>    </div>
  
</article>

<article  about="/noticias/2017/12/28/nota/6542650/dos-incendios-se-registraron-noroeste-guayaquil" typeof="schema:NewsArticle sioc:Item foaf:Document" onclick="location.href='/noticias/2017/12/28/nota/6542650/dos-incendios-se-registraron-noroeste-guayaquil'" class="ds-2col-fluid node node-nota view-mode-widget_lista_de_elementos clearfix">

  
      <div class="group-left">
      <h3 ><a href='/noticias/2017/12/28/nota/6542650/dos-incendios-se-registraron-noroeste-guayaquil' target='_self'>Dos incendios se registraron en el noroeste de Guayaquil</a></h3>    </div>
  
      <div class="group-right">
      <div class="field field-name-field-imagen-principal field-type-node-reference field-label-hidden"><div  about="/2017/12/28/foto/6542647/incendio-casa-nueva-prosperina-28-12-2017" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos view-mode-foto_sub_principal_pequena clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><noscript class="adaptive-image" data-adaptive-image-breakpoints="1000" data-adaptive-image-1000-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;1000&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/thumbnail/public/fotos/2017/12/icendio_de_casas_nueva_prosperina_0.jpg?itok=WZO5gSRr&quot; alt=&quot;incendio-casa-nueva-prosperina-28-12-2017&quot; title=&quot;incendio-casa-nueva-prosperina-28-12-2017&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/300x200/public/fotos/2017/12/icendio_de_casas_nueva_prosperina_0.jpg?itok=Uvcg_Qe3&quot; alt=&quot;incendio-casa-nueva-prosperina-28-12-2017&quot; title=&quot;incendio-casa-nueva-prosperina-28-12-2017&quot; /&gt;"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/fotos/2017/12/icendio_de_casas_nueva_prosperina_0.jpg" width="1280" height="960" alt="incendio-casa-nueva-prosperina-28-12-2017" title="incendio-casa-nueva-prosperina-28-12-2017" /></noscript>
</div></div>

</div>    </div>
  
</article>

<article  about="/guayaquil/2017/12/28/nota/6542221/48-sitios-ver-gigantes" typeof="schema:NewsArticle sioc:Item foaf:Document" onclick="location.href='/guayaquil/2017/12/28/nota/6542221/48-sitios-ver-gigantes'" class="ds-2col-fluid node node-nota view-mode-widget_lista_de_elementos clearfix">

  
      <div class="group-left">
      <h3 ><a href='/guayaquil/2017/12/28/nota/6542221/48-sitios-ver-gigantes' target='_self'>48 sitios para ver los Años Viejos gigantes en Guayaquil</a></h3>    </div>
  
      <div class="group-right">
      <div class="field field-name-field-imagen-principal field-type-node-reference field-label-hidden"><div  about="/2017/12/27/foto/6542308/48-sitios-ver-gigantes" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos view-mode-foto_sub_principal_pequena clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><noscript class="adaptive-image" data-adaptive-image-breakpoints="1000" data-adaptive-image-1000-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;1000&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/thumbnail/public/fotos/2017/12/data21264755.jpg?itok=TcrhrQxf&quot; alt=&quot;48 sitios para ver a los gigantes&quot; title=&quot;48 sitios para ver a los gigantes&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/300x200/public/fotos/2017/12/data21264755.jpg?itok=f9TnT9_O&quot; alt=&quot;48 sitios para ver a los gigantes&quot; title=&quot;48 sitios para ver a los gigantes&quot; /&gt;"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/fotos/2017/12/data21264755.jpg" width="783" height="1148" alt="48 sitios para ver a los gigantes" title="48 sitios para ver a los gigantes" /></noscript>
</div></div>

</div>    </div>
  
</article>

<article  about="/guayaquil/2017/12/28/nota/6541891/haz-tu-propio-monigote-o-ano-viejo" typeof="schema:NewsArticle sioc:Item foaf:Document" onclick="location.href='/guayaquil/2017/12/28/nota/6541891/haz-tu-propio-monigote-o-ano-viejo'" class="ds-2col-fluid node node-nota view-mode-widget_lista_de_elementos clearfix">

  
      <div class="group-left">
      <h3 ><a href='/guayaquil/2017/12/28/nota/6541891/haz-tu-propio-monigote-o-ano-viejo' target='_self'>Haz tu propio monigote o año viejo </a></h3>    </div>
  
      <div class="group-right">
      <div class="field field-name-field-imagen-principal field-type-node-reference field-label-hidden"><div  about="/2017/12/27/foto/6541870/haz-tu-propio-monigote-o-ano-viejo" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos view-mode-foto_sub_principal_pequena clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><noscript class="adaptive-image" data-adaptive-image-breakpoints="1000" data-adaptive-image-1000-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;1000&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/thumbnail/public/fotos/2017/12/data21208426.jpg?itok=Dp5d6yEZ&quot; alt=&quot;Haz tu propio monigote o año viejo &quot; title=&quot;Haz tu propio monigote o año viejo &quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/300x200/public/fotos/2017/12/data21208426.jpg?itok=mMlnbPOr&quot; alt=&quot;Haz tu propio monigote o año viejo &quot; title=&quot;Haz tu propio monigote o año viejo &quot; /&gt;"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/fotos/2017/12/data21208426.jpg" width="1400" height="1050" alt="Haz tu propio monigote o año viejo " title="Haz tu propio monigote o año viejo " /></noscript>
</div></div>

</div>    </div>
  
</article>

<article  about="/guayaquil/2017/12/28/nota/6541867/cuatro-buses-puntilla" typeof="schema:NewsArticle sioc:Item foaf:Document" onclick="location.href='/guayaquil/2017/12/28/nota/6541867/cuatro-buses-puntilla'" class="ds-2col-fluid node node-nota view-mode-widget_lista_de_elementos clearfix">

  
      <div class="group-left">
      <h3 ><a href='/guayaquil/2017/12/28/nota/6541867/cuatro-buses-puntilla' target='_self'>Cuatro buses para La Puntilla </a></h3>    </div>
  
      <div class="group-right">
      <div class="field field-name-field-imagen-principal field-type-node-reference field-label-hidden"><div  about="/2017/12/27/foto/6541864/cuatro-buses-puntilla" typeof="schema:Photograph sioc:Item foaf:Document" class="ds-1col node node-fotos view-mode-foto_sub_principal_pequena clearfix">

  
  <div class="field field-name-field-imagen-foto field-type-image field-label-hidden"><noscript class="adaptive-image" data-adaptive-image-breakpoints="1000" data-adaptive-image-1000-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;1000&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/thumbnail/public/fotos/2017/12/data21255981.jpg?itok=SJarinln&quot; alt=&quot;Cuatro buses para La Puntilla &quot; title=&quot;Cuatro buses para La Puntilla &quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;https://www.eluniverso.com/sites/default/files/styles/300x200/public/fotos/2017/12/data21255981.jpg?itok=ci3W5h7h&quot; alt=&quot;Cuatro buses para La Puntilla &quot; title=&quot;Cuatro buses para La Puntilla &quot; /&gt;"><img typeof="foaf:Image" src="https://www.eluniverso.com/sites/default/files/fotos/2017/12/data21255981.jpg" width="1280" height="960" alt="Cuatro buses para La Puntilla " title="Cuatro buses para La Puntilla " /></noscript>
</div></div>

</div>    </div>
  
</article>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-1180 pane-block publicity-content"  >
  
      
  
  <div class="pane-content">
    <script type="text/javascript">

eplAD4M("300x250");

</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-316 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.alternating-thumbnails-RR3 .videoCube {
    width: 97.99% !important;
}
</style>
<style>
.alternating-thumbnails-RR3 .trc_rbox_header .trc_header_ext:before{
width:12rem !important;
}
.alternating-thumbnails-RR3 .trc_rbox_header .trc_header_ext:after {
width:12rem !important;
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eluniverso/loader.js',
  'tb_loader_script');
</script>
<div id="taboola-hybrid-right-rails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-RR3',
    container: 'taboola-hybrid-right-rails',
    placement: 'Hybrid Right Rails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-block-780 pane-block publicity-content"  >
  
      
  
  <div class="pane-content">
    <style>
.pane-block-780{max-width: 1200px;
    display: block;
    margin: 40px auto;}
</style>
<div class="div-adsense">
<div id='div-gpt-ad-1511469329785-0' class="wide-ad">
   <script>
   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511469329785-0'); });
   </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-1381 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:63rem !important;
}
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:after{
width:63rem !important;
}
@media screen and (max-width: 450px) and (min-width: 0px){
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:11.5rem !important;
}
.alternating-thumbnails-b .trc_rbox_header .trc_header_ext:after {
width:11.5rem !important;
}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eluniverso/loader.js',
  'tb_loader_script');
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-1192 pane-block publicity-content-google"  >
  
      
  
  <div class="pane-content">
    <div id='div-gpt-ad-1476401909212-2' class="wide-ad">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476401909212-2'); });
	</script>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-151 pane-block"  >
  
      
  
  <div class="pane-content">
    <style>
.organic-thumbnails-b .trc_rbox_header .trc_header_ext:before{
width:70rem !important;
}
.organic-thumbnails-b .trc_rbox_header .trc_header_ext:after{
width:70rem !important;
}
</style>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-organic-below-article-thumbnails',
    placement: 'Organic Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-141 pane-block"  >
  
      
  
  <div class="pane-content">
    <div id="div_iframe_full"></div>
<script>
document.getElementById("div_iframe_full").innerHTML += '<iframe src="//www.eluniverso.com/files/widgetseu/widget-full-clasificados/cajas_clasificados.htm?c=as2hs2sct"  width="100%" height="260px" frameborder="0" scrolling="no"></iframe>';
</script>  </div>

  
  </div>
</div>
    </div>
  </div>
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

      <div id="postscript" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
      
      
              <div id="postscript-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-postscript-third clearfix">
    <div id="block-block-1357" class="block block-block  button-up block-block-1357">

      
  <div class="content" class="block-content">
    <p>Ir arriba</p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#postscript-second -->
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#postscript -->
  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">
              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-block-20" class="block block-menu-block block-menu-block-20">

      
  <div class="content" class="block-content">
    <div class="menu-block-wrapper menu-block-20 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-218 menu-item"><a href="/" title="EL UNIVERSO" class="portada">Portada</a></li>
<li class="leaf has-children menu-mlid-4996 menu-item"><a href="/noticias" title="Noticias" class="noticias">Noticias</a></li>
<li class="leaf has-children menu-mlid-5024 menu-item"><a href="/opinion" title="Opinión" class="opinion">Opinión</a></li>
<li class="leaf has-children menu-mlid-49600 menu-item"><a href="/guayaquil" title="Guayaquil" class="guayaquil">Guayaquil</a></li>
<li class="leaf has-children menu-mlid-5009 menu-item"><a href="/deportes" title="Deportes" class="deportes">Deportes</a></li>
<li class="leaf has-children menu-mlid-49612 menu-item"><a href="/entretenimiento" title="Entretenimiento" class="entretenimiento">Entretenimiento</a></li>
<li class="leaf has-children menu-mlid-49603 menu-item"><a href="/vida" title="Vida" class="vida">Vida</a></li>
<li class="leaf has-children menu-mlid-49606 menu-item"><a href="/tendencias" title="Tendencias" class="tendencias">Tendencias</a></li>
<li class="leaf menu-mlid-56818 menu-item"><a href="/videos" class="videos">Videos</a></li>
<li class="leaf menu-mlid-56821 menu-item"><a href="/clasificados" class="clasificados">Clasificados</a></li>
<li class="leaf menu-mlid-67069 menu-item"><a href="http://quiosco.eluniverso.com" target="_blank"> Quiosco Digital</a></li>
<li class="last leaf menu-mlid-67072 menu-item"><a href="/fotogalerias">Fotogalerías</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-term-queue-2" class="block block-term-queue block-term-queue-2">

        <h2 class="block-title"><a href="/temas" class="block-title-link" title="Ver lista completa de temas">TEMAS</a></h2>
    
  <div class="content" class="block-content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tema/navidad">Navidad</a></li>
<li class="1"><a href="/tema/emelec-campeon-2017">Emelec Campeón 2017</a></li>
<li class="2"><a href="/tema/consulta-popular">Consulta popular</a></li>
<li class="3"><a href="/tema/resumen-ano-2017">Resumen año 2017</a></li>
<li class="4 last"><a href="/tema/caso-odebrecht-ecuador">Caso Odebrecht Ecuador</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-menu-menu-logos-portales-eu" class="block block-menu block-menu-menu-logos-portales-eu">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-item"><a href="http://www.eluniverso.com" title="Noticias de Ecuador y del mundo" class="eluniverso menu_icon menu-4288" target="_blank">El Universo</a></li>
<li class="leaf menu-item"><a href="http://www.revistasambo.com" title="Suplemento semanal" class="sambo menu_icon menu-4291" target="_blank">Sambo</a></li>
<li class="leaf menu-item"><a href="http://www.larevista.ec" title="Revista dominical" class="larevista menu_icon menu-4290" target="_blank">La Revista</a></li>
<li class="leaf menu-item"><a href="http://quiosco.eluniverso.com/eluniverso/index.jsp?testata=super&amp;rf=kiosk" class="menu_icon menu-50959 menu-52963">Super</a></li>
<li class="leaf menu-item"><a href="http://www.doctortecno.com" title="Blog de tecnología" class="doctorTecno menu_icon menu-4294" target="_blank">Doctor Tecno</a></li>
<li class="leaf menu-item"><a href="http://www.clubeluniverso.com" title="Beneficios a suscriptores" class="club menu_icon menu-4293" target="_blank">El Club</a></li>
<li class="leaf menu-item"><a href="http://www.fullclasificados.ec" title="Compra y venta de autos" class="autos menu_icon menu-4292" target="_blank">Full Clasificados</a></li>
<li class="last leaf menu-item"><a href="http://www.radiocity.com.ec/" class="radiocity menu_icon menu-39745" target="_blank">Radio city</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-block-9" class="block block-menu-block block-menu-block-9">

      
  <div class="content" class="block-content">
    <div class="menu-block-wrapper menu-block-9 menu-name-menu-encu-ntranos-en- parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-2870 menu-item"><a href="http://www.facebook.com/eluniversoec" class="facebook" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li class="leaf menu-mlid-2871 menu-item"><a href="http://twitter.com/eluniversocom" class="twitter" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li class="leaf menu-mlid-27266 menu-item"><a href="http://www.youtube.com/eluniversocom" class="youtube" target="_blank"><i class="fa fa-youtube"></i> YouTube</a></li>
<li class="leaf menu-mlid-4932 menu-item"><a href="http://instagram.com/eluniversocom" class="instagram" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
<li class="leaf menu-mlid-52964 menu-item"><span class="separator"><hr></span></li>
<li class="leaf menu-mlid-27261 menu-item"><a href="https://plus.google.com/+eluniverso" class="gplus" target="_blank"><i class="fa fa-google-plus"></i> Google+</a></li>
<li class="leaf menu-mlid-27251 menu-item"><a href="https://soundcloud.com/eluniversocom" class="soundcloud" target="_blank">Soundcloud</a></li>
<li class="leaf menu-mlid-27271 menu-item"><a href="https://www.linkedin.com/company-beta/10108057/" class="linkedin" target="_blank"><i class="fa fa-linkedin"></i> Linkedin</a></li>
<li class="last leaf menu-mlid-52999 menu-item"><a href="/servicios/rss" class="rss">RSS</a></li>
</ul></div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-menu-menu-menu-quienes-somos" class="block block-menu block-menu-menu-menu-quienes-somos">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-item"><a href="http://www.eluniverso.com/quienessomos/" target="_blank">Quiénes somos</a></li>
<li class="leaf menu-item"><a href="http://www.eluniverso.com/publicidad/" target="_blank">Contratar publicidad</a></li>
<li class="leaf menu-item"><a href="/preguntas-frecuentes">FAQs</a></li>
<li class="leaf menu-item"><a href="http://www.eluniverso.com/optativos/" target="_blank">Optativos</a></li>
<li class="leaf menu-item"><a href="/contactenos">Contáctenos</a></li>
<li class="last leaf menu-item"><a href="/codigo-deontologico" title="Código deontológico">Código deontológico</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1150" class="block block-block  copyright block-block-1150">

      
  <div class="content" class="block-content">
    <style>
<!--/*--><![CDATA[/* ><!--*/

.active-scroll #eluniverso_menu{  display: none !important  }

/*--><!]]>*/
</style><div class="copyright-text-derechos">
<p>© 2017 C.A. EL UNIVERSO. Todos los derechos reservados.</p>
</div>
<div class="copyright-text-pal-iab">
<div class="copyright-text-pal">
		<img alt="Periodicos Asociados de Latinoamerica." height="16px" src="//www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_pal.png" width="30px" />
<p>Periódicos Asociados de Latinoamerica.</p>
</div>
<div class="copyright-text-iab">
		<img alt="Interactive Advertising Bureau Ecuador." height="12px" src="//www.eluniverso.com/sites/all/themes/eluniverso/images/footer/ico_iab.png" width="25px" />
<p>Interactive Advertising Bureau Ecuador.</p>
</div>
</div>
<div class="copyright-buttom">
<p>Según el Art. 60 de la Ley Orgánica de Comunicación, los contenidos se identifican y clasifican en: (I), informativos; (O), de opinión; (F), formativos/educativos/culturales; (E), entretenimiento; y (D), deportivos.</p>
</div>
<p> </p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
  <script>
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-160438-1";
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_o6V0kQDlwITKvKxLC-fju_QhyXdnO7r3VthGevPMkic.js"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_uCXp99_ZrBR7T2UMJf7bPa67KzyeT1d-dJkfmU9Hfg0.js"></script>
<script>
<!--//--><![CDATA[//><!--
!function(){_dha.track(),_dha.trackForm({trackForm:[]})}();
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_iRditbgfDNnTqNYXwnU7d8U03vu-CZyt7bLPgyysKxQ.js"></script>
<script>
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.eluniverso.com/sites/default/files/googleanalytics/analytics.js?p1mqor","ga");ga("create", "UA-160438-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_eGO8t-uxT6kYcTej0KiS8FmD2M5MmPKp2SHDa6WJ2zk.js"></script>
<script>
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.no_3p=1;var a2a_config = a2a_config || {};
a2a_config.onclick = true;
a2a_config.locale = 'es';
a2a_config.track_links = 'ga';
a2a_config.orientation = "down";
a2a_config.templates = {
    twitter: "${title} ${link} por @eluniversocom"
};
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'Desde las 16:00 estará cerrada la av. Malecón por Mega Fiesta de Fin de Año, en Guayaquil',url:'https://www.eluniverso.com/guayaquil/2017/12/28/nota/6542734/1600-estara-cerrada-av-malecon-mega-fiesta-fin-ano-guayaquil'},
{title:'Dos incendios se registraron en el noroeste de Guayaquil',url:'https://www.eluniverso.com/noticias/2017/12/28/nota/6542650/dos-incendios-se-registraron-noroeste-guayaquil'},
{title:'48 sitios para ver los Años Viejos gigantes en Guayaquil',url:'https://www.eluniverso.com/guayaquil/2017/12/28/nota/6542221/48-sitios-ver-gigantes'},
{title:'Haz tu propio monigote o año viejo ',url:'https://www.eluniverso.com/guayaquil/2017/12/28/nota/6541891/haz-tu-propio-monigote-o-ano-viejo'},
{title:'Cuatro buses para La Puntilla ',url:'https://www.eluniverso.com/guayaquil/2017/12/28/nota/6541867/cuatro-buses-puntilla'},
{title:'Normas para la quema de años viejos en Guayaquil ',url:'https://www.eluniverso.com/guayaquil/2017/12/28/nota/6542698/normas-quema-anos-viejos-guayaquil'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
window.__gigyaConf = {"enabledProviders":"facebook,twitter","lang":"es","redirectLogin":"http:\/\/eluniverso.com","debugMode":false,"eluniverso":{"terms":"http:\/\/www.eluniverso.com\/politicas-privacidad"},"autoLogin":true};
//--><!]]>
</script>
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_r91BkZu68H_puTI3FHHumlh8MpRhY9scs710OPRD_mH5p5S0FckNfWb47W8jaA00&amp;lang=es"></script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_mPMe_0z7KDXfGQEOOmNIvXEpMkgnW9tFZb3x6bX9718.js"></script>
<script>
<!--//--><![CDATA[//><!--
var _sf_async_config = Drupal.settings.chartbeat;

      var _cbq = window._cbq = (window._cbq || []);

      if(window.gigya && window.gigya.isGigya){
        gigya.accounts.getAccountInfo({
          callback: function (gobject) {

            if(gobject.errorCode === 0 && typeof gobject.profile === 'object'){
              var suscriptor = gobject.data.suscriptor;
              if(suscriptor === true){
                _cbq.push(['_acct', 'paid']);
              }else{
                _cbq.push(['_acct', 'lgdin']);
              }

            }else{
               _cbq.push(['_acct', 'anon']);
            }

          }
        });

      }else{
        _cbq.push(['_acct', 'anon']);
      }

      (function() {
          function loadChartbeat() {
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
      })();
//--><!]]>
</script>
<script src="https://www.eluniverso.com/sites/default/files/js/js_bG9tLoYammYWiDe7ukegEw2hMu6j0qu1rbvidxUySJg.js"></script>
  <!-- BODY PRE CLOSE -->
  <script src="https://use.fontawesome.com/73f289c852.js"></script>
</body>
</html>
